<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Balık sezonu" />
<meta name="news_keywords" content="Balık sezonu" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar" />
<meta name="twitter:description" content="Balıkçıların gözü kulağı 1 Eylül tarihine odaklandı." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="http://www.iyigunler.net/m/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/330475"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Balık sezonu">
<meta name="dc.description" content="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iglogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '330475',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="9536972380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iglogo.png" alt="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>30°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:04</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" title="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar"  class="hs-lm-title" target="_blank">Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:39</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/buyuk-zaferin-96nci-yili-h330470.html" title="Büyük zaferin 96’ncı yılı"  class="hs-lm-title" target="_blank">Büyük zaferin 96’ncı yılı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:08</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/zeytin-ve-zeytinyagi-ihracatinda-tarihi-rekor-h330469.html" title="Zeytin ve Zeytinyağı ihracatında tarihi rekor"  class="hs-lm-title" target="_blank">Zeytin ve Zeytinyağı ihracatında tarihi rekor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:53</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/cumhurbaskani-erdogan-bir-oluruz-bin-diriliriz-h330468.html" title="Cumhurbaşkanı Erdoğan &quot;Bir ölürüz, bin diriliriz&quot;"  class="hs-lm-title" target="_blank">Cumhurbaşkanı Erdoğan &quot;Bir ölürüz, bin diriliriz&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>06:26</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/beysehirli-sehit-osman-karagli-bugun-ugurlaniyor-h330460.html" title="Beyşehirli şehit Osman Karağlı bugün uğurlanıyor"  class="hs-lm-title" target="_blank">Beyşehirli şehit Osman Karağlı bugün uğurlanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:48</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/tatilci-rezaleti-yediler-ictiler-coplerini-atip-gittiler-h330458.html" title="Tatilci rezaleti: Yediler içtiler çöplerini atıp gittiler"  class="hs-lm-title" target="_blank">Tatilci rezaleti: Yediler içtiler çöplerini atıp gittiler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:54</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/park-magandasini-mahkeme-serbest-birakti-illa-olmesi-mi-lazim-h330455.html" title="Park magandasını mahkeme serbest bıraktı: İlla ölmesi mi lazım?"  class="hs-lm-title" target="_blank">Park magandasını mahkeme serbest bıraktı: İlla ölmesi mi lazım?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="http://www.iyigunler.net/spor/galatasaray-alanya-kalesini-delik-desik-etti-6-0-h330453.html" title="Galatasaray Alanya kalesini delik deşik etti; 6 - 0"  class="hs-lm-title" target="_blank">Galatasaray Alanya kalesini delik deşik etti; 6 - 0</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:43</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/brezilyadan-ithal-edilen-danalar-sarbonlu-cikti-h330452.html" title="Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı"  class="hs-lm-title" target="_blank">Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:03</span>
              </span>
              <a href="http://www.iyigunler.net/ajans/karisini-vurdu-basina-sikti-korku-filmi-gibi-h330447.html" title="Karısını vurdu, başına sıktı: Korku filmi gibi"  class="hs-lm-title" target="_blank">Karısını vurdu, başına sıktı: Korku filmi gibi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">93281</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">260.975</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7348</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.6740</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.8741</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="330474" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/galatasaray-in-sampiyonlar-ligi-nde-rakipleri-belli-oluyor-h330474.html" title="Galatasaray&#039;ın Şampiyonlar Ligi&#039;nde rakipleri belli oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/08/gs_4.jpg" alt="Galatasaray&#039;ın Şampiyonlar Ligi&#039;nde rakipleri belli oluyor"  />
      </div>
                  <div class="hs-item-title">Galatasaray'ın Şampiyonlar Ligi'nde rakipleri belli...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330473" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/fenerbahce-den-transfer-hamlesi-h330473.html" title="Fenerbahçe&#039;den transfer hamlesi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/08/fbv.jpg" alt="Fenerbahçe&#039;den transfer hamlesi"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe'den transfer hamlesi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330472" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/besiktas-partizan-karsisinda-2-h330472.html" title="Beşiktaş, Partizan karşısında " target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/08/bjk_8.jpg" alt="Beşiktaş, Partizan karşısında "  />
      </div>
                  <div class="hs-item-title">Beşiktaş, Partizan karşısında </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330471" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/fenerbahce-yedev-sponsor-h330471.html" title="Fenerbahçe&#039;ye dev sponsor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/08/fb_8.jpg" alt="Fenerbahçe&#039;ye dev sponsor"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe'ye dev sponsor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330467" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/besiktas-in-rakibi-partizan-istanbul-a-geldi-h330467.html" title="Beşiktaş&#039;ın rakibi Partizan İstanbul&#039;a geldi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/08/p.jpg" alt="Beşiktaş&#039;ın rakibi Partizan İstanbul&#039;a geldi"  />
      </div>
                  <div class="hs-item-title">Beşiktaş'ın rakibi Partizan İstanbul'a geldi</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar</h3>
          <p class="lead hs-head-font">Balıkçıların gözü kulağı 1 Eylül tarihine odaklandı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-330475">
  <article id="haber-330475" class="clearfix">

    
          <header style="display:none">
        <h1>Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar</h1>
        <p>Balıkçıların gözü kulağı 1 Eylül tarihine odaklandı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-08-30 15:04:36">30 Ağustos 2018 Perşembe 15:04</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2018/08/balikcilar-1-eylul-de-vira-bismillah-diyorlar_d2d61.jpg" alt="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar" title="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-330475"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(330475,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(330475,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(330475,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber330475-tt">
    
    <div data-hsm="banner" data-hsid="162" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><span style="color:#ff0000;"><strong><span style="font-size:18px;">Balıkçılar 1 Eylül'de "Vira Bismillah" diyorlar</span></strong></span></p>

<p><span style="font-size:18px;">   Balıkçıların gözü kulağı 1 Eylül tarihine odaklandı.Av yasağının henüz kalkmaması balık tezgahlarının boş kalmasına neden oldu. Beşiktaş Balıkçılar Çarşı'sında esnaf, 'gözümüz kulağımız cumartesi gününde" dedi. Av yasağı ise 1 Eylül itibarı ile kalkıyor.Denizlerde av yasağı 1 Eylül itibariyle son buluyor. Balıkçılar 31 Ağustos gece yarısı itibariyle ‘Vira Bismillah' diyerek denize açılacak.Sözcü'nün haberine göre tüm esnaf dükkanlarının önünde oturup cumartesi gününü dört gözle bekliyor. Tezgahlarda yer alan balıklar da ‘olta balık’ denilen balık türünden.</span></p>

<p><span style="font-size:18px;"> <img alt="" src="http://www.iyigunler.net/images/upload/img_0191_16_9_1535626632.jpg" style="width: 879px; height: 494px;"></img></span></p>

<p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span style="font-size:18px;">   Türkiye'de yarın geceden itibaren ruhsatlı balıkçı tekneleri denize açılarak yeni sezon avlanma dönemini başlatıyor. Bu saati dört gözle beklediklerini söyleyen balıkçı Hayri Soydan, “<strong>Şu an tezgahlarda ‘olta balık’ var. Yeni mahsul daha yok. Gözümüz kulağımız yarın gecede. Yeni mahsulün gelmesini bekliyoruz. Daha inanın şu an siftah bile yapamadık. Piyasa konusunda da hiçbir şey belli değil. Ne söylesek yalan olur.</strong>” ifadelerini kullandı.</span></p>

<p><span style="font-size:18px;">   Bu sene <strong class="klink">balık sezonu</strong>nun çok verimli geçeceğini belirten bir başka balık işletmecisi Murat Çimen ise,<strong>” Bu sene balık bol diyorlar. Merakla bekliyoruz. Fiyatın ne olacağı hiç belli değil. Eğer mahsul iyi olursa fiyatlar uygun olur. Ancak eğer mahsul  olmazsa balık biraz pahalı olur.”</strong> dedi.</span></p>

<p><span style="font-size:18px;">   Ordu kıyılarında 9 balıkçı barınağı ve 6 çekek yerinde bekleyen boyları 10 metre altı ve 15 metre üzeri olan yaklaşık 500 balıkçı teknesi denize açılacak. En fazla hamsi avının yapılmasının beklendiği Ordu'da geçen yıl 12 bin 631 ton hamsi, 2 bin 158 ton istavrit, bin 606 ton mezgit, yaklaşık 700 ton palamut avlanmıştı. Ordu'da geçen yıl denizlerden avlanma yoluyla toplam 18 bin ton su ürünleri elde edilmişti.</span></p>

<p><span style="font-size:18px;">Sözcü</span></p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Bal%C4%B1k+sezonu" title="Balık Sezonu haberleri">Balık Sezonu</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp330475" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(330475);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="330475" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="04c6089fa7d5cc498b33bd01576a5944c498dd73" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">330475</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-330475 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/brezilyadan-ithal-edilen-danalar-sarbonlu-cikti-h330452.html" target="_blank" title="Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/brezilya_dan_ithal_edilen_danalar_sarbonlu_cikti_h330452_0f32d.jpg" alt="Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/cesme-tika-basa-doldu-1-milyon-kisi-cesme-ye-akin-etti-h330421.html" target="_blank" title="Çeşme tıka basa doldu: 1 milyon kişi Çeşme&#039;ye akın etti">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/cesme_tika_basa_doldu_1_milyon_kisi_cesme_ye_akin_etti_h330421_8ee9e.jpg" alt="Çeşme tıka basa doldu: 1 milyon kişi Çeşme&#039;ye akın etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çeşme tıka basa doldu: 1 milyon kişi Çeşme&#039;ye akın etti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/kredi-notu-cetesi-gece-yarisi-harekete-gecti-h330395.html" target="_blank" title="Kredi notu çetesi gece yarısı harekete geçti">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/kredi_notu_cetesi_gece_yarisi_harekete_gecti_h330395_3e42d.jpg" alt="Kredi notu çetesi gece yarısı harekete geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kredi notu çetesi gece yarısı harekete geçti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/turk-telekom-un-arap-sahibi-ogerler-kacti-borcu-kime-kaldi-h330393.html" target="_blank" title="Türk Telekom&#039;un Arap sahibi Ögerler kaçtı, borcu kime kaldı?">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/turk_telekom_un_arap_sahibi_ogerler_kacti_borcu_kime_kaldi_h330393_c01ad.jpg" alt="Türk Telekom&#039;un Arap sahibi Ögerler kaçtı, borcu kime kaldı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türk Telekom&#039;un Arap sahibi Ögerler kaçtı, borcu kime kaldı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/bedelli-askerlik-te-rekor-basvuru-340-bin-kisi-basvurdu-h330390.html" target="_blank" title="Bedelli Askerlik&#039;te rekor başvuru; 340 bin kişi başvurdu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/bedelli_askerlik_te_rekor_basvuru_340_bin_kisi_basvurdu_h330390_55bc6.jpg" alt="Bedelli Askerlik&#039;te rekor başvuru; 340 bin kişi başvurdu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bedelli Askerlik&#039;te rekor başvuru; 340 bin kişi başvurdu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/dolarda-son-durum-bir-saatte-6-liranin-altina-indi-h330385.html" target="_blank" title="Dolarda son durum; Bir saatte 6 liranın altına indi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/dolarda_son_durum_bir_saatte_6_liranin_altina_indi_h330385_0e584.jpg" alt="Dolarda son durum; Bir saatte 6 liranın altına indi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dolarda son durum; Bir saatte 6 liranın altına indi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/ayakkabi-sektorunde-verim-artisi-alman-modeli-ile-olacak-h330378.html" target="_blank" title="Ayakkabı sektöründe verim artışı Alman modeli ile olacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/ayakkabi_sektorunde_verim_artisi_alman_modeli_ile_olacak_h330378_26d12.jpg" alt="Ayakkabı sektöründe verim artışı Alman modeli ile olacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ayakkabı sektöründe verim artışı Alman modeli ile olacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/dacia-dan-kampanya-agustos-ayina-ozel-hurda-ek-indirimi-h330373.html" target="_blank" title="Dacia&#039;dan kampanya; Ağustos ayına özel hurda ek indirimi ">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/dacia_dan_kampanya_agustos_ayina_ozel_hurda_ek_indirimi_h330373_f803c.jpg" alt="Dacia&#039;dan kampanya; Ağustos ayına özel hurda ek indirimi " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dacia&#039;dan kampanya; Ağustos ayına özel hurda ek indirimi </div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="330468" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-08-29 21:53:38"> 2018-08-29 21:53:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/cumhurbaskani-erdogan-bir-oluruz-bin-diriliriz-h330468.html" title="Cumhurbaşkanı Erdoğan &quot;Bir ölürüz, bin diriliriz&quot;" target="_blank">Cumhurbaşkanı Erdoğan &quot;Bir ölürüz, bin diriliriz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330460" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-08-29 06:26:10"> 2018-08-29 06:26:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/beysehirli-sehit-osman-karagli-bugun-ugurlaniyor-h330460.html" title="Beyşehirli şehit Osman Karağlı bugün uğurlanıyor" target="_blank">Beyşehirli şehit Osman Karağlı bugün uğurlanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330458" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-08-28 10:48:05"> 2018-08-28 10:48:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/tatilci-rezaleti-yediler-ictiler-coplerini-atip-gittiler-h330458.html" title="Tatilci rezaleti: Yediler içtiler çöplerini atıp gittiler" target="_blank">Tatilci rezaleti: Yediler içtiler çöplerini atıp gittiler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330455" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2018-08-28 09:54:39"> 2018-08-28 09:54:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/park-magandasini-mahkeme-serbest-birakti-illa-olmesi-mi-lazim-h330455.html" title="Park magandasını mahkeme serbest bıraktı: İlla ölmesi mi lazım?" target="_blank">Park magandasını mahkeme serbest bıraktı: İlla ölmesi mi lazım?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330453" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2018-08-28 02:11:47"> 2018-08-28 02:11:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/spor/galatasaray-alanya-kalesini-delik-desik-etti-6-0-h330453.html" title="Galatasaray Alanya kalesini delik deşik etti; 6 - 0" target="_blank">Galatasaray Alanya kalesini delik deşik etti; 6 - 0</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330452" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2018-08-28 01:43:28"> 2018-08-28 01:43:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/brezilyadan-ithal-edilen-danalar-sarbonlu-cikti-h330452.html" title="Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı" target="_blank">Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330447" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ajans" class="kategori" style="background-color:#27ae60">Ajans</a> <span class="tarih-once" data-date="2018-08-27 20:03:54"> 2018-08-27 20:03:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ajans/karisini-vurdu-basina-sikti-korku-filmi-gibi-h330447.html" title="Karısını vurdu, başına sıktı: Korku filmi gibi" target="_blank">Karısını vurdu, başına sıktı: Korku filmi gibi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:33</div>
          <div>06:21</div>
          <div>13:16</div>
          <div>16:58</div>
          <div>19:49</div>
          <div>21:23</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2466" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Bekamız!.." target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bekamiz-makale,2466.html" title="Bekamız!.." target="_blank">Bekamız!..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2465" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe’den erken veda" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahceden-erken-veda-makale,2465.html" title="Fenerbahçe’den erken veda" target="_blank">Fenerbahçe’den erken veda</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2462" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Karanlıkta Islık Çalan Dizeler" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/karanlikta-islik-calan-dizeler-makale,2462.html" title="Karanlıkta Islık Çalan Dizeler" target="_blank">Karanlıkta Islık Çalan Dizeler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2460" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/E52DEF4B-84A9-4140-B2D5-28BE83BA0696.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="JACOPS" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/jacops-makale,2460.html" title="JACOPS" target="_blank">JACOPS</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2449" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Karar olumlu ama yeterli değil" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/karar-olumlu-ama-yeterli-degil-makale,2449.html" title="Karar olumlu ama yeterli değil" target="_blank">Karar olumlu ama yeterli değil</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2425" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/korkuyorum-uleeeeeeeyynnn-makale,2425.html" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">KORKUYORUM ULEEEEEEEYYNNN!!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2419" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/gerceklikten-kacis-araci-olarak-tv-dizileri-makale,2419.html" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Gerçeklikten kaçış aracı olarak TV dizileri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2417" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/birileri-hayir-mi-dedi-makale,2417.html" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">BİRİLERİ HAYIR MI DEDİ…?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="330424" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2018-08-23 09:18:43"> 2018-08-23 09:18:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/iddiali-bikinisi-ile-yurek-hoplatti-h330424.html" title="İddialı bikinisi ile yürek hoplattı" target="_blank">İddialı bikinisi ile yürek hoplattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330436" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2018-08-26 08:19:30"> 2018-08-26 08:19:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/otobus-yolcularini-birakip-kacti-h330436.html" title="Otobüs yolcularını bırakıp kaçtı" target="_blank">Otobüs yolcularını bırakıp kaçtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330444" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ajans/" class="kategori" style="background-color:#27ae60">Ajans</a> <span class="tarih-once" data-date="2018-08-27 11:29:48"> 2018-08-27 11:29:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ajans/hatayda-kiz-kacirma-kavgasinda-kan-dokuldu-3-olu-var-h330444.html" title="Hatay’da kız kaçırma kavgasında kan döküldü: 3 ölü var" target="_blank">Hatay’da kız kaçırma kavgasında kan döküldü: 3 ölü var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330452" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2018-08-28 01:43:28"> 2018-08-28 01:43:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ekonomi/brezilyadan-ithal-edilen-danalar-sarbonlu-cikti-h330452.html" title="Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı" target="_blank">Brezilya&#39;dan ithal edilen danalar şarbonlu çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330446" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2018-08-27 19:33:22"> 2018-08-27 19:33:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/universiteli-ogrenci-yolda-gasp-dehseti-yasadi-h330446.html" title="Üniversiteli öğrenci yolda gasp dehşeti yaşadı" target="_blank">Üniversiteli öğrenci yolda gasp dehşeti yaşadı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2727" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/spor/fenerbahce-de-bir-donem-sona-erdi-ali-koc-buyuk-farkla-kazandi-h327854.html#comment_2727" title="Fenerbahçe&#039;de bir dönem sona erdi: Ali Koç büyük farkla kazandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">fenerbahce</b><span class="tarih-once" data-date="2018-08-16 17:20:06"> 2018-08-16 17:20:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben Aziz Yıldırım, Fenerbahçe Spor Kulübü Başkanı. 1952 yılında Diyarbakır Ergani’de doğdum. Bu ülkenin insanıyım. İnşaat mühendisiyim. Bugüne dek kendi ülkem ve milletim için çalıştım ve gözlerimi de vatanımda yumacağım.

Spor sevdalısı, ama daha da fazla Fenerbahçe sevdalısıyım. Betondan da, futboldan da anlamam ondandır. Ama voleyboldan da anlarım, yelkenden de anlarım, basketboldan da anlarım, masa tenisinden de anlarım, yüzmeden de anlarım, kürekten de anlarım, atletizmden de bokstan da anlarım.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2726" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/spor/son-dunya-sampiyonu-elendi-h329089.html#comment_2726" title="Son dünya şampiyonu elendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ozgur Yilmaz</b><span class="tarih-once" data-date="2018-08-13 01:07:09"> 2018-08-13 01:07:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba,
Ben şu an İstanbul şehrinde yaşayan Özgür Yılmaz'ım. Ben sadece 2 çocuk ile şu anda bir dul ve Nisan 2016 mali bir durumda sıkışmış ve Collinslenderscompany tarafından 18000TL tarafından dolandırıldıktan sonra faturalarım yeniden ödeme ve ödeme gerekiyordu. Hem özel hem de kurumsal olarak çeşitli kredi şirketlerinden borçlanmayı denedim, ancak asla başarıya ulaşamadım ve çoğu banka kredimi reddetti. Ama Tanrı'nın sahip olacağı gibi, Tanrı'nın kalbi, bana 120.000 Euro'luk bir borç veren özel bir borç veren borç verenin ardından bir adamla tanıştım ve bugün bir işletme sahibiyim ve çocuklarım şu anda iyi çalışıyor, eğer herhangi biriyle iletişime geçmeniz gerekiyorsa Sadece% 3 faiz oranı ve daha iyi geri ödeme planları ve programı ile kredi kontrolü olmayan firma, lütfen Greg Dunne (plutocreditfinancier@gmail.com) ile iletişime geçin. Bunu yapmıyorum ama şu an çok mutluyum ve insanlara onun hakkında daha fazla bilgi vermeye karar verdim ve ayrıca Tanrı'nın onu daha fazla kutsama</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2725" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/kultur-sanat/yasli-kadin-cocuklarinin-rizkini-dogadan-cikariyor-h310738.html#comment_2725" title="Yaşlı kadın çocuklarının rızkını 'doğadan' çıkarıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ezgi Bobur</b><span class="tarih-once" data-date="2018-08-11 15:01:18"> 2018-08-11 15:01:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2721" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/fatmax-nedir-fatmax-kilo-aldiriyor-mu-yoksa-para-tuzagi-mi-h330180.html#comment_2721" title="Fatmax nedir? Fatmax kilo aldırıyor mu? Yoksa para tuzağı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet</b><span class="tarih-once" data-date="2018-07-31 16:26:31"> 2018-07-31 16:26:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Böyle şeylere inanmamak lazım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2720" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/fatmax-nedir-fatmax-kilo-aldiriyor-mu-yoksa-para-tuzagi-mi-h330180.html#comment_2720" title="Fatmax nedir? Fatmax kilo aldırıyor mu? Yoksa para tuzağı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">levent uyar</b><span class="tarih-once" data-date="2018-07-31 16:23:17"> 2018-07-31 16:23:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Fatmax satın aldım bayat sebze kokusu vardı içemedim</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iglogo_1.png" alt="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="04c6089fa7d5cc498b33bd01576a5944c498dd73" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/Eski+ba%C5%9Fbakanlardan+Mesut+Y%C4%B1lmaz" class="hs-item" title="Eski başbakanlardan Mesut Yılmaz"><i class="fa fa-angle-right" aria-hidden="true"></i> Eski başbakanlardan Mesut Yılmaz</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Sami+Konuko%C4%9Flu" class="hs-item" title="Sami Konukoğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Sami Konukoğlu</a>
		  		  <a href="http://www.iyigunler.net/haberleri/z%C4%B1rhl%C4%B1+ara%C3%A7" class="hs-item" title="zırhlı araç"><i class="fa fa-angle-right" aria-hidden="true"></i> zırhlı araç</a>
		  		  <a href="http://www.iyigunler.net/haberleri/28+%C5%9Eubat" class="hs-item" title="28 Şubat"><i class="fa fa-angle-right" aria-hidden="true"></i> 28 Şubat</a>
		  		  <a href="http://www.iyigunler.net/haberleri/amir" class="hs-item" title="amir"><i class="fa fa-angle-right" aria-hidden="true"></i> amir</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fbalikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iglogo.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html"
    },
    "headline": "Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar",
    "name": "Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar",
    "articleBody": "Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar   Balıkçıların gözü kulağı 1 Eylül tarihine odaklandı.Av yasağının henüz kalkmaması balık tezgahlarının boş kalmasına neden oldu. Beşiktaş Balıkçılar Çarşı&#039;sında esnaf, &#039;gözümüz kulağımız cumartesi gününde&quot; dedi. Av yasağı ise 1 Eylül itibarı ile kalkıyor.Denizlerde av yasağı 1 Eylül itibariyle son buluyor. Balıkçılar 31 Ağustos gece yarısı itibariyle ‘Vira Bismillah&#039; diyerek denize açılacak.Sözcü&#039;nün haberine göre tüm esnaf dükkanlarının önünde oturup cumartesi gününü dört gözle bekliyor. Tezgahlarda yer alan balıklar da ‘olta balık’ denilen balık türünden. (adsbygoogle = window.adsbygoogle || []).push({});   Türkiye&#039;de yarın geceden itibaren ruhsatlı balıkçı tekneleri denize açılarak yeni sezon avlanma dönemini başlatıyor. Bu saati dört gözle beklediklerini söyleyen balıkçı Hayri Soydan, “Şu an tezgahlarda ‘olta balık’ var. Yeni mahsul daha yok. Gözümüz kulağımız yarın gecede. Yeni mahsulün gelmesini bekliyoruz. Daha inanın şu an siftah bile yapamadık. Piyasa konusunda da hiçbir şey belli değil. Ne söylesek yalan olur.” ifadelerini kullandı.   Bu sene balık sezonunun çok verimli geçeceğini belirten bir başka balık işletmecisi Murat Çimen ise,” Bu sene balık bol diyorlar. Merakla bekliyoruz. Fiyatın ne olacağı hiç belli değil. Eğer mahsul iyi olursa fiyatlar uygun olur. Ancak eğer mahsul  olmazsa balık biraz pahalı olur.” dedi.   Ordu kıyılarında 9 balıkçı barınağı ve 6 çekek yerinde bekleyen boyları 10 metre altı ve 15 metre üzeri olan yaklaşık 500 balıkçı teknesi denize açılacak. En fazla hamsi avının yapılmasının beklendiği Ordu&#039;da geçen yıl 12 bin 631 ton hamsi, 2 bin 158 ton istavrit, bin 606 ton mezgit, yaklaşık 700 ton palamut avlanmıştı. Ordu&#039;da geçen yıl denizlerden avlanma yoluyla toplam 18 bin ton su ürünleri elde edilmişti.Sözcü",
    "articleSection": "Business,Economy",
    "description": "Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar Haber, Haberler, Son dakika haberler",
    "keywords": "Balık sezonu",
    "image": {
        "@type": "ImageObject",
        "url": "",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-08-30T15:04:36+03:00",
    "dateModified": "2018-08-30T15:04:36+03:00",
    "genre": "news",
    "wordCount": 471,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/iglogo.png",
            "width": 213,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('330475', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
