<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Çalık, 6 milyar dolarlık yatırıma hazırlanıyor  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Ahmet Çalık, çalık holding, proje, yatırım" />
<meta name="news_keywords" content="Ahmet Çalık, çalık holding, proje, yatırım" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/no_headline.gif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" />
<meta name="twitter:description" content="- Çalık Holding Yönetim Kurulu Başkanı Çalık:
- "Önümüzdeki 3 yıllık dönemde sadece bu 2 sektörde (enerji ve inşaat) toplam büyüklüğü 6 milyar dolar olan projeleri hayata geçirmeye hazırlanıyoruz"
- "Gelecek dönem hem yurt içinde hem de yurt dışında yatırımlarımızı sürdüreceğiz. Enerji, inşaat, tekstil ve madencilik alanları yatırım açısından önemli sektörler. Kuzey Afrika bölgesinde yaşam kalitesini yükseltecek projelerimizle varlığımızı artırmayı ve yeni pazarlara girmeyi hedefliyoruz"
- 2017 yılında konsolide ciromuzun 3,5 milyar dolar seviyesinde gerçekleşmesini bekliyoruz. Bu, dolar bazında 2016'ya kıyasla yaklaşık yüzde 25 büyüdüğümüz anlamına geliyor"
- "Üretkenlik ve verimliliğin büyümede kilit rol oynaması nedeniyle dijital dönüşümün, Çalık Holding olarak faaliyet gösterdiğimiz sektörler için kritik önem taşıdığına inanıyoruz. Bu çerçevede iş ortaklarımızla yeni projeler geliştirmeye devam ediyoruz"" />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/no_headline.gif" />
<meta property="og:image:type" content="image/gif" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="313" />

<link rel="alternate" href="http://www.iyigunler.net/m/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/316658"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/no_headline.gif" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Ahmet Çalık, çalık holding, proje, yatırım">
<meta name="dc.description" content="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/igp.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '316658',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/igp.png" alt="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>11°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:27</span>
              </span>
              <a href="http://www.iyigunler.net/genel/otomobil-icinde-iliski-sonu-oldu-h316677.html" title="Otomobil içinde ilişki sonu oldu"  class="hs-lm-title" target="_blank">Otomobil içinde ilişki sonu oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:12</span>
              </span>
              <a href="http://www.iyigunler.net/genel/yilbasini-28-bin-kisi-havada-karsiladi-2-h316676.html" title="Yılbaşını 28 bin kişi havada karşıladı"  class="hs-lm-title" target="_blank">Yılbaşını 28 bin kişi havada karşıladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:11</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/turizmde-2018-hedefi-2014-rakamlarini-yakalamak-h316674.html" title="Turizmde 2018 hedefi 2014 rakamlarını yakalamak"  class="hs-lm-title" target="_blank">Turizmde 2018 hedefi 2014 rakamlarını yakalamak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:11</span>
              </span>
              <a href="http://www.iyigunler.net/genel/antalyada-yilin-ilk-gunu-deniz-keyfi-h316672.html" title="Antalya'da yılın ilk günü deniz keyfi"  class="hs-lm-title" target="_blank">Antalya'da yılın ilk günü deniz keyfi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:07</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-2-h316669.html" title="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor"  class="hs-lm-title" target="_blank">Çalık, 6 milyar dolarlık yatırıma hazırlanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:07</span>
              </span>
              <a href="http://www.iyigunler.net/genel/yaptigi-harcamalari-kdkye-basvurarak-geri-aldi-h316668.html" title="Yaptığı harcamaları KDK'ye başvurarak geri aldı"  class="hs-lm-title" target="_blank">Yaptığı harcamaları KDK'ye başvurarak geri aldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:05</span>
              </span>
              <a href="http://www.iyigunler.net/politika/meclis-bin-339-saat-mesai-yapti-298-yasa-cikardi-h316667.html" title="Meclis bin 339 saat mesai yaptı, 298 yasa çıkardı"  class="hs-lm-title" target="_blank">Meclis bin 339 saat mesai yaptı, 298 yasa çıkardı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:05</span>
              </span>
              <a href="http://www.iyigunler.net/genel/suriyeliler-yeni-yila-umutlu-girdi-h316666.html" title="Suriyeliler yeni yıla umutlu girdi"  class="hs-lm-title" target="_blank">Suriyeliler yeni yıla umutlu girdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:04</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/cinsel-organini-isirinca-karakolluk-oldular-h316664.html" title="Cinsel organını ısırınca karakolluk oldular"  class="hs-lm-title" target="_blank">Cinsel organını ısırınca karakolluk oldular</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:04</span>
              </span>
              <a href="http://www.iyigunler.net/genel/veli-ve-ogrencileri-okulda-bulusturan-proje-koridor-kutuphanesi-h316665.html" title="Veli ve öğrencileri okulda buluşturan proje 'Koridor Kütüphanesi'"  class="hs-lm-title" target="_blank">Veli ve öğrencileri okulda buluşturan proje 'Koridor Kütüphanesi'</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">115333</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">158.752</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7824</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.1182</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5472</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="316675" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/yedek-kulubesinin-golculeri-h316675.html" title="Yedek kulübesinin golcüleri" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/01/yedek_kulubesinin_golculeri.jpg" alt="Yedek kulübesinin golcüleri"  />
      </div>
                  <div class="hs-item-title">Yedek kulübesinin golcüleri</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316673" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/takimimizi-daha-yukariya-tasimak-istiyoruz-h316673.html" title="Takımımızı daha yukarıya taşımak istiyoruz" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/01/takimimizi_daha_yukariya_tasimak_istiyoruz.jpg" alt="Takımımızı daha yukarıya taşımak istiyoruz"  />
      </div>
                  <div class="hs-item-title">Takımımızı daha yukarıya taşımak istiyoruz</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316671" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/medipol-basaksehirli-inler-basaksehir-in-turkiye-de-h316671.html" title="Medipol Başakşehirli İnler: Başakşehir&#039;in Türkiye&#039;de 1 numara olacağına gönülden inanıyorum" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/01/medipol_basaksehirli_inler_basaksehirin_turkiyede_1_numara_olacagina_gonulden_inaniyorum.jpg" alt="Medipol Başakşehirli İnler: Başakşehir&#039;in Türkiye&#039;de 1 numara olacağına gönülden inanıyorum"  />
      </div>
                  <div class="hs-item-title">Medipol Başakşehirli İnler: Başakşehir'in Türkiye'de...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316670" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/super-lig-de-goller-son-dakikalarda-geldi-h316670.html" title="Süper Lig&#039;de goller son dakikalarda geldi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/01/super_ligde_goller_son_dakikalarda_geldi.jpg" alt="Süper Lig&#039;de goller son dakikalarda geldi"  />
      </div>
                  <div class="hs-item-title">Süper Lig'de goller son dakikalarda...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316653" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/rockets-iki-uzatmada-kazandi-h316653.html" title="Rockets iki uzatmada kazandı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/01/rockets_iki_uzatmada_kazandi.jpg" alt="Rockets iki uzatmada kazandı"  />
      </div>
                  <div class="hs-item-title">Rockets iki uzatmada kazandı</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Çalık, 6 milyar dolarlık yatırıma hazırlanıyor</h3>
          <p class="lead hs-head-font">- Çalık Holding Yönetim Kurulu Başkanı Çalık:
- "Önümüzdeki 3 yıllık dönemde sadece bu 2 sektörde (enerji ve inşaat) toplam büyüklüğü 6 milyar dolar olan projeleri hayata geçirmeye hazırlanıyoruz"
- "Gelecek dönem hem yurt içinde hem de yurt dışında yatırımlarımızı sürdüreceğiz. Enerji, inşaat, tekstil ve madencilik alanları yatırım açısından önemli sektörler. Kuzey Afrika bölgesinde yaşam kalitesini yükseltecek projelerimizle varlığımızı artırmayı ve yeni pazarlara girmeyi hedefliyoruz"
- 2017 yılında konsolide ciromuzun 3,5 milyar dolar seviyesinde gerçekleşmesini bekliyoruz. Bu, dolar bazında 2016'ya kıyasla yaklaşık yüzde 25 büyüdüğümüz anlamına geliyor"
- "Üretkenlik ve verimliliğin büyümede kilit rol oynaması nedeniyle dijital dönüşümün, Çalık Holding olarak faaliyet gösterdiğimiz sektörler için kritik önem taşıdığına inanıyoruz. Bu çerçevede iş ortaklarımızla yeni projeler geliştirmeye devam ediyoruz"</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-316658">
  <article id="haber-316658" class="clearfix">

    
          <header style="display:none">
        <h1>Çalık, 6 milyar dolarlık yatırıma hazırlanıyor</h1>
        <p>- Çalık Holding Yönetim Kurulu Başkanı Çalık:
- "Önümüzdeki 3 yıllık dönemde sadece bu 2 sektörde (enerji ve inşaat) toplam büyüklüğü 6 milyar dolar olan projeleri hayata geçirmeye hazırlanıyoruz"
- "Gelecek dönem hem yurt içinde hem de yurt dışında yatırımlarımızı sürdüreceğiz. Enerji, inşaat, tekstil ve madencilik alanları yatırım açısından önemli sektörler. Kuzey Afrika bölgesinde yaşam kalitesini yükseltecek projelerimizle varlığımızı artırmayı ve yeni pazarlara girmeyi hedefliyoruz"
- 2017 yılında konsolide ciromuzun 3,5 milyar dolar seviyesinde gerçekleşmesini bekliyoruz. Bu, dolar bazında 2016'ya kıyasla yaklaşık yüzde 25 büyüdüğümüz anlamına geliyor"
- "Üretkenlik ve verimliliğin büyümede kilit rol oynaması nedeniyle dijital dönüşümün, Çalık Holding olarak faaliyet gösterdiğimiz sektörler için kritik önem taşıdığına inanıyoruz. Bu çerçevede iş ortaklarımızla yeni projeler geliştirmeye devam ediyoruz"</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-01 11:12:11">01 Ocak 2018 Pazartesi 11:12</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" title="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-316658"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(316658,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(316658,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(316658,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber316658-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>İSTANBUL (AA) - BELGİN YAKIŞAN MUTLU - Çalık Holding Yönetim Kurulu Başkanı <strong class="klink">Ahmet Çalık</strong>, gelecek 3 yıllık dönemde enerji ve inşaatta toplam büyüklüğü 6 milyar dolar olan <strong class="klink">proje</strong>leri hayata geçirmeye hazırlandıklarını belirterek, "Gelecek dönem hem yurt içinde hem de yurt dışında <strong class="klink">yatırım</strong>larımızı sürdüreceğiz. Enerji, inşaat, tekstil ve madencilik alanları yatırım açısından önemli sektörler. Kuzey Afrika bölgesinde yaşam kalitesini yükseltecek projelerimizle varlığımızı artırmayı ve yeni pazarlara girmeyi hedefliyoruz." dedi.</p><p>AA muhabirine 2017'yi değerlendiren Çalık, bu yıla ilişkin öngörülerini de paylaştı. </p><p>Çalık, 2017'nin küresel belirsizlikler ve jeopolitik risklerin bolca konuşulduğu bir yıl olduğunu, bütün belirsizlik ve dalgalanmalara rağmen 2017'de yatırım yapmaya, faaliyette bulundukları her coğrafya ve alanda kalıcı değer oluşturmaya devam ettiklerini vurgulayarak, "2017 yılında konsolide ciromuzun 3,5 milyar dolar seviyesinde gerçekleşmesini bekliyoruz. Bu, dolar bazında 2016'ya kıyasla yaklaşık yüzde 25 büyüdüğümüz anlamına geliyor." diye konuştu.</p><p>Enerji ve inşaat sektöründe yükleniciliğini yaptıkları projelerin gelecek dönemde tamamlayacakları kısmının 1,3 milyar dolar düzeyinde bulunduğunu aktaran Çalık, şunları kaydetti:</p><p>"Önümüzdeki 3 yıllık dönemde sadece bu 2 sektörde toplam büyüklüğü 6 milyar dolar olan projeleri hayata geçirmeye hazırlanıyoruz. Enerji ve inşaatın yanı sıra finans, tekstil, madencilik ve telekom sektörlerinde de projelerimiz devam ediyor. Önümüzdeki dönem tüm sektörlerde hedefimiz; teknoloji ve dijital alandaki yatırımlarımızı hız kesmeden sürdürmek, müşteri memnuniyetini ön planda tutarak gerçekleştirdiğimiz projelerimiz ve potansiyel işlerimizle büyümemizi devam ettirmek.</p><p>Çalık Holding olarak 2017'nin 10 ayında yaklaşık 150 milyon dolarlık bir yatırım gerçekleştirdik. Gelecek dönem hem yurt içinde hem de yurt dışında yatırımlarımızı sürdüreceğiz. Enerji, inşaat, tekstil ve madencilik alanları yatırım açısından önemli sektörler... Yatırım felsefemiz kapsamında insan hayatına değer katacak bütün yatırımları değerlendiriyoruz ve değerlendirmeye devam edeceğiz. Kuzey Afrika bölgesinde yaşam kalitesini yükseltecek projelerimizle varlığımızı artırmayı ve yeni pazarlara girmeyi hedefliyoruz."</p><p><br/></p><p>- "Aktif Bank, dijital bankacılığa büyük yatırım yaptı"</p><p><br/></p><p>Ahmet Çalık, finans sektöründe faaliyet gösteren şirketleri Aktif Bank'ın, 2017'de büyümeye devam ettiğini ve dijital bankacılığa büyük yatırım yaptığını söyledi.</p><p>Perakende bankacılık alanındaki tüm stratejinin mobil uygulamalar, web siteleri ve diğer dijital platformlar üzerine kurgulandığını belirten Çalık, "Şu anda yüzde 100 dijital ortamda hem kaynak toplayan hem kredi veren hem de kartlı ödeme sistemlerine erişim sağlayan tek banka durumunda. Sektörde ihtiyaç kredisi pazarı son bir yılda toplam yüzde 19 büyürken, Aktif Bank'ın yüzde 100 dijital kredi ürünü N Kolay Kredi'nin büyümesi yüzde 90 oldu. Bankamızın toplam ihtiyaç kredisindeki artış, sektörün neredeyse iki katı büyüme göstererek yüzde 32 seviyesinde gerçekleşti." diye konuştu.</p><p><br/></p><p>- "Holding olarak açık pozisyon ve kur riski taşımıyoruz"</p><p><br/></p><p>Çalık Holding Yönetim Kurulu Başkanı Çalık, Türkiye ekonomisinin 3'üncü çeyrekte son 6 yılın en güçlü büyüme performansını sergilediğini, baz etkisi dışında iç tüketim ve yatırımların canlanmasının bu büyümeye katkıda bulunduğunu kaydetti.</p><p>Kredi Garanti Fonu (KGF) uygulamasının reel sektörün canlanması ve büyüme anlamında önemli bir rol oynadığını belirten Çalık, şöyle devam etti: </p><p>"2018'de Türkiye'nin büyüme açısından olumlu bir yıl geçireceğini düşünüyoruz. Özellikle Avro Bölgesi'ndeki ekonomik hareketliliğin etkisiyle net ihracat büyümeye pozitif katkı sağlayacak. Gelecek yıl, Türkiye'nin bulunduğu bölgedeki jeopolitik risklerin azalacağını ve hükümetimizin aldığı destekleyici tedbir ve teşviklerle ekonomimizin büyümeye devam edeceğine inanıyorum. Özellikle sanayi, yatırım ve ihracat alanlarında önümüzdeki dönemin daha iyi geçeceğini ve bu alanlardaki iyileşmenin devam edeceğini düşünüyoruz." </p><p>Çalık, grup şirketleriyle birlikte hükümetin çıkardığı vergi indirimlerinden istihdamın artırılmasına yönelik hazırlanan sosyal güvenlik paketlerine kadar pek çok teşvikten faydalandıklarını, Çalık Denim'le de Turquality kapsamında marka, tanıtım ve pazar desteği aldıklarını bildirdi.</p><p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Cazibe merkezleri konusuna da değinen Çalık, faiz ve kredi desteği dışında dahi olsa program kapsamına alınmanın, o illerdeki yatırımlarını destekleyeceğini, istihdamlarını artıracağını kaydetti.</p><p>Çalık Holding'in konsolide cirosunun yaklaşık yüzde 65 ile yarısından fazlasının yurt dışı kaynaklı satışlardan oluştuğunu belirten Çalık, "Özellikle yurt dışında müteahhitlik alanında faaliyet gösteren şirketlerimiz ile tekstil alanında üretim ve ihracat yapan şirketlerimizin cirosunun neredeyse tamamı dolar cinsinden. Bu kompozisyon bizim için doğal bir riskten korunma mekanizması olarak çalışıyor ve bu sayede holding olarak, açık pozisyon ve kur riski taşımıyoruz. 2018 ve sonrasındaki yıllara baktığımızda, mevcut işlerimiz ve benzer gelir dağılımıyla kur değişimi anlamında bir risk görmüyoruz." ifadelerini kullandı.</p><p><br/></p><p>-  "Çalık Dijital'i önemli bir iş birliği olarak değerlendiriyoruz" </p><p><br/></p><p>Ahmet Çalık, holding olarak bugün dünyanın 22 ülkesinde enerji, inşaat, madencilik, finans, tekstil ve telekom sektörlerinde faaliyet gösterdiklerini, her ülkenin yatırım koşulları, iş yapış şekilleri ve pazar dinamiklerinin farklı olabileceğini, bu nedenle ekonomik şartlardan insan kaynaklarına, proje yönetiminden eğitime kadar bütün faktörleri göz önünde bulundurarak hareket ettiklerini anlattı.</p><p>Çalık, "Önümüzdeki dönemde dijitalleşmenin ve Endüstri 4.0'ın hepimize yeni alanlar açacağını ve fırsatlar sunacağını düşünüyorum. Bu kapsamda bilişim alanındaki gelişmeleri ve bunların iş modellerimiz açısından getireceği fırsatları yakından takip edeceğiz." dedi.
<br/></p><p>Makroekonomik koşullar ve jeopolitik risklerin hep var olduğunu ve bunları her zaman hesaba kattıklarını belirten Çalık, gerçekçi analizler, akılcı risk ölçümü ve uzun vadeli planlar yaparak yatırım ve projelerini yönettiklerini söyledi. </p><p>Grup olarak teknolojiyi yakından takip etmenin ve kendilerini farklılaştıran iş modelleri oluşturmanın önemine inandıklarını kaydeden Çalık, şöyle devam etti:</p><p>"2018 yılında hedefimiz, sürdürülebilir iş modellerimizle karlılığımızı korumak ve geliştirmek. Şirketlerimiz inovasyon ve dijitalleşmeye odaklanarak süreçlerini, hizmetlerini ve ürünlerini yeniliyor. Toplumsal gelişime katkı sağlamak hedefiyle çevreye karşı duyarlı bir bakış açısıyla şekillendirdiğimiz bu çalışmalarımız önümüzdeki yıl da devam edecek. Üretkenlik ve verimliliğin büyümede kilit rol oynaması dolayısıyla dijital dönüşüm, faaliyet gösterdiğimiz sektörler için kritik önem taşıyor. Bu çerçevede iş ortaklarımızla yeni projeler geliştirmeye devam ediyoruz. </p><p>Uzun süredir iş birliği içerisinde olduğumuz GE ile Türkiye ve bölge ülkelerde dijital dönüşümün desteklenmesi amacıyla holding bünyesinde dijital odaklı yeni bir uygulamanın temellerini atan ortaklık anlaşması imzalayarak Çalık Dijital'i kurduk. Şirket, grup içerisindeki dijital dönüşümü etkinleştirirken, müşterilerine de önemli endüstrilerde nesnelerin interneti, veri bilimi ve bulut servisleri tabanlı çözümler sunacak. Bu girişimi, sanayinin dijital geleceğine doğru büyük bir adım ve önemli bir iş birliği olarak değerlendiriyoruz."</p><p><br/></p><p>- "İş süreçlerimizde katma değerli projeler planlıyoruz"</p><p><br/></p><p>Ahmet Çalık, holding ve grup şirketlerinde katma değeri yüksek, güncel bilgi ve teknolojiyi kullanabilen yenilikçi ve çözüm odaklı kişileri bünyelerine katmak için yapılandırılmış işe alım süreçlerini kullandıklarını bildirdi.</p><p>Şirketlerinin bulundukları ülkelerde lokal iş gücüne yönelik yatırım yapacaklarını aktaran Çalık, 2017'de istihdam alanında kendilerini çok mutlu eden gelişmeler yaşadıklarını, bu konuda faaliyet gösterdikleri iş kollarında kendilerine düşeni yapmaya devam edeceklerini söyledi.</p><p><br/></p><p>Grup olarak teknoloji altyapılarını "sadeleşerek" yenilediklerini belirten Çalık, şunları kaydetti: </p><p>"Veri merkezlerimizi Turkcell’e taşıyoruz. Tüm şebeke, sistem, veri barındırma ve yedekleme sistemlerimizi sağlamlaştırıyoruz. Her katmanda bilgi güvenliği öncelikli konularımız arasında yer almaya devam ediyor. İş süreçlerimizde verimliliği mercek altına alacağımız, katma değerli projeler planlıyoruz. Denim fabrikamızda üretim süreçlerinde sensörleri kullanıp kestirimci bakım çözümleri ile kapasitemizi artırmayı ve makine öğrenmesi ile ürün kalitesine hizmet etmeyi hedeflerken, inşaat sektörümüzde saha verimliliği ölçümü için dijital teknolojileri değerlendirmeyi hedefliyoruz. Tüm grubumuzu kapsayan lojistik, satın alma gibi ortak faaliyetlerde süreç verimliliği projelerimizi bu kapsamda ele alıyoruz."</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Ahmet+%C3%87al%C4%B1k" title="Ahmet Çalık haberleri">Ahmet Çalık</a><a href="http://www.iyigunler.net/haberleri/%C3%A7al%C4%B1k+holding" title="çalık Holding haberleri">çalık Holding</a><a href="http://www.iyigunler.net/haberleri/proje" title="Proje haberleri">Proje</a><a href="http://www.iyigunler.net/haberleri/yat%C4%B1r%C4%B1m" title="Yatırım haberleri">Yatırım</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp316658" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(316658);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="316658" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="14da70ddfa1c308ea718b130774da947bf96169d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">316658</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-316658 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/turizmde-2018-hedefi-2014-rakamlarini-yakalamak-h316674.html" target="_blank" title="Turizmde 2018 hedefi 2014 rakamlarını yakalamak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/01/turizmde_2018_hedefi_2014_rakamlarini_yakalamak.jpg" alt="Turizmde 2018 hedefi 2014 rakamlarını yakalamak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Turizmde 2018 hedefi 2014 rakamlarını yakalamak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-2-h316669.html" target="_blank" title="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/01/calik_6_milyar_dolarlik_yatirima_hazirlaniyor.jpg" alt="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çalık, 6 milyar dolarlık yatırıma hazırlanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/gencler-yuzunden-memnun-degil-h316662.html" target="_blank" title="Gençler 'yüzü'nden memnun değil">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/01/gencler_yuzunden_memnun_degil.jpg" alt="Gençler 'yüzü'nden memnun değil" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gençler 'yüzü'nden memnun değil</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/bakan-arslan-dan-dogu-ekspresi-aciklamasi-h316647.html" target="_blank" title="Bakan Arslan&#039;dan &#039;Doğu Ekspresi&#039; açıklaması">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/01/bakan_arslan_dan_dogu_ekspresi_aciklamasi_h316647_5ca49.jpg" alt="Bakan Arslan&#039;dan &#039;Doğu Ekspresi&#039; açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Arslan&#039;dan &#039;Doğu Ekspresi&#039; açıklaması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/zorunlu-trafik-sigortasinda-azami-primler-artti-h316624.html" target="_blank" title="Zorunlu trafik sigortasında azami primler arttı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/zorunlu_trafik_sigortasinda_azami_primler_artti.jpg" alt="Zorunlu trafik sigortasında azami primler arttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Zorunlu trafik sigortasında azami primler arttı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/borsa-liginde-2017nin-tek-kazandirani-besiktas-h316617.html" target="_blank" title="Borsa liginde 2017'nin tek kazandıranı Beşiktaş">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/borsa_liginde_2017nin_tek_kazandirani_besiktas.jpg" alt="Borsa liginde 2017'nin tek kazandıranı Beşiktaş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Borsa liginde 2017'nin tek kazandıranı Beşiktaş</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/zorunlu-kis-lastiginde-zamli-uygulama-basliyor-h316616.html" target="_blank" title="Zorunlu kış lastiğinde 'zamlı' uygulama başlıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/zorunlu_kis_lastiginde_zamli_uygulama_basliyor.jpg" alt="Zorunlu kış lastiğinde 'zamlı' uygulama başlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Zorunlu kış lastiğinde 'zamlı' uygulama başlıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/aselsan-65-milyar-liralik-siparis-aldi-h316614.html" target="_blank" title="ASELSAN 6,5 milyar liralık sipariş aldı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/aselsan_65_milyar_liralik_siparis_aldi.jpg" alt="ASELSAN 6,5 milyar liralık sipariş aldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ASELSAN 6,5 milyar liralık sipariş aldı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/genel/yilbasini-28-bin-kisi-havada-karsiladi-h316659.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="316676" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#2ecc71">GENEL</a> <span class="tarih-once" data-date="2018-01-01 14:12:42"> 2018-01-01 14:12:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/yilbasini-28-bin-kisi-havada-karsiladi-2-h316676.html" title="Yılbaşını 28 bin kişi havada karşıladı" target="_blank">Yılbaşını 28 bin kişi havada karşıladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2018-01-01 14:11:48"> 2018-01-01 14:11:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/turizmde-2018-hedefi-2014-rakamlarini-yakalamak-h316674.html" title="Turizmde 2018 hedefi 2014 rakamlarını yakalamak" target="_blank">Turizmde 2018 hedefi 2014 rakamlarını yakalamak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316672" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#9b59b6">GENEL</a> <span class="tarih-once" data-date="2018-01-01 14:11:09"> 2018-01-01 14:11:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/antalyada-yilin-ilk-gunu-deniz-keyfi-h316672.html" title="Antalya'da yılın ilk günü deniz keyfi" target="_blank">Antalya'da yılın ilk günü deniz keyfi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316669" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2018-01-01 14:07:38"> 2018-01-01 14:07:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/calik-6-milyar-dolarlik-yatirima-hazirlaniyor-2-h316669.html" title="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor" target="_blank">Çalık, 6 milyar dolarlık yatırıma hazırlanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316668" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">GENEL</a> <span class="tarih-once" data-date="2018-01-01 14:07:11"> 2018-01-01 14:07:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/yaptigi-harcamalari-kdkye-basvurarak-geri-aldi-h316668.html" title="Yaptığı harcamaları KDK'ye başvurarak geri aldı" target="_blank">Yaptığı harcamaları KDK'ye başvurarak geri aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316667" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#c0392b">Politika</a> <span class="tarih-once" data-date="2018-01-01 14:05:42"> 2018-01-01 14:05:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/meclis-bin-339-saat-mesai-yapti-298-yasa-cikardi-h316667.html" title="Meclis bin 339 saat mesai yaptı, 298 yasa çıkardı" target="_blank">Meclis bin 339 saat mesai yaptı, 298 yasa çıkardı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316666" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#9b59b6">GENEL</a> <span class="tarih-once" data-date="2018-01-01 14:05:12"> 2018-01-01 14:05:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/suriyeliler-yeni-yila-umutlu-girdi-h316666.html" title="Suriyeliler yeni yıla umutlu girdi" target="_blank">Suriyeliler yeni yıla umutlu girdi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2391" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Hangi Taşeronlar Kapsama Giriyor!" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hangi-taseronlar-kapsama-giriyor-makale,2391.html" title="Hangi Taşeronlar Kapsama Giriyor!" target="_blank">Hangi Taşeronlar Kapsama Giriyor!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2390" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="TUT BİR DİLEK..BENDEN OLSUN" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/tut-bir-dilekbenden-olsun-makale,2390.html" title="TUT BİR DİLEK..BENDEN OLSUN" target="_blank">TUT BİR DİLEK..BENDEN OLSUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2389" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="KANLI ELBİSEM" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kanli-elbisem-makale,2389.html" title="KANLI ELBİSEM" target="_blank">KANLI ELBİSEM</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2388" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Aykut Kocaman’la olmuyor" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-aykut-kocamanla-olmuyor-makale,2388.html" title="Fenerbahçe Aykut Kocaman’la olmuyor" target="_blank">Fenerbahçe Aykut Kocaman’la olmuyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2384" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Yeni nesil otomobillerde, yüksek teknoloji yüksek risk" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yeni-nesil-otomobillerde-yuksek-teknoloji-yuksek-risk-makale,2384.html" title="Yeni nesil otomobillerde, yüksek teknoloji yüksek risk" target="_blank">Yeni nesil otomobillerde, yüksek teknoloji yüksek risk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2383" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mahir Alp" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2017-09-28_19.56.45.png" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mezarda Girişimci Olmak" target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/mezarda-girisimci-olmak-makale,2383.html" title="Mezarda Girişimci Olmak" target="_blank">Mezarda Girişimci Olmak</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2381" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/asrin-en-sistemli-yer-degistirme-hareketi-ermeni-tehciri-makale,2381.html" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2377" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hayvanca-opussem-olmami-makale,2377.html" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">HAYVANCA ÖPÜŞSEM? Olmamı…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2374" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Video hakem uygulaması üzerine" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/video-hakem-uygulamasi-uzerine-makale,2374.html" title="Video hakem uygulaması üzerine" target="_blank">Video hakem uygulaması üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2372" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Baba kolay olunmuyor" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/baba-kolay-olunmuyor-makale,2372.html" title="Baba kolay olunmuyor" target="_blank">Baba kolay olunmuyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2360" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Hatice Nazlı Aydoğan" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/nazli.jpg" alt="Hatice Nazlı Aydoğan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Hatice Nazlı Aydoğan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ensest-turkiye-nin-aci-gercegi-makale,2360.html" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Ensest! Türkiye&#039;nin Acı Gerçeği...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Baki Karataş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/baki.jpg" alt="Baki Karataş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Pancar Fiyatları ne olacak" target="_blank">Baki Karataş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/pancar-fiyatlari-ne-olacak-makale,2358.html" title="Pancar Fiyatları ne olacak" target="_blank">Pancar Fiyatları ne olacak</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">52B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="316380"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2017-12-28 16:37:48"> 2017-12-28 16:37:48</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/yerel-yonetim-memurlarinda-sosyal-denge-sozlesmesi-imzalandi-h316380.html" title="Yerel Yönetim memurlarında Sosyal Denge Sözleşmesi imzalandı" target="_blank"><b>Yerel Yönetim memurlarında Sosyal Denge Sözleşmesi imzalandı</b></a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316063"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-26 12:51:54"> 2017-12-26 12:51:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/konya-da-sapkin-ogretmen-soku-bu-adama-ogretmen-diplomasini-h316063.html" title="Konya&#039;da sapkın öğretmen şoku: Bu adama öğretmen diplomasını kim verdi?" target="_blank">Konya&#039;da sapkın öğretmen şoku: Bu adama öğretmen diplomasını kim verdi?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="316633" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-31 20:28:18"> 2017-12-31 20:28:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/istanbul-da-2018-den-once-son-gece-istiklal-e-akin-h316633.html" title="İstanbul&#039;da 2018&#039;den önce son gece: İstiklal&#039;e akın var" target="_blank">İstanbul&#039;da 2018&#039;den önce son gece: İstiklal&#039;e akın var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="315921" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-25 07:49:54"> 2017-12-25 07:49:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/otobuste-cinsel-iliskiye-girdiler-h315921.html" title="Otobüste cinsel ilişkiye girdiler" target="_blank">Otobüste cinsel ilişkiye girdiler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="315923" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-25 07:53:54"> 2017-12-25 07:53:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/30-yasinda-olsaydi-onu-almazdim-gogusleri-sarkmis-olurdu-h315923.html" title="&quot;30 yaşında olsaydı onu almazdım. Göğüsleri sarkmış olurdu”" target="_blank">&quot;30 yaşında olsaydı onu almazdım. Göğüsleri sarkmış olurdu”</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="316032" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-26 09:46:46"> 2017-12-26 09:46:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/unlu-sanatci-sevgilisi-icin-servet-tepti-h316032.html" title="Ünlü sanatçı sevgilisi için servet tepti" target="_blank">Ünlü sanatçı sevgilisi için servet tepti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="316640" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2018-01-01 00:23:57"> 2018-01-01 00:23:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/cem-yilmaz-sibel-can-yilbasi-gecesine-damgasini-vurdu-h316640.html" title="Cem Yılmaz, Sibel Can, Yılbaşı gecesine damgasını vurdu" target="_blank">Cem Yılmaz, Sibel Can, Yılbaşı gecesine damgasını vurdu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2474" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/yerel-yonetim-memurlarinda-sosyal-denge-sozlesmesi-imzalandi-h316380.html#comment_2474" title="Yerel Yönetim memurlarında Sosyal Denge Sözleşmesi imzalandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ALİ RIZA YILDIRIM</b><span class="tarih-once" data-date="2018-01-01 10:38:16"> 2018-01-01 10:38:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BEN MEMNUN DEĞİLİM. 9500*0,106815=1015,00TL ÜZERİNE NE KOYDUNUZ DA MEMNUN OLAYIM KARDEŞİM. RAKAM AÇIKLAMALARINI NEDEN YAPMIYORSUNUZ. 975,00TL Mİ YAPTINIZ . YANİ NASIL BİR SÖZLEŞMEYE İMZA ATTINIZ</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2473" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2473" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sengül türkyılmaz</b><span class="tarih-once" data-date="2017-12-31 12:39:47"> 2017-12-31 12:39:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende sipariş vermiştim ama sizlerden böyle yorumlar duyunca vaz gectim bende bsktım dr.sitelerine fatma öztürk ve mehmet ayıldız diye bir dr bulamadım ...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2472" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2472" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatma ışıklar</b><span class="tarih-once" data-date="2017-12-29 18:21:30"> 2017-12-29 18:21:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende eyenor göz damlası diye aldım çok saçma suya damlat iç diyor 149 TL para ödedim kargo dahil biri bana bunun içilecekmi gözemi damlatılacak bir açıklama yazabilirmi lütfen yoksa ben dolandırıldımmı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2471" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/tekirdag-saray-da-yasak-ask-cinayeti-esinin-sevgilisini-dolapta-h315903.html#comment_2471" title="Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İbrahim</b><span class="tarih-once" data-date="2017-12-28 07:48:31"> 2017-12-28 07:48:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ahzab Suresi, 35. ayet: Şüphesiz, Müslüman erkekler ve Müslüman kadınlar, mü&#39;min erkekler ve mü&#39;min kadınlar, gönülden (Allah&#39;a) itaat eden erkekler ve gönülden (Allah&#39;a) itaat eden kadınlar, sadık olan erkekler ve sadık olan kadınlar, sabreden erkekler ve sabreden kadınlar, saygıyla (Allah&#39;tan) korkan erkekler ve saygıyla (Allah&#39;tan) korkan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve (ırzlarını) koruyan kadınlar, Allah&#39;ı çokça zikreden erkekler ve (Allah&#39;ı çokça) zikreden kadınlar; (işte) bunlar için Allah bir bağışlanma ve büyük bir ecir hazırlamıştır</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2470" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ipucu/sac-dokulmesini-onlemek-icin-dogal-yontemler-nelerdir-h169364.html#comment_2470" title="Saç dökülmesini önlemek için doğal yöntemler nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Serap</b><span class="tarih-once" data-date="2017-12-27 17:29:27"> 2017-12-27 17:29:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">keratin kullandım o kesti dökülmemi</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igp_1.png" alt="Çalık, 6 milyar dolarlık yatırıma hazırlanıyor  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="14da70ddfa1c308ea718b130774da947bf96169d" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/PYD+destek+verdi+mi%3F" class="hs-item" title="PYD destek verdi mi?"><i class="fa fa-angle-right" aria-hidden="true"></i> PYD destek verdi mi?</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Bursa" class="hs-item" title="Bursa"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursa</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Esed" class="hs-item" title="Esed"><i class="fa fa-angle-right" aria-hidden="true"></i> Esed</a>
		  		  <a href="http://www.iyigunler.net/haberleri/S%C3%BCt+di%C5%9Flerinin+sa%C4%9Fl%C4%B1%C4%9F%C4%B1" class="hs-item" title="Süt dişlerinin sağlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> Süt dişlerinin sağlığı</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Meteoroloji" class="hs-item" title="Meteoroloji"><i class="fa fa-angle-right" aria-hidden="true"></i> Meteoroloji</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fcalik-6-milyar-dolarlik-yatirima-hazirlaniyor-h316658.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/igp.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('316658', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
