<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.. Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Hatay, Hatay Tanıtım Günleri, İbrahim Güder, Hatay Günleri" />
<meta name="news_keywords" content="Hatay, Hatay Tanıtım Günleri, İbrahim Güder, Hatay Günleri" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.. Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.." />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.." />
<meta name="twitter:description" content="Hatay denilince ilk akla gelenlerin artık değişmesi gerektiğini söyleyen Hataylı işadamları &quot;Üretim gücümüzle, markalarımızla, sanayimiz ve çok sayıda medeniyete ev sahipliği yapan engin hoşgörümüzle bilinmek istiyoruz&quot; diyor.
" />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="http://www.iyigunler.net/m/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/330674"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Hatay, Hatay Tanıtım Günleri, İbrahim Güder, Hatay Günleri">
<meta name="dc.description" content="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.. Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iglogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '330674',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iglogo.png" alt="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>24°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-4"   >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5"   >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7"   >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8"   >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9"   >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10"   >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11"   >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:36</span>
              </span>
              <a href="http://www.iyigunler.net/spor/vicdan-takimi-once-spor-sonra-vicdan-h330675.html" title="Vicdan Takımı; Önce spor sonra vicdan"  class="hs-lm-title">Vicdan Takımı; Önce spor sonra vicdan</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:18</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" title="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.."  class="hs-lm-title">Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:15</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/akif-manaf-yoga-bir-spordur-olimpiyatlara-girebilir-h330669.html" title="Akif Manaf; Yoga bir spordur, olimpiyatlara girebilir"  class="hs-lm-title">Akif Manaf; Yoga bir spordur, olimpiyatlara girebilir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:58</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/bogazda-yuzen-ev-eviyle-bogaz-turu-atiyor-h330668.html" title="Boğazda yüzen ev; Eviyle boğaz turu atıyor"  class="hs-lm-title">Boğazda yüzen ev; Eviyle boğaz turu atıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:29</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/1634-yillik-kopru-magandalarin-not-defteri-oldu-h330667.html" title="1634 yıllık köprü magandaların not defteri oldu"  class="hs-lm-title">1634 yıllık köprü magandaların not defteri oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:20</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/doviz-burosu-soygunculari-rekor-kirdi-1-dakikada-soyup-kactilar-h330666.html" title="Döviz bürosu soyguncuları rekor kırdı: 1 dakikada soyup kaçtılar"  class="hs-lm-title">Döviz bürosu soyguncuları rekor kırdı: 1 dakikada soyup kaçtılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:42</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/suriyeli-nin-evinde-yahudi-sandukasi-cikti-paha-bicilemiyor-h330663.html" title="Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor"  class="hs-lm-title">Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:23</span>
              </span>
              <a href="http://www.iyigunler.net/spor/manchester-city-3-fulham-0-h330662.html" title="Manchester City 3- Fulham 0"  class="hs-lm-title">Manchester City 3- Fulham 0</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:18</span>
              </span>
              <a href="http://www.iyigunler.net/spor/bayern-munih-3-bayer-leverkusen-1-h330661.html" title="Bayern Münih 3- Bayer Leverkusen 1"  class="hs-lm-title">Bayern Münih 3- Bayer Leverkusen 1</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:15</span>
              </span>
              <a href="http://www.iyigunler.net/spor/real-sociedad-1-barcelona-2-h330660.html" title="Real Sociedad 1- Barcelona 2"  class="hs-lm-title">Real Sociedad 1- Barcelona 2</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">94760</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">236.500</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.1471</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.0730</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.1531</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="330673" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/besiktas-ta-fikret-orman-4-kez-baskan-oldu-h330673.html" title="Beşiktaş&#039;ta Fikret Orman 4. kez başkan oldu" >
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/09/bjk_5.jpg" alt="Beşiktaş&#039;ta Fikret Orman 4. kez başkan oldu"  />
      </div>
                  <div class="hs-item-title">Beşiktaş'ta Fikret Orman 4. kez...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330672" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/sivasspor-2-erzurumspor-2-h330672.html" title="Sivasspor 2- Erzurumspor 2" >
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/09/sYv.jpg" alt="Sivasspor 2- Erzurumspor 2"  />
      </div>
                  <div class="hs-item-title">Sivasspor 2- Erzurumspor 2</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330671" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/ronaldo-atti-juventus-kazandi-h330671.html" title="Ronaldo attı Juventus kazandı" >
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/09/juv_1.jpg" alt="Ronaldo attı Juventus kazandı"  />
      </div>
                  <div class="hs-item-title">Ronaldo attı Juventus kazandı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330670" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/medipol-basaksehir-4-antalyaspor-0-h330670.html" title="Medipol Başakşehir 4 - Antalyaspor 0" >
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/09/bas.jpg" alt="Medipol Başakşehir 4 - Antalyaspor 0"  />
      </div>
                  <div class="hs-item-title">Medipol Başakşehir 4 - Antalyaspor...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="330665" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/senol-gunes-oyuncularimi-tebrik-ediyorum-h330665.html" title="Şenol Güneş &quot;Oyuncularımı tebrik ediyorum&quot;" >
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/09/bjkk.jpg" alt="Şenol Güneş &quot;Oyuncularımı tebrik ediyorum&quot;"  />
      </div>
                  <div class="hs-item-title">Şenol Güneş "Oyuncularımı tebrik ediyorum"</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..</h3>
          <p class="lead hs-head-font">Hatay denilince ilk akla gelenlerin artık değişmesi gerektiğini söyleyen Hataylı işadamları &quot;Üretim gücümüzle, markalarımızla, sanayimiz ve çok sayıda medeniyete ev sahipliği yapan engin hoşgörümüzle bilinmek istiyoruz&quot; diyor.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-330674">
  <article id="haber-330674" class="clearfix">

    
          <header style="display:none">
        <h1>Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..</h1>
        <p>Hatay denilince ilk akla gelenlerin artık değişmesi gerektiğini söyleyen Hataylı işadamları &quot;Üretim gücümüzle, markalarımızla, sanayimiz ve çok sayıda medeniyete ev sahipliği yapan engin hoşgörümüzle bilinmek istiyoruz&quot; diyor.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-09-16 19:18:29">16 Eylül 2018 Pazar 19:18</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2018/09/hatayli_is_adamlarindan_kunefe_isyani_hatay_kunefe_den_ibaret_degil_h330674_9046e.jpg" alt="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.." title="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.." />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-330674"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(330674,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(330674,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(330674,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber330674-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">Hatay</strong>lı iş adamlarından künefe isyanı: Hatay Künefe'den ibaret değil..</strong></h2>

<h2></h2>

<p>İstanbul Maltepe'de Hatay Tanıtım Günleri düzenlemeye hazırlanan <strong>Hatay İşadamları ve Bürokratları Derneği Başkanı <strong class="klink">İbrahim Güder</strong></strong>, Hatay'ın sadece sini kebabı ve künefeden ibaret olmadığını belirterek "Şehrimiz dünyanın en eski medeniyetlerine ev sahipliği yapmış, ekonomide, teknoloji ve sanayide çok sayıda sektöre öncülük etmiştir. Sırf künefe ve sini kebabı ile anılmak haksızlık olur" dedi. Güder "Ekonominin daraldığı, piyasanın sıkıştığı bugünlerde Hatay'ın tanıtımını yaparak Hatay'a daha çok ziyaretçi çekmeliyiz. Buraya talebi ne kadar çok artırırsak, bu sanayiye de, yatırıma da, istihdama da etki edecek" şeklinde konuştu.</p>

<p><br/>
Sadece Türkiye'nin değil, dünyanın pek çok ilkine ev sahipliği yapan Hatay, İstanbul çıkarmasına hazırlanıyor. 26 Eylül'de <strong>Maltepe Etkinlik Alanı</strong>'nda düzenlenecek olan <strong>Hatay Günleri </strong>öncesi açıklama yapan Hatay İşadamları ve Bürokratları Derneği Başkanı iş adamı İbrahim Güder, önemli mesajlar verdi. Güder, Hatay'ın Singapur ve Tokyo'dan hiç bir eksiğinin bulunmadığını belirterek "Hava alanımız, demir yolumuz, deniz yollarımız verimli tarım alanlarımız ve üretim gücü yüksek sanayi alt yapımız var. En önemlisi yetişmiş istihdam edilmeyi dört gözle bekleyen genç nüfusumuz var. Çalışkan ve el becerisi yüksek kaliteli ürünlere imza atan sanatkarlarımız var. Ama biz hala künefe ve sini kebabı ile anılıyoruz bunu kabullenemiyoruz" dedi. </p>

<p>Hatay'ın dünyanın en büyük filtre üretim tesislerine, Türkiye'nin en büyük ayakkabı üretim fabrikalarına sahip olduğunu belirten Güder şunları söyledi; "Tarihi, kültürü ve hoşgörü iklimiyle Hatay Suriye'deki savaşın en ağır yükünü çeken şehirlerimizin başında geliyor.  <br/>
Biliyorsunuz 2011 yılında Suriye'de çıkan iç savaş, dünyadaki gelişmeler. Türkiye üzerine oynanan oyunlar ekonomide daralmalara neden oldu. Hatay bundan çok etkilendi. Bugün her evde en az bir iki işsiz var. Bu durum bizim yüreğimizi acıtıyor. Bunu bir nebze olsun azaltmak lazım. Bunun en kestirme yollarından bir tanesi Hatay'ın tanıtımını yapmaktan geçiyor. Biz Hatay'ın tanıtımını ne kadar iyi yaparsak, Hatay'a gelen insan sayısı artacak. Bugün 100 tane otelmiz varsa, 110 otel olacak, ekonomiyi büyütecek, işsizliğin azaltılmasına katkı sağlayacak.</p>

<h2><span style="color:#800000;"><strong>HATAY TANITIM GÜNLERİNE KİMLER GELECEK</strong></span></h2>

<p><br/>
Hataylı işadamlarına çağrı yapan Güder "Hatay'ın yetiştiği tüm sanayici ve işadamlarını Tanıtım Günlerimize katılmaya davet ediyorum. Bakanlarımız, bürokratlarımız, çok sayıda ülkenin büyükelçisi, diplomatı, ticaret ateşesi bu günlere katılacak. Hataylı markalar bu tanıtım günlerinde kendini göstermeli. Hatay'da nelerin başarıldığını nelerin üretildiğini tüm dünya görmeli. Yatırımcılarımız, sanayicilerimiz doğrudan ekonomi yönetimiyle buluşmalı. Dünya basının, Türk basının temsilcileri ile burada buluşmalı.</p>

<p><br/>
Bugün Hatay'ın tatınıtımında, televizyonlarda bir haber okunursa bilin ki bunun yüzde 90 arkasında biz varız. Hatay'ın tanıtımında vermiş olduğumuz emek bizi mutlu ediyor. Esnafın cebine giren her kuruştan, Hatay'lı işadamlarının da payı var.</p>

<h2><strong>HATAY'IN ADINI ANTAKYA YAPSAK!</strong></h2>

<p>Hatay, on binlerce yıl eskiye dayanan yerleşim yeridir. İnsan oğlunun var oluşuna kadar giden ilk yerleşim yerlerinden biridir. Çok sayıda medeniyete ev sahipliği yapmışızdır, ticaretin en önemli faktörlerinden biri Antakya olmuştur. Hatta burada şunu belirtmek istiyorum; Hatay'ın adını Antakya yapsak, İskenderun bile bundan mutlu olması lâzım. Antakya çok köklü bir medeniyete sahip, böyle bir markanın değerini iyi kullanmalıyız. Bu Hatay'n kalkınmasına daha büyük değer sağlayacak. </p>

<p>Hatay tanıtım günleri ile karşımıza önemli bir fırsat çıkacak. Hatay sadece künefeden, tepsi kebabından ibaret olmadığını herkese göstereceğiz. Sanayisini, yemek çeşitliliğini, kültürünü, medeniyetleri bu tanıtım günleri bu yıl bizim için çok önemlidir. <br/>
Bugün mütevazı bir il haline gelmişiz. Hatay'ı daha da büyütmeliyiz. Bunun için çaba harcayacağız. </p>

<p>Hatay'ın sanayi çadırını oraya taşıyacağız, ticaret ve turizm ateşelerini, konsolosluklarını, elçiliklerini tanıtım günlerine davet edeceğiz.</p>

<p>Tanıtımda bu yıl çok farklı bir süreç yaşayacağız, İstanbul, Sakarya, Kocaeli gibi illerde ana arterlerdeki bilboordlarda Hatay'ı tanıtacağız. Hatay bir Singapur, bir Dubai olabilir, denizimiz, demiryolumuz, havayolumuz var. Bizim çok verimli topraklarımız var, eksik olan organizasyon ve tanıtım. Hatay'ın serbest bölge olması lazım. Tanıtımlarda ticari düşünmüyoruz, istanbul tanıtım günlerinde etkinliğe katılacak arkadaşlarımız evinde ne yiyorsa aynı titizlilik ve hassasiyetle o değerleri yansıtacak. </p>

<p><br/>
Alevimizle, sunnimizle, hahamımız ve papamızla bir ekibiz. Kanaat önderlerimizle İstanbul'da etkinliklerimizde yer alacak. Ticaret Odalarımız, belediyelerimiz, il kültür müdürlüğü, hepsinin ötesinde Hatay Valili'ğimiz kardeşlik hukuku içerisinde bir tanıtım yapacağız.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Hatay" title="Hatay haberleri">Hatay</a><a href="http://www.iyigunler.net/haberleri/Hatay+Tan%C4%B1t%C4%B1m+G%C3%BCnleri" title="Hatay Tanıtım Günleri haberleri">Hatay Tanıtım Günleri</a><a href="http://www.iyigunler.net/haberleri/%C4%B0brahim+G%C3%BCder" title="İbrahim Güder haberleri">İbrahim Güder</a><a href="http://www.iyigunler.net/haberleri/Hatay+G%C3%BCnleri" title="Hatay Günleri haberleri">Hatay Günleri</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp330674" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(330674);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="330674" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3f3abd262c17da02d01ccf3aa4027cf1051f01cd" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">330674</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-330674 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/cilek-ekiminde-rota-seydisehir-sugla-golu-ne-cevrildi-h330623.html"  title="Çilek ekiminde rota Seydişehir Suğla Gölü&#039;ne çevrildi.">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/cilek_ekiminde_rota_seydisehir_sugla_golu_ne_cevrildi_h330623_ae84e.jpg" alt="Çilek ekiminde rota Seydişehir Suğla Gölü&#039;ne çevrildi." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çilek ekiminde rota Seydişehir Suğla Gölü&#039;ne çevrildi.</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/en-guclu-amarok-satisa-sunuldu-h330599.html"  title="En güçlü Amarok satışa sunuldu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/en-guclu-amarok-satisa-sunuldu_f0fb2.jpg" alt="En güçlü Amarok satışa sunuldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En güçlü Amarok satışa sunuldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/turkiye-nin-ilk-milli-helikopteri-test-ucusuna-basladi-h330556.html"  title="Türkiye&#039;nin ilk milli helikopteri test uçuşuna başladı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/turkiye_nin_ilk_milli_helikopteri_test_ucusuna_basladi_h330556_312d2.jpg" alt="Türkiye&#039;nin ilk milli helikopteri test uçuşuna başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#039;nin ilk milli helikopteri test uçuşuna başladı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/sarbondan-korunmak-icin-etleri-iyi-pisirin-h330545.html"  title="Şarbondan korunmak için etleri iyi pişirin!">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/sarbondan_korunmak_icin_etleri_iyi_pisirin_h330545_2273f.jpg" alt="Şarbondan korunmak için etleri iyi pişirin!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şarbondan korunmak için etleri iyi pişirin!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/turkiye-de-uretilen-isuzu-novociti-life-avrupa-dak-turu-na-h330541.html"  title="Türkiye&#039;de üretilen Isuzu Novociti Life Avrupa&#039;dak Turu&#039;na çıkıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/turkiye_de_uretilen_isuzu_novociti_life_avrupa_dak_turu_na_cikiyor_h330541_945fa.jpg" alt="Türkiye&#039;de üretilen Isuzu Novociti Life Avrupa&#039;dak Turu&#039;na çıkıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#039;de üretilen Isuzu Novociti Life Avrupa&#039;dak Turu&#039;na çıkıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/abd-ambargosuna-ragmen-sektorun-ihracati-yuzde-265-artti-h330539.html"  title="ABD ambargosuna rağmen sektörün ihracatı yüzde 26.5 arttı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/abd_ambargosuna_ragmen_sektorun_ihracati_yuzde_265_artti_h330539_4814e.jpg" alt="ABD ambargosuna rağmen sektörün ihracatı yüzde 26.5 arttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ABD ambargosuna rağmen sektörün ihracatı yüzde 26.5 arttı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/insaat-sektorunun-can-suyu-yerli-urun-h330533.html"  title="İnşaat sektörünün can suyu yerli ürün">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/09/insaat_sektorunun_can_suyu_yerli_urun_h330533_46d40.jpg" alt="İnşaat sektörünün can suyu yerli ürün" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İnşaat sektörünün can suyu yerli ürün</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/balikcilar-1-eylul-de-vira-bismillah-diyorlar-h330475.html"  title="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/08/balikcilar-1-eylul-de-vira-bismillah-diyorlar_d2d61.jpg" alt="Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Balıkçılar 1 Eylül&#039;de &quot;Vira Bismillah&quot; diyorlar</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/spor/vicdan-takimi-once-spor-sonra-vicdan-h330675.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="330675" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2018-09-16 19:36:07"> 2018-09-16 19:36:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/spor/vicdan-takimi-once-spor-sonra-vicdan-h330675.html" title="Vicdan Takımı; Önce spor sonra vicdan" >Vicdan Takımı; Önce spor sonra vicdan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2018-09-16 19:18:29"> 2018-09-16 19:18:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/hatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" title="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil.." >Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330669" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-09-16 18:15:22"> 2018-09-16 18:15:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/saglik/akif-manaf-yoga-bir-spordur-olimpiyatlara-girebilir-h330669.html" title="Akif Manaf; Yoga bir spordur, olimpiyatlara girebilir" >Akif Manaf; Yoga bir spordur, olimpiyatlara girebilir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330668" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-09-16 17:58:59"> 2018-09-16 17:58:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/bogazda-yuzen-ev-eviyle-bogaz-turu-atiyor-h330668.html" title="Boğazda yüzen ev; Eviyle boğaz turu atıyor" >Boğazda yüzen ev; Eviyle boğaz turu atıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330667" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-09-16 13:29:03"> 2018-09-16 13:29:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/1634-yillik-kopru-magandalarin-not-defteri-oldu-h330667.html" title="1634 yıllık köprü magandaların not defteri oldu" >1634 yıllık köprü magandaların not defteri oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330666" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-16 13:20:01"> 2018-09-16 13:20:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/doviz-burosu-soygunculari-rekor-kirdi-1-dakikada-soyup-kactilar-h330666.html" title="Döviz bürosu soyguncuları rekor kırdı: 1 dakikada soyup kaçtılar" >Döviz bürosu soyguncuları rekor kırdı: 1 dakikada soyup kaçtılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330663" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-15 22:42:39"> 2018-09-15 22:42:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/suriyeli-nin-evinde-yahudi-sandukasi-cikti-paha-bicilemiyor-h330663.html" title="Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor" >Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:55</div>
          <div>06:37</div>
          <div>13:10</div>
          <div>16:40</div>
          <div>19:21</div>
          <div>20:51</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2468" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe yine hüsran yaşadı" >Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-yine-husran-yasadi-makale,2468.html" title="Fenerbahçe yine hüsran yaşadı" >Fenerbahçe yine hüsran yaşadı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" >Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" >Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2466" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Bekamız!.." >M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bekamiz-makale,2466.html" title="Bekamız!.." >Bekamız!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2462" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Karanlıkta Islık Çalan Dizeler" >Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/karanlikta-islik-calan-dizeler-makale,2462.html" title="Karanlıkta Islık Çalan Dizeler" >Karanlıkta Islık Çalan Dizeler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2460" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/E52DEF4B-84A9-4140-B2D5-28BE83BA0696.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="JACOPS" >Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/jacops-makale,2460.html" title="JACOPS" >JACOPS</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2449" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Karar olumlu ama yeterli değil" >Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/karar-olumlu-ama-yeterli-degil-makale,2449.html" title="Karar olumlu ama yeterli değil" >Karar olumlu ama yeterli değil</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" >Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" >Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " >Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " >Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." >Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." >Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2425" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" >Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/korkuyorum-uleeeeeeeyynnn-makale,2425.html" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" >KORKUYORUM ULEEEEEEEYYNNN!!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2419" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Gerçeklikten kaçış aracı olarak TV dizileri" >Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/gerceklikten-kacis-araci-olarak-tv-dizileri-makale,2419.html" title="Gerçeklikten kaçış aracı olarak TV dizileri" >Gerçeklikten kaçış aracı olarak TV dizileri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2417" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" ><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="BİRİLERİ HAYIR MI DEDİ…?" >Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/birileri-hayir-mi-dedi-makale,2417.html" title="BİRİLERİ HAYIR MI DEDİ…?" >BİRİLERİ HAYIR MI DEDİ…?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">50.3B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="330579"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-09 17:56:28"> 2018-09-09 17:56:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/universiteli-zeynep-kesilen-agacin-altinda-kaldi-h330579.html" title="Üniversiteli Zeynep, kesilen ağacın altında kaldı" >Üniversiteli Zeynep, kesilen ağacın altında kaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330584"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-09-10 00:34:34"> 2018-09-10 00:34:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/saglik/kirklareli-devlet-hastanesi-hizmette-goz-kamastiriyor-h330584.html" title="Kırklareli Devlet Hastanesi hizmette göz kamaştırıyor" >Kırklareli Devlet Hastanesi hizmette göz kamaştırıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="330622"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-09-12 14:02:11"> 2018-09-12 14:02:11</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/atm-de-karti-sikisan-genc-kiz-ortaligi-karistirdi-h330622.html" title="ATM&#039;de kartı sıkışan genç kız ortalığı karıştırdı" >ATM&#039;de kartı sıkışan genç kız ortalığı karıştırdı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="330614" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-11 19:03:39"> 2018-09-11 19:03:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/liseli-oyanur-un-intihari-annesi-ile-ayni-kaderi-paylasti-h330614.html" title="Liseli Oyanur&#039;un intiharı; Annesi ile aynı kaderi paylaştı" >Liseli Oyanur&#039;un intiharı; Annesi ile aynı kaderi paylaştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330577" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-09 14:51:14"> 2018-09-09 14:51:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/ankara-da-seytan-dehseti-muslumanim-diyen-2-h330577.html" title="Ankara&#039;da &#039;Şeytan&#039; dehşeti; Müslümanım diyen 2 kişiyi öldürdü" >Ankara&#039;da &#039;Şeytan&#039; dehşeti; Müslümanım diyen 2 kişiyi öldürdü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330629" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-09-14 07:31:17"> 2018-09-14 07:31:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/tarim-topragi-ile-denizi-dolgusu-dolgu-yapan-kamyonlar-coktu-h330629.html" title="Tarım toprağı ile denizi dolgusu; Dolgu yapan kamyonlar çöktü" >Tarım toprağı ile denizi dolgusu; Dolgu yapan kamyonlar çöktü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330634" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2018-09-14 09:00:47"> 2018-09-14 09:00:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/hadise-ustsuz-fotografini-takipcileri-ile-paylasti-h330634.html" title="Hadise üstsüz fotoğrafını takipçileri ile paylaştı" >Hadise üstsüz fotoğrafını takipçileri ile paylaştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="330663" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2018-09-15 22:42:39"> 2018-09-15 22:42:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/suriyeli-nin-evinde-yahudi-sandukasi-cikti-paha-bicilemiyor-h330663.html" title="Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor" >Suriyeli&#039;nin evinde Yahudi sandukası çıktı: Paha biçilemiyor</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2740" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/atm-de-karti-sikisan-genc-kiz-ortaligi-karistirdi-h330622.html#comment_2740" title="ATM&#039;de kartı sıkışan genç kız ortalığı karıştırdı" >
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tarık</b><span class="tarih-once" data-date="2018-09-16 01:14:33"> 2018-09-16 01:14:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Polise hakareti tasvip etmiyorum ama. Ptt olsun tüm bankalar olsun en ufak bir hatada kartı işlevsiz kılıyorlar veya alıkoyuyorlar amaç kendilerini güvene almak adına 1 günlük daha fazla sizin sırtınızdan repo yapmak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2739" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_2739" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" >
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serpill</b><span class="tarih-once" data-date="2018-09-15 10:57:29"> 2018-09-15 10:57:29</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">38 yaşındayım inanilmaz agri cekiyom iltahapli romatizma var bana yardimci olun nerden alabilirim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2738" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/teknoloji/arayani-gosteren-programlar-hayatinizi-karartmasin-h323165.html#comment_2738" title="Arayanı gösteren programlar hayatınızı karartmasın" >
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Rufet</b><span class="tarih-once" data-date="2018-09-13 11:11:04"> 2018-09-13 11:11:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Cox gozel</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2737" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/kirklareli-devlet-hastanesi-hizmette-goz-kamastiriyor-h330584.html#comment_2737" title="Kırklareli Devlet Hastanesi hizmette göz kamaştırıyor" >
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Personel</b><span class="tarih-once" data-date="2018-09-11 13:25:43"> 2018-09-11 13:25:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu ay personel ek ödeme alamadı sen neden bahsediyosun yalancı düzenbazlar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2736" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/universiteli-zeynep-kesilen-agacin-altinda-kaldi-h330579.html#comment_2736" title="Üniversiteli Zeynep, kesilen ağacın altında kaldı" >
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ezgi Bobur</b><span class="tarih-once" data-date="2018-09-11 12:46:18"> 2018-09-11 12:46:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iglogo_1.png" alt="Hataylı iş adamlarından künefe isyanı: Hatay Künefe&#039;den ibaret değil..  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="3f3abd262c17da02d01ccf3aa4027cf1051f01cd" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/Fla%C5%9F+TV+evlilik+program%C4%B1" class="hs-item" title="Flaş TV evlilik programı"><i class="fa fa-angle-right" aria-hidden="true"></i> Flaş TV evlilik programı</a>
		  		  <a href="http://www.iyigunler.net/haberleri/en+tehlikeli+besinler" class="hs-item" title="en tehlikeli besinler"><i class="fa fa-angle-right" aria-hidden="true"></i> en tehlikeli besinler</a>
		  		  <a href="http://www.iyigunler.net/haberleri/2018+FIFA+D%C3%BCnya+Kupas%C4%B1" class="hs-item" title="2018 FIFA Dünya Kupası"><i class="fa fa-angle-right" aria-hidden="true"></i> 2018 FIFA Dünya Kupası</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Anastasiya+Knyazeva" class="hs-item" title="Anastasiya Knyazeva"><i class="fa fa-angle-right" aria-hidden="true"></i> Anastasiya Knyazeva</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Bat%C4%B1+Akdeniz" class="hs-item" title="Batı Akdeniz"><i class="fa fa-angle-right" aria-hidden="true"></i> Batı Akdeniz</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fhatayli-is-adamlarindan-kunefe-isyani-hatay-kunefe-den-ibaret-h330674.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iglogo.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('330674', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
