<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Akıncı Üssü davası, Ankara 4. Ağır Ceza Mahkemesi, çapraz sorgu, sanık ahmet özçetin, Türkiye" />
<meta name="news_keywords" content="Akıncı Üssü davası, Ankara 4. Ağır Ceza Mahkemesi, çapraz sorgu, sanık ahmet özçetin, Türkiye" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/08/darbeci_albay_ozcetinden_romayi_da_biz_yaktik_yaniti.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı" />
<meta name="twitter:url" content="http://www.iyigunler.net/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı" />
<meta name="twitter:description" content="FETÖ'nün darbe girişimi sırasında Akıncı'da darbe faaliyetlerini organize ettiği belirtilen eski Albay Özçetin'in, çapraz sorgusunda, "Roma'yı da biz yaktık. Geçmişe gittik, Roma'yı yaktık, geri geldik" dedi." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/08/darbeci_albay_ozcetinden_romayi_da_biz_yaktik_yaniti.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="canonical" href="http://www.iyigunler.net/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/304520"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2017/08/darbeci_albay_ozcetinden_romayi_da_biz_yaktik_yaniti.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Akıncı Üssü davası, Ankara 4. Ağır Ceza Mahkemesi, çapraz sorgu, sanık ahmet özçetin, Türkiye">
<meta name="dc.description" content="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iyi.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '304520',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı  Haberi, Haberler, Son dakika haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>26°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 current hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:37</span>
              </span>
              <a href="http://www.iyigunler.net/genel/bayram-tatilinde-kazalara-karsi-radarli-onlem-yapilacak-h304530.html" title="Bayram tatilinde kazalara karşı radarlı önlem yapılacak"  class="hs-lm-title" target="_blank">Bayram tatilinde kazalara karşı radarlı önlem yapılacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:36</span>
              </span>
              <a href="http://www.iyigunler.net/genel/fetoculer-siyasi-amacla-davalari-sulandirmak-istiyor-h304529.html" title="'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'"  class="hs-lm-title" target="_blank">'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:36</span>
              </span>
              <a href="http://www.iyigunler.net/genel/turk-kizilayi-bayramda-2-milyon-yoksula-ulasacak-h304528.html" title="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak"  class="hs-lm-title" target="_blank">Türk Kızılayı bayramda 2 milyon yoksula ulaşacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:35</span>
              </span>
              <a href="http://www.iyigunler.net/genel/facebookun-almanyada-10-bin-hesabi-silmesi-elestiriliyor-h304527.html" title="Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor"  class="hs-lm-title" target="_blank">Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:35</span>
              </span>
              <a href="http://www.iyigunler.net/genel/kartalda-deprem-ve-yerinde-donusum-calismalari-h304526.html" title="Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları"  class="hs-lm-title" target="_blank">Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:35</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/insaata-kredi-destegi-162-milyar-lirayi-asti-h304525.html" title="İnşaata kredi desteği 162 milyar lirayı aştı"  class="hs-lm-title" target="_blank">İnşaata kredi desteği 162 milyar lirayı aştı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:34</span>
              </span>
              <a href="http://www.iyigunler.net/kultur-sanat/endonezyada-giysiler-bisikletli-terzilere-emanet-h304524.html" title="Endonezya’da giysiler 'bisikletli terzilere' emanet"  class="hs-lm-title" target="_blank">Endonezya’da giysiler 'bisikletli terzilere' emanet</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:07</span>
              </span>
              <a href="http://www.iyigunler.net/genel/beykoz-belediye-baskani-celikbilek-h304523.html" title="Beykoz Belediye Başkanı Çelikbilek:"  class="hs-lm-title" target="_blank">Beykoz Belediye Başkanı Çelikbilek:</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:07</span>
              </span>
              <a href="http://www.iyigunler.net/spor/basaksehir-ve-konyasporun-avrupadaki-rakipleri-beli-oldu-h304522.html" title="Başakşehir ve Konyaspor'un Avrupa'daki rakipleri beli oldu"  class="hs-lm-title" target="_blank">Başakşehir ve Konyaspor'un Avrupa'daki rakipleri beli oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:35</span>
              </span>
              <a href="http://www.iyigunler.net/politika/tbmm-baskani-kahraman-personelle-bayramlasti-h304521.html" title="TBMM Başkanı Kahraman, personelle bayramlaştı"  class="hs-lm-title" target="_blank">TBMM Başkanı Kahraman, personelle bayramlaştı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109894</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">143.979</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.4762</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4575</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.1078</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="304462" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/ronaldo-avrupa-da-yilin-futbolcusu-secildi-h304462.html" title="Ronaldo Avrupa&#039;da yılın futbolcusu seçildi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/08/ronaldo_avrupada_yilin_futbolcusu_secildi.jpg" alt="Ronaldo Avrupa&#039;da yılın futbolcusu seçildi"  />
      </div>
                  <div class="hs-item-title">Ronaldo Avrupa'da yılın futbolcusu seçildi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="304461" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/fenerbahce-avrupa-ya-veda-etti-h304461.html" title="Fenerbahçe Avrupa&#039;ya veda etti" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/08/fenerbahce_avrupaya_veda_etti.jpg" alt="Fenerbahçe Avrupa&#039;ya veda etti"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe Avrupa'ya veda etti</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="304455" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/besiktas-in-devler-ligindeki-rakipleri-belli-oldu-h304455.html" title="Beşiktaş&#039;ın Devler Ligindeki rakipleri belli oldu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/08/besiktasin_devler_ligindeki_rakipleri_belli_oldu.jpg" alt="Beşiktaş&#039;ın Devler Ligindeki rakipleri belli oldu"  />
      </div>
                  <div class="hs-item-title">Beşiktaş'ın Devler Ligindeki rakipleri belli...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="304444" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/pfdk-den-fenerbahce-ye-para-cezasi-h304444.html" title="PFDK&#039;den Fenerbahçe&#039;ye para cezası" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/08/pfdkden_fenerbahceye_para_cezasi.jpg" alt="PFDK&#039;den Fenerbahçe&#039;ye para cezası"  />
      </div>
                  <div class="hs-item-title">PFDK'den Fenerbahçe'ye para cezası</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="304442" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/neymar-dan-barcelona-ya-karsi-atak-h304442.html" title="Neymar&#039;dan Barcelona&#039;ya karşı atak" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/08/neymardan_barcelonaya_karsi_atak.jpg" alt="Neymar&#039;dan Barcelona&#039;ya karşı atak"  />
      </div>
                  <div class="hs-item-title">Neymar'dan Barcelona'ya karşı atak</div>
          </a>
  </div>
  
</div>


<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh304471" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.iyigunler.net/magazin/ali-agaoglu-nu-nezaketiyle-ezen-meksikali-milyarder-h304471.html" title="Ali Ağaoğlu&#039;nu nezaketiyle ezen Meksikalı milyarder" target="_blank">Ali Ağaoğlu&#039;nu nezaketiyle ezen Meksikalı milyarder</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı</h3>
          <p class="lead hs-head-font">FETÖ'nün darbe girişimi sırasında Akıncı'da darbe faaliyetlerini organize ettiği belirtilen eski Albay Özçetin'in, çapraz sorgusunda, "Roma'yı da biz yaktık. Geçmişe gittik, Roma'yı yaktık, geri geldik" dedi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-304520">
  <article id="haber-304520" class="clearfix">

    
          <header style="display:none">
        <h1>Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı</h1>
        <p>FETÖ'nün darbe girişimi sırasında Akıncı'da darbe faaliyetlerini organize ettiği belirtilen eski Albay Özçetin'in, çapraz sorgusunda, "Roma'yı da biz yaktık. Geçmişe gittik, Roma'yı yaktık, geri geldik" dedi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-08-25 14:35:13">25 Ağustos 2017 Cuma 14:35</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2017/08/darbeci_albay_ozcetinden_romayi_da_biz_yaktik_yaniti.jpg" alt="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı" title="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-304520"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(304520,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(304520,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(304520,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber304520-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>ANKARA</p><p>Fetullahçı Terör Örgütü'nün (FETÖ) 15 Temmuz 2016'daki darbe girişimi sırasında komuta merkezi olarak kullanılan Akıncı Hava Üssü'ndeki eylemlere ilişkin 486 kişi hakkında açılan davada yargılanan, Akıncı'da harekat komutanı olarak görev yapan ve darbe faaliyetlerini düzenlediği belirtilen eski Albay Ahmet Özçetin'in <strong class="klink">çapraz sorgu</strong>suna devam edildi.</p><p>Ankara 4. Ağır Ceza Mahkemesince, Sincan Ceza ve İnfaz Kurumları kampüsündeki salonda görülen duruşmada, Mahkeme Başkanı Selfet Giray, iddianamede Özçetin'in kullandığı belirtilen telefon numarasını okuyarak, 15 Temmuz'da yaptığı görüşmelerden bazılarını saydı.</p><p>Sanık Özçetin, telefon numarasının kendisine ait olduğunu ancak görüşmeleri kendisinin yapmadığını savundu.</p><p>Özçetin, 143. Filo koridorundaki kamera görüntülerdeki kişinin de suret olarak kendisine benzediğini belirterek, "Suret olarak 'benim' diyebilirim." şeklinde cevap verdi. Özçetin, 141. Filo koridorundaki kamera görüntülerinde de önde yürüyen kişinin sanık Hakan Evrim, ortadaki kişinin kendisi, arkadan gelen kişinin de sanık Hakan Karakuş olduğunu teşhis etti.</p><p>Mahkeme Başkanı Giray, görüntülerde sanık Bilal Akyüz'ün konuştuğu sivil kişinin kim olduğunu sordu. Özçetin de "Şu an çıkartamıyorum." şeklinde yanıtladı. Özçetin, 15 Temmuz'da Bilal Akyüz ile bir şekilde görüştüğünü ancak görüşmenin içeriğini hatırlayamadığını iddia etti.</p><p>Sanık Özçetin'e daha sonra Hava Kuvvetleri Komutanı Orgeneral Abidin Ünal'ın yer aldığı kamera görüntüleri izlettirildi. Mahkeme Başkanı Giray'ın, "Hava Kuvvetleri Komutanın getirilişi var." ifadesine sanık Özçetin, "Getirilişinden ziyade gelişi var." itirazında bulundu.</p><p>Hakim Giray, Orgeneral Ünal'ın koridorlardaki görüntülerinde sürekli arkasında 2 silahlı asker bulunduğuna dikkati çekerek, bu kişilerin önce kamuflajlı daha sonra sivil giyinmelerinin nedenini sordu. Giray'ın, "Komutan tuvalete bile bu silahlı kişilerle mi gidiyor?" sorusu üzerine Özçetin, "Onlar komutanın korumaları. Gittiği her yerde yanından ayrılmazlar, ayrılırlarsa suç işlemiş olurlar. Komutanın defalarca serbest gezdiğini görüyorum. Gittikleri yerde tuvalet var, anladığım kadarıyla Komutan sık sık tuvalete gitmiş. Bu da Hava Kuvvetleri Komutanının filoda serbest dolaştığının kanıtı." diye konuştu.</p><p>Sanık Özçetin, Mahmeke Başkanı Giray'ın "Sizlerin yanında kimse yok, onun yanında hep silahlı kişiler var." ifadesi üzerine, "Herkes komutana selam vermiş, emrine amade şekilde bekliyor. O komutan... Bize cevap verecek bir duruş sergileyebilir. Ağzı bağlı değil. Oradaki herkes gözünün içine bakıyor." dedi.</p><p>Davanın müdahillerinden Hava Kuvvetleri Komutanı Orgeneral Abidin Ünal'ın avukatı Ahmet Erdem de "Akıncı Üssü'nü, özel kuvvetlerden kimin aradığını, kaç kişinin geleceğini bilmemek Mürted'in bir numaralı general adayına layık bir hareket mi?" sorusunu yöneltti. Sanık Özçetin, soruya "Evet" demekle yetindi.</p><p>Sanık Özçetin, avukat Erdem'in, "Abidin Ünal FETÖ'cü mü, Nihat Altıntop FETÖ'cü mü?" sorularını ise yanıtsız bıraktı. Özçetin, "Avukat, Abidin Ünal'ı kurtarmak için yalan yanlış bilgilerle olayı başka noktaya getirmeye çalışıyor. Anlattıklarım gerçektir. İfadeler verilince gerçeği göreceğiz. Avukat yanlış bilgilerle kasıtlı sorular soruyor." değerlendirmesinde bulundu.</p><p>Avukat Mustafa Erkan Misafir de Polis Özel Harekat Dairesini bombalayan uçakların Özçetin'in talimatıyla kalktığını, uçaklara mühimmatların yine sanığın talimatıyla yüklendiğini ve sanığın, ailesi ve kendisinin tehdit altındayken bu talimatları verdiğini ifade ettiğini belirterek, "Kendinizin ve ailenizin can güvenliği için o polislerin ölümüne nasıl göz yumuyorsunuz? Mahşer günü eşinizle çocuğunuzla helalleşebilirdiniz ama o şehitlerle nasıl helalleşeceksiniz?" diye sordu.</p><p>Sanık Özçetin, şunları söyledi:</p><p>"Bombalama talimatı vermedim, polislerin ölmesinden ben de çok üzüntü duydum. Bu olayın nasıl gerçekleştiği konusunda detaylı araştırma yapılması lazım. Pilot mühimmatı kendi kafasına göre bırakmaz, mutlaka pilota talimat verilmiştir. Aldığı talimatta pilotu ikna eden husus vardır, ona ikna olmuştur ki mühimmat bırakmıştır. Bu mühimmat birçok şekilde bırakılmış olabilir. Talimat birçok yerden verilmiş olabilir. Muhabere karıştırması diye bir şey var, telsize girerler ve sizi yanlış yere yönlendirirler. Biz telsiz karışması yüzünden kendi gemimizi batırdık. PKK'ya bomba atarken telsize girme hadiseleriyle karşı karşıya kaldık. Buradaki büyük karanlığın dava sürecinde ortaya çıkmasını umut ediyorum."</p><p>Özçetin'in şehitlerden "ölü" diye söz etmesi üzerine, bazı şehit yakınları, "Ölü değil, şehit diyeceksin, alçak, hain." diyerek tepki gösterdi.</p>İfadeleri reddetti<p>İçişleri Bakanlığı avukatı Uğur Kızılca, iddianamede yer alan bir ifadeyi okudu ve ifadeyi veren teğmenin, 143. filoda Kubilay Selçuk, Hakan Evrim, Ahmet Özçetin, Mustafa Azimetli'nin bir arada gördüğünü, hepsinin elinde telefon olduğunu, "TV kanallarını basın, Kızılay'da toplananları dağıtın." şeklinde emirler verildiğini söylediğini aktardı.</p><p>Sanık Özçetin ise böyle bir görüntünün makul olmadığını, telefonunun evde olduğunu, yanında makam telefonunun bulunduğunu öne sürdü.</p><p>Bir başka tanık ifadesinde, yanında uzun saçlı, saçları arkadan toplanmış, bir erkekle aynı araçla 143. Filoya gittiğinin belirtildiği hatırlatılan ve bu kişinin kim olduğu sorulan Özçetin, "Bunu ifadeyi veren kişiye sorun." dedi.</p><p>Avukat Kızılca'nın, sanığın aleyhine ifadeleri anımsatarak, "Herkes sizin aleyhinize organize olmuş. Bunu mu söylüyorsunuz?" sorusuna Özçetin, "Bütün ifade verenlere teker teker soralım, görelim." karşılığını verdi.</p><p>Dosyanın sanıklarından Mete Kaygusuz'un talimatları Özçetin'den aldığı yönündeki ifadesinin hatırlatılması üzerine de Özçetin, "Böyle bir talimatım olmadı. Çıksın Mete Kaygusuz, tekrar açıklasın." şeklinde konuştu.</p><p>Darbe davalarının sanıklarından Bilal Akyüz, Ali Eraslan, İsa Sancaklı, Veysel Kavak gibi isimlerin askeri liseden arkadaşı olduğunun belirtilmesi üzerine Özçetin, "Gerçeği açıklıyorum. 1987 yılında bu isimlerle oturduk, '2016 Temmuz 15'te darbe yapacağız.' dedik. Gerçek bu." ifadelerini kullandı.</p><p>Daha önceden arkadaş olduğu bu kişilerle darbe faaliyetinden yargılanmasının tesadüf olup olmadığı sorulan Özçetin, "Roma'yı da biz yaktık. Geçmişe gittik, Roma'yı yaktık, geri geldik." dedi. Bunun üzerine salondaki izleyiciler, sanığın ifadelerine tepki gösterdi. Mahkeme Başkanı Selfet Giray da "Böyle bir cevap usulü yok." diyerek sanığı uyardı.</p><p>İddianamede yer alan bombalama emirlerinin geçtiği görüşmelerin okunması üzerine Özçetin, tapeleri inkar ederek, böyle bir talimatta bulunmadığını savundu.</p><p>"Uçaklara mühimmatın yüklenmesi emrini siz mi verdiniz? TMH kapsamında uçaklara yüklemeyi siz yaptırdınız değil mi? TMH kapsamında bu uçağa hangi bomba yüklendi ve özel harekat polisleri şehit edildi?" yönündeki sorulara karşılık Özçetin, "Bununla alakası yok. Polisleri şehit etmek üzere bir bomba yüklenmedi." iddiasında bulundu.</p><p>Sedat Peker'in avukatı Muhammet Hardalaç da sanığın aracında Sedat Peker'in ikametgahının uydu görüntülerinin bulunduğu belge ile isminin yer aldığı liste ele geçirildiğini anımsatılarak, söz konusu listede Sedat Peker'in isminin neden yer aldığını sordu.</p><p>Sanık Özçetin, arabayı temiz bir şekilde verildiğini, söz konusu belgenin teslim edildikten 5 gün sonra yapılan aramada çıktığını, kendisine ait olmadığını iddia etti. Özçetin, "Darbecilerin yapmak isteyip sizin engel olduğunuz bir şey var mı?" sorusuna ise cevap vermek istemedi. </p><p>Duruşmaya öğle arası verildi.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Ak%C4%B1nc%C4%B1+%C3%9Css%C3%BC+davas%C4%B1" title="Akıncı Üssü Davası haberleri">Akıncı Üssü Davası</a><a href="http://www.iyigunler.net/haberleri/Ankara+4.+A%C4%9F%C4%B1r+Ceza+Mahkemesi" title="Ankara 4. Ağır Ceza Mahkemesi haberleri">Ankara 4. Ağır Ceza Mahkemesi</a><a href="http://www.iyigunler.net/haberleri/%C3%A7apraz+sorgu" title="çapraz Sorgu haberleri">çapraz Sorgu</a><a href="http://www.iyigunler.net/haberleri/san%C4%B1k+ahmet+%C3%B6z%C3%A7etin" title="Sanık Ahmet özçetin haberleri">Sanık Ahmet özçetin</a><a href="http://www.iyigunler.net/haberleri/T%C3%BCrkiye" title="Türkiye haberleri">Türkiye</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp304520" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(304520);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="304520" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ec68f80884732de58084c79672092ab14bbec22f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/genel/darbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">304520</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-304520 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/bayram-tatilinde-kazalara-karsi-radarli-onlem-yapilacak-h304530.html" target="_blank" title="Bayram tatilinde kazalara karşı radarlı önlem yapılacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/bayram_tatilinde_kazalara_karsi_radarli_onlem_yapilacak.jpg" alt="Bayram tatilinde kazalara karşı radarlı önlem yapılacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bayram tatilinde kazalara karşı radarlı önlem yapılacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/fetoculer-siyasi-amacla-davalari-sulandirmak-istiyor-h304529.html" target="_blank" title="'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/fetoculer_siyasi_amacla_davalari_sulandirmak_istiyor.jpg" alt="'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/turk-kizilayi-bayramda-2-milyon-yoksula-ulasacak-h304528.html" target="_blank" title="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/turk_kizilayi_bayramda_2_milyon_yoksula_ulasacak.jpg" alt="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türk Kızılayı bayramda 2 milyon yoksula ulaşacak</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/facebookun-almanyada-10-bin-hesabi-silmesi-elestiriliyor-h304527.html" target="_blank" title="Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/facebookun_almanyada_10_bin_hesabi_silmesi_elestiriliyor.jpg" alt="Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/kartalda-deprem-ve-yerinde-donusum-calismalari-h304526.html" target="_blank" title="Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/beykoz-belediye-baskani-celikbilek-h304523.html" target="_blank" title="Beykoz Belediye Başkanı Çelikbilek:">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Beykoz Belediye Başkanı Çelikbilek:" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beykoz Belediye Başkanı Çelikbilek:</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/thy-bugun-250-bin-yolcu-tasiyacak-h304519.html" target="_blank" title="THY bugün 250 bin yolcu taşıyacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/thy_bugun_250_bin_yolcu_tasiyacak.jpg" alt="THY bugün 250 bin yolcu taşıyacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">THY bugün 250 bin yolcu taşıyacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/universitelerde-bos-kontenjanlar-icin-ek-yerlestirme-tercihleri-basladi-h304518.html" target="_blank" title="Üniversitelerde boş kontenjanlar için ek yerleştirme tercihleri başladı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/08/universitelerde_bos_kontenjanlar_icin_ek_yerlestirme_tercihleri_basladi.jpg" alt="Üniversitelerde boş kontenjanlar için ek yerleştirme tercihleri başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Üniversitelerde boş kontenjanlar için ek yerleştirme tercihleri başladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/politika/tbmm-baskani-kahraman-personelle-bayramlasti-h304521.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="304530" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#c0392b">GENEL</a> <span class="tarih-once" data-date="2017-08-25 15:37:22"> 2017-08-25 15:37:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/bayram-tatilinde-kazalara-karsi-radarli-onlem-yapilacak-h304530.html" title="Bayram tatilinde kazalara karşı radarlı önlem yapılacak" target="_blank">Bayram tatilinde kazalara karşı radarlı önlem yapılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304529" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#27ae60">GENEL</a> <span class="tarih-once" data-date="2017-08-25 15:36:45"> 2017-08-25 15:36:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/fetoculer-siyasi-amacla-davalari-sulandirmak-istiyor-h304529.html" title="'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'" target="_blank">'FETÖ'cüler siyasi amaçla davaları sulandırmak istiyor'</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304528" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#27ae60">GENEL</a> <span class="tarih-once" data-date="2017-08-25 15:36:15"> 2017-08-25 15:36:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/turk-kizilayi-bayramda-2-milyon-yoksula-ulasacak-h304528.html" title="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak" target="_blank">Türk Kızılayı bayramda 2 milyon yoksula ulaşacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304527" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#9b59b6">GENEL</a> <span class="tarih-once" data-date="2017-08-25 15:35:43"> 2017-08-25 15:35:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/facebookun-almanyada-10-bin-hesabi-silmesi-elestiriliyor-h304527.html" title="Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor" target="_blank">Facebook'un Almanya'da 10 bin hesabı silmesi eleştiriliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304526" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#27ae60">GENEL</a> <span class="tarih-once" data-date="2017-08-25 15:35:42"> 2017-08-25 15:35:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/kartalda-deprem-ve-yerinde-donusum-calismalari-h304526.html" title="Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları" target="_blank">Kartal'da "Deprem ve Yerinde Dönüşüm" çalışmaları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304525" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2017-08-25 15:35:13"> 2017-08-25 15:35:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/insaata-kredi-destegi-162-milyar-lirayi-asti-h304525.html" title="İnşaata kredi desteği 162 milyar lirayı aştı" target="_blank">İnşaata kredi desteği 162 milyar lirayı aştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304524" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#16a085">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2017-08-25 15:34:32"> 2017-08-25 15:34:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/kultur-sanat/endonezyada-giysiler-bisikletli-terzilere-emanet-h304524.html" title="Endonezya’da giysiler 'bisikletli terzilere' emanet" target="_blank">Endonezya’da giysiler 'bisikletli terzilere' emanet</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">53B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Baki Karataş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/baki.jpg" alt="Baki Karataş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Pancar Fiyatları ne olacak" target="_blank">Baki Karataş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/pancar-fiyatlari-ne-olacak-makale,2358.html" title="Pancar Fiyatları ne olacak" target="_blank">Pancar Fiyatları ne olacak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2357" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Sevgili; Vebalı kelime..." target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sevgili-vebali-kelime-makale,2357.html" title="Sevgili; Vebalı kelime..." target="_blank">Sevgili; Vebalı kelime...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2356" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kazakistan-izlenimleri-makale,2356.html" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">KAZAKİSTAN İZLENİMLERİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2355" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kamuda-helal-gida-guvencesini-memur-sen-gundeme-getirdi-makale,2355.html" title="Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi" target="_blank">Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2354" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Metropoliten Etki ve Süper Hücre Felaketi!" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/metropoliten-etki-ve-super-hucre-felaketi-makale,2354.html" title="Metropoliten Etki ve Süper Hücre Felaketi!" target="_blank">Metropoliten Etki ve Süper Hücre Felaketi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2353" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Hatice Nazlı Aydoğan" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/nazli.jpg" alt="Hatice Nazlı Aydoğan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Kıbrıs’ın yeni umudu Asil Nadir!" target="_blank">Hatice Nazlı Aydoğan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kibrisin-yeni-umudu-asil-nadir-makale,2353.html" title="Kıbrıs’ın yeni umudu Asil Nadir!" target="_blank">Kıbrıs’ın yeni umudu Asil Nadir!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2352" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="HATADAN DÖNÜLMELİ" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hatadan-donulmeli-makale,2352.html" title="HATADAN DÖNÜLMELİ" target="_blank">HATADAN DÖNÜLMELİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2351" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="YOL" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yol-makale,2351.html" title="YOL" target="_blank">YOL</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2348" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe tur kapısını araladı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-tur-kapisini-araladi-makale,2348.html" title="Fenerbahçe tur kapısını araladı" target="_blank">Fenerbahçe tur kapısını araladı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2347" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Değişimin ayak sesleri" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/degisimin-ayak-sesleri-makale,2347.html" title="Değişimin ayak sesleri" target="_blank">Değişimin ayak sesleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2338" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/15sampiyonlugun-perde-arkasinda-sistem-var-makale,2338.html" title="15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR" target="_blank">15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2332" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="SEN  NE YEMEDİN ????" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="SEN  NE YEMEDİN ????" target="_blank">SEN  NE YEMEDİN ????</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.iyigunler.net/haberleri/Sivil+Savunma" class="hs-item" title="Sivil Savunma"><i class="fa fa-tag" aria-hidden="true"></i> Sivil Savunma</a>
    <a href="http://www.iyigunler.net/haberleri/son+durum" class="hs-item" title="son durum"><i class="fa fa-tag" aria-hidden="true"></i> son durum</a>
    <a href="http://www.iyigunler.net/haberleri/Lor+peynirli+meze+tarifi" class="hs-item" title="Lor peynirli meze tarifi"><i class="fa fa-tag" aria-hidden="true"></i> Lor peynirli meze tarifi</a>
    <a href="http://www.iyigunler.net/haberleri/buzla+zay%C4%B1flama" class="hs-item" title="buzla zayıflama"><i class="fa fa-tag" aria-hidden="true"></i> buzla zayıflama</a>
    <a href="http://www.iyigunler.net/haberleri/b%C3%BCrokrasi" class="hs-item" title="bürokrasi"><i class="fa fa-tag" aria-hidden="true"></i> bürokrasi</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="304141"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-08-22 11:19:08"> 2017-08-22 11:19:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/karaca-vurup-facebook-ta-paylasti-17-bin-tl-ceza-aldi-h304141.html" title="Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı" target="_blank">Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304262"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-08-23 11:41:56"> 2017-08-23 11:41:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304223"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2017-08-22 20:56:35"> 2017-08-22 20:56:35</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/kurtlu-kahve-kurukahveci-mehmet-efendi-nin-kahvelerinden-kurt-cikti-h304223.html" title="Kurtlu kahve;  Kurukahveci Mehmet Efendi&#039;nin kahvelerinden kurt çıktı iddiası" target="_blank">Kurtlu kahve;  Kurukahveci Mehmet Efendi&#039;nin kahvelerinden kurt çıktı iddiası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="304100"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2017-08-21 22:41:15"> 2017-08-21 22:41:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/amerikan-silahli-iha-si-bu-kez-viransehir-e-dustu-h304100.html" title="Amerikan silahlı İHA&#039;sı bu kez Viranşehir&#039;e düştü" target="_blank">Amerikan silahlı İHA&#039;sı bu kez Viranşehir&#039;e düştü</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="304262" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-08-23 11:41:56"> 2017-08-23 11:41:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="304141" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-08-22 11:19:08"> 2017-08-22 11:19:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/karaca-vurup-facebook-ta-paylasti-17-bin-tl-ceza-aldi-h304141.html" title="Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı" target="_blank">Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="304263" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2017-08-23 12:02:47"> 2017-08-23 12:02:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/muzisyen-silah-kacakcisi-cikti-istanbul-da-silah-operasyonu-h304263.html" title="Müzisyen silah kaçakçısı çıktı: İstanbul&#039;da silah operasyonu" target="_blank">Müzisyen silah kaçakçısı çıktı: İstanbul&#039;da silah operasyonu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="304418" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-08-24 18:20:55"> 2017-08-24 18:20:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/murat-basoglu-skandalinda-son-perde-kizi-yuzunden-terk-etti-h304418.html" title="Murat Başoğlu skandalında son perde: Kızı yüzünden terk etti" target="_blank">Murat Başoğlu skandalında son perde: Kızı yüzünden terk etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="304223" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2017-08-22 20:56:35"> 2017-08-22 20:56:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ekonomi/kurtlu-kahve-kurukahveci-mehmet-efendi-nin-kahvelerinden-kurt-cikti-h304223.html" title="Kurtlu kahve;  Kurukahveci Mehmet Efendi&#039;nin kahvelerinden kurt çıktı iddiası" target="_blank">Kurtlu kahve;  Kurukahveci Mehmet Efendi&#039;nin kahvelerinden kurt çıktı iddiası</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:43</div>
          <div>06:17</div>
          <div>13:13</div>
          <div>16:56</div>
          <div>19:57</div>
          <div>21:23</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2348" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html#comment_2348" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Muhammet</b><span class="tarih-once" data-date="2017-08-25 03:40:46"> 2017-08-25 03:40:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hilal hanım aynı benim düşüncemi yazmıssınız cok haklısınız bu kıyametin küçük alametlerinden şuanda bircoğu gerceklesti zaten.yeryüzünde fitne zina ahlaksızlık bozgunculuk cinayetler ALLAH(CC)&#39;ın emir ve yasaklarını ciğnemek vs</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2344" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html#comment_2344" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hilal</b><span class="tarih-once" data-date="2017-08-24 18:45:15"> 2017-08-24 18:45:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlar kıyametin alameti iste</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2341" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/karaca-vurup-facebook-ta-paylasti-17-bin-tl-ceza-aldi-h304141.html#comment_2341" title="Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yavuz</b><span class="tarih-once" data-date="2017-08-23 06:34:46"> 2017-08-23 06:34:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yasaksa madem, zenginlere neden para karşılığı av izni veriliyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2340" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/kurtlu-kahve-kurukahveci-mehmet-efendi-nin-kahvelerinden-kurt-cikti-h304223.html#comment_2340" title="Kurtlu kahve;  Kurukahveci Mehmet Efendi&#039;nin kahvelerinden kurt çıktı iddiası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">burcu burcu</b><span class="tarih-once" data-date="2017-08-22 22:52:57"> 2017-08-22 22:52:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">kurtlu kahve ile fal baktırmak isterdim şaka şaka bu nasıl iş ya kuru kahve fırından çıkan kuru kahvede kurt nasıl üreyebilir çok şaşırdım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2339" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/karaca-vurup-facebook-ta-paylasti-17-bin-tl-ceza-aldi-h304141.html#comment_2339" title="Karaca vurup Facebook&#039;ta paylaştı, 17 bin TL ceza aldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Avcı</b><span class="tarih-once" data-date="2017-08-22 21:14:55"> 2017-08-22 21:14:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Karacayı vurmak yasaksa devlet paralı parasız hiç bir şekilde karaca avını yasaklıycak.saygılar sevgiler.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" selected>25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Darbeci albay Özçetin'den "Roma'yı da biz yaktık" yanıtı  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="ec68f80884732de58084c79672092ab14bbec22f" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/Sivil+Savunma" class="hs-item" title="Sivil Savunma"><i class="fa fa-angle-right" aria-hidden="true"></i> Sivil Savunma</a>
		  		  <a href="http://www.iyigunler.net/haberleri/son+durum" class="hs-item" title="son durum"><i class="fa fa-angle-right" aria-hidden="true"></i> son durum</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Lor+peynirli+meze+tarifi" class="hs-item" title="Lor peynirli meze tarifi"><i class="fa fa-angle-right" aria-hidden="true"></i> Lor peynirli meze tarifi</a>
		  		  <a href="http://www.iyigunler.net/haberleri/buzla+zay%C4%B1flama" class="hs-item" title="buzla zayıflama"><i class="fa fa-angle-right" aria-hidden="true"></i> buzla zayıflama</a>
		  		  <a href="http://www.iyigunler.net/haberleri/b%C3%BCrokrasi" class="hs-item" title="bürokrasi"><i class="fa fa-angle-right" aria-hidden="true"></i> bürokrasi</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fgenel%2Fdarbeci-albay-ozcetinden-romayi-da-biz-yaktik-yaniti-h304520.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iyi.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('304520', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
