<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Bal Kaymak, kültür, sinema" />
<meta name="news_keywords" content="Bal Kaymak, kültür, sinema" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/09/yapimci_demirtas_cocuk_ve_aile_filmi_acigimiz_var.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var" />
<meta name="twitter:url" content="http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var" />
<meta name="twitter:description" content=" Yapımcı Demirtaş, "Çocuk ve aile filmleriyle alakalı araştırma yaptığımızda, çok uzun zamandır bu tarz filmlerin olmadığını, böyle bir açığın olduğunu tespit ettik." dedi." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/09/yapimci_demirtas_cocuk_ve_aile_filmi_acigimiz_var.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="canonical" href="http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/305433"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2017/09/yapimci_demirtas_cocuk_ve_aile_filmi_acigimiz_var.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Bal Kaymak, kültür, sinema">
<meta name="dc.description" content="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iyi.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '305433',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var  Haberi, Haberler, Son dakika haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>25°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 current hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:25</span>
              </span>
              <a href="http://www.iyigunler.net/genel/samda-beyaz-baretlilerin-muduru-olduruldu-h305443.html" title="Şam'da 'Beyaz Baretliler'in müdürü öldürüldü"  class="hs-lm-title" target="_blank">Şam'da 'Beyaz Baretliler'in müdürü öldürüldü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:23</span>
              </span>
              <a href="http://www.iyigunler.net/genel/4-bin-900-ogretmenin-ozur-grubu-atamasi-yapildi-h305442.html" title="4 bin 900 öğretmenin özür grubu ataması yapıldı"  class="hs-lm-title" target="_blank">4 bin 900 öğretmenin özür grubu ataması yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:20</span>
              </span>
              <a href="http://www.iyigunler.net/genel/au-acikogretim-sisteminde-yabanci-dilde-egitim-basliyor-h305441.html" title="AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor"  class="hs-lm-title" target="_blank">AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:03</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/turk-bayragi-ni-cope-attilar-h305440.html" title="Türk Bayrağı&#039;nı çöpe attılar"  class="hs-lm-title" target="_blank">Türk Bayrağı&#039;nı çöpe attılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:45</span>
              </span>
              <a href="http://www.iyigunler.net/genel/havalimaninda-leylek-surusu-onlemi-h305439.html" title="Havalimanında leylek sürüsü önlemi"  class="hs-lm-title" target="_blank">Havalimanında leylek sürüsü önlemi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:44</span>
              </span>
              <a href="http://www.iyigunler.net/genel/katarin-en-buyuk-limani-acildi-h305438.html" title="Katar'ın en büyük limanı açıldı"  class="hs-lm-title" target="_blank">Katar'ın en büyük limanı açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:43</span>
              </span>
              <a href="http://www.iyigunler.net/genel/izmirdeki-hizmetlerin-acilisini-basbakan-yildirim-yapacak-h305437.html" title="İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak"  class="hs-lm-title" target="_blank">İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:43</span>
              </span>
              <a href="http://www.iyigunler.net/genel/deyrizordaki-deas-kusatmasi-kirildi-h305436.html" title="Deyrizor'daki DEAŞ kuşatması kırıldı"  class="hs-lm-title" target="_blank">Deyrizor'daki DEAŞ kuşatması kırıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:42</span>
              </span>
              <a href="http://www.iyigunler.net/genel/bati-akdenizde-firtina-uyarisi-h305435.html" title="Batı Akdeniz'de fırtına uyarısı"  class="hs-lm-title" target="_blank">Batı Akdeniz'de fırtına uyarısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:18</span>
              </span>
              <a href="http://www.iyigunler.net/genel/boyner-okul-alisverisine-bekliyor-h305434.html" title="Boyner, okul alışverişine bekliyor"  class="hs-lm-title" target="_blank">Boyner, okul alışverişine bekliyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109357</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">147.136</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.4381</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4624</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.0904</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="305400" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/van-persie-den-fenerbahce-ye-kotu-haber-h305400.html" title="Van Persie&#039;den Fenerbahçe&#039;ye kötü haber" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/09/van_persieden_fenerbahceye_kotu_haber.jpg" alt="Van Persie&#039;den Fenerbahçe&#039;ye kötü haber"  />
      </div>
                  <div class="hs-item-title">Van Persie'den Fenerbahçe'ye kötü haber</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="305407" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/abd-acik-ta-ceyrek-finale-yukselenler-belli-oldu-h305407.html" title="ABD Açık&#039;ta çeyrek finale yükselenler belli oldu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/09/abd_acikta_ceyrek_finale_yukselenler_belli_oldu_h305407.jpg" alt="ABD Açık&#039;ta çeyrek finale yükselenler belli oldu"  />
      </div>
                  <div class="hs-item-title">ABD Açık'ta çeyrek finale yükselenler...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="305394" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/fenerbahce-de-robin-van-persie-soku-h305394.html" title="Fenerbahçe&#039;de Robin Van Persie şoku" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/09/bafg.jpg" alt="Fenerbahçe&#039;de Robin Van Persie şoku"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe'de Robin Van Persi'e şoku</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="305379" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/turkiye-74-sirbistan-80-h305379.html" title="Türkiye 74-Sırbistan 80" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/09/basketbolda_ikinci_maglubiyet_1.jpg" alt="Türkiye 74-Sırbistan 80"  />
      </div>
                  <div class="hs-item-title">Türkiye 74-Sırbistan 80</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="305369" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/vainqueur-resmen-antalyaspor-da-h305369.html" title="Vainqueur resmen Antalyaspor&#039;da" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/09/vainqueur_resmen_antalyasporda.jpg" alt="Vainqueur resmen Antalyaspor&#039;da"  />
      </div>
                  <div class="hs-item-title">Vainqueur resmen Antalyaspor'da</div>
          </a>
  </div>
  
</div>


<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh305403" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.iyigunler.net/gundem/kuzey-irak-havadan-vuruldu-zap-ta-8-terorist-olduruldu-h305403.html" title="Kuzey Irak havadan vuruldu; Zap&#039;ta 8 terörist öldürüldü" target="_blank">Kuzey Irak havadan vuruldu; Zap&#039;ta 8 terörist öldürüldü</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var</h3>
          <p class="lead hs-head-font"> Yapımcı Demirtaş, "Çocuk ve aile filmleriyle alakalı araştırma yaptığımızda, çok uzun zamandır bu tarz filmlerin olmadığını, böyle bir açığın olduğunu tespit ettik." dedi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-305433">
  <article id="haber-305433" class="clearfix">

    
          <header style="display:none">
        <h1>Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var</h1>
        <p> Yapımcı Demirtaş, "Çocuk ve aile filmleriyle alakalı araştırma yaptığımızda, çok uzun zamandır bu tarz filmlerin olmadığını, böyle bir açığın olduğunu tespit ettik." dedi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-09-05 14:58:15">05 Eylül 2017 Salı 14:58</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2017/09/yapimci_demirtas_cocuk_ve_aile_filmi_acigimiz_var.jpg" alt="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var" title="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-305433"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(305433,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(305433,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(305433,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber305433-tt">
    
    <div data-hsm="banner" data-hsid="162" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>İSTANBUL (AA) - "Eşkiya Dünyaya Hükümdar Olmaz", "Reaksiyon", Kurtlar Vadisi Pusu", "Kadri'nin Götürdüğü Yere Git" gibi dizi ve filmlerin yönetmenliğini yapan Onur Tan'ın yazıp yönettiği aile filmi "<strong class="klink">Bal Kaymak</strong>"ın çekimleri Makedonya'da tamamlandı. </p><p>Yaklaşık 10 yıllık bir çalışmanın sonucunda senaryolaştırılan filmde, Tarık Ünlüoğlu, Kenan Çoban, Yunus Emre Yıldırımer, Sabina Toziya, Filiz Ahmet, Melissa Yıldırımer ve çocuk oyuncu Beren Gökyıldız rol aldı.</p><p>Filmin yapımcılığını üstlenen Big Play Entertainment'ın ortaklarından Sertaç Demirtaş, AA muhabirine yaptığı açıklamada, Türkiye'de çok az aile filmi çekildiğini ifade ederek, içinde dram ve komedi ögeleri olan bir aile filmi yaptıklarını dile getirdi.</p><p>Teknolojiden uzak bir hayatın yaşanabildiğinin filmde gösterildiğini aktaran Demirtaş, teknolojinin insan hayatında çok önemli bir yeri olduğunu ancak onsuz da yaşanabileceğini söyledi.</p><p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Demirtaş, çekimler için Makedonya'ya gittiklerini sözlerine ekleyerek, Lazaropole, Ohri ve Üsküp'te çekim yaptıkları bilgisini verdi.</p>"Ekip özveriyle çalıştı"<p>Kadroda tanınmış ve değerli oyuncuların yer aldığını vurgulayan Demirtaş, "Oyuncular ve yönetmenimiz Onur Tan ile ekibi büyük bir özveriyle çalıştı. Bu kadronun başaramayacağı herhangi bir iş olabileceğini zannetmiyorum ama bu bize nasip oldu. Bunun da gururunu yaşıyoruz." dedi.</p><p>Sertaç Demirtaş, yaklaşık 2 senedir görev yaptığı TÜRSAK Vakfı'nda bu yıl 14. Çocuk Filmleri Festivali'ni yaptıklarını kaydederek, şu bilgileri verdi:</p><p>"Çocuk ve aile filmleriyle alakalı araştırma yaptığımızda, çok uzun zamandır bu tarz filmlerin olmadığını, böyle bir açığın olduğunu tespit ettik. Ortağımla birlikte sektörün bu alandaki eksikliğini gördükten sonra da bu alana yönelelim dedik. Çünkü çok ciddi bir aile ve çocuk kitlesi var. Bizlerin de çocukları var. Çocuk filmlerine gittiğimizde genelde hep yabancı filmler oluyor. Aileler birbirlerine, 'Sen gitsen' diyor ama bu, ailelerin birbirine tavsiye edebileceği, annenin babaya, babanın nineye, ninenin dayıya 'Keşke siz de gitseydiniz' diyebileceği bir film oldu. Dolayısıyla biz küçücük de olsa aile ve çocuk filmlerine ve sektöre katkımız olsun istedik. Başlangıcımız buradan oldu ve bundan sonra da sektörün eksik veya tamamlanması gereken kısımlarını doldurmaya yönelik değişik projeler yapmak istiyoruz. Türk toplumunun örf, adet, gelenek ve görenekleri çok önemli. Yabancı menşeli filmlerde, çizgi ve animasyon filmlerinde, uzun metrajlı filmlerde bize çok yakın olmayan bazı unsurların kullanıldığını görüyoruz. Bu ve bundan sonra yapacağımız filmler biraz daha bunlardan ayrışmış olacak ve farkındalık yaratacağına inandığımız projeler gerçekleştireceğiz."</p>"Sette aile ortamı vardı"<p>Yapımcı Mehmet Yıldırım da teknolojinin ve internetin olmadığı, yediden yetmişe tüm <strong class="klink">sinema</strong>severlerin severek ve zevkle izleyebileceği bir film yaptıklarını belirterek, "Teknolojik imkanlar, aletler, cep telefonları, diz üstü bilgisayarlar olmadan da insanların hayattan, yaşamdan zevk alabildiğini gösterdi. Zaten eskiden de böyleydi. Çok da lezzetli yaşıyorduk çocukluğumuzda. Bizden önce büyüklerimiz de bu şekilde yaşıyordu. Bu film biraz da nostalji kokan bir film oldu. İnşallah herkes de severek izler." diye konuştu.</p><p>Çekimlerin köyde yapılmasından dolayı bazı zorluklar yaşadıklarının altını çizen Yıldırım, uyumlu bir kadro görev yaptığı için sette aile ortamı olduğunu ifade etti.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Bal+Kaymak" title="Bal Kaymak haberleri">Bal Kaymak</a><a href="http://www.iyigunler.net/haberleri/k%C3%BClt%C3%BCr" title="Kültür haberleri">Kültür</a><a href="http://www.iyigunler.net/haberleri/sinema" title="Sinema haberleri">Sinema</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp305433" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(305433);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="305433" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8812a7e1bbe0873d02bb202326f9770a2c5c2a96" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">305433</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-305433 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/samda-beyaz-baretlilerin-muduru-olduruldu-h305443.html" target="_blank" title="Şam'da 'Beyaz Baretliler'in müdürü öldürüldü">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/samda_beyaz_baretlilerin_muduru_olduruldu.jpg" alt="Şam'da 'Beyaz Baretliler'in müdürü öldürüldü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şam'da 'Beyaz Baretliler'in müdürü öldürüldü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/4-bin-900-ogretmenin-ozur-grubu-atamasi-yapildi-h305442.html" target="_blank" title="4 bin 900 öğretmenin özür grubu ataması yapıldı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/4_bin_900_ogretmenin_ozur_grubu_atamasi_yapildi.jpg" alt="4 bin 900 öğretmenin özür grubu ataması yapıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">4 bin 900 öğretmenin özür grubu ataması yapıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/au-acikogretim-sisteminde-yabanci-dilde-egitim-basliyor-h305441.html" target="_blank" title="AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/au_acikogretim_sisteminde_yabanci_dilde_egitim_basliyor.jpg" alt="AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/havalimaninda-leylek-surusu-onlemi-h305439.html" target="_blank" title="Havalimanında leylek sürüsü önlemi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/havalimaninda_leylek_surusu_onlemi.jpg" alt="Havalimanında leylek sürüsü önlemi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Havalimanında leylek sürüsü önlemi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/katarin-en-buyuk-limani-acildi-h305438.html" target="_blank" title="Katar'ın en büyük limanı açıldı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/katarin_en_buyuk_limani_acildi.jpg" alt="Katar'ın en büyük limanı açıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Katar'ın en büyük limanı açıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/izmirdeki-hizmetlerin-acilisini-basbakan-yildirim-yapacak-h305437.html" target="_blank" title="İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/izmirdeki_hizmetlerin_acilisini_basbakan_yildirim_yapacak.jpg" alt="İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/genel/deyrizordaki-deas-kusatmasi-kirildi-h305436.html" target="_blank" title="Deyrizor'daki DEAŞ kuşatması kırıldı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/deyrizordaki_deas_kusatmasi_kirildi.jpg" alt="Deyrizor'daki DEAŞ kuşatması kırıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Deyrizor'daki DEAŞ kuşatması kırıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/genel/bati-akdenizde-firtina-uyarisi-h305435.html" target="_blank" title="Batı Akdeniz'de fırtına uyarısı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/bati_akdenizde_firtina_uyarisi.jpg" alt="Batı Akdeniz'de fırtına uyarısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Batı Akdeniz'de fırtına uyarısı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/genel/boyner-okul-alisverisine-bekliyor-h305434.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="305443" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#f1c40f">GENEL</a> <span class="tarih-once" data-date="2017-09-05 16:25:51"> 2017-09-05 16:25:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/samda-beyaz-baretlilerin-muduru-olduruldu-h305443.html" title="Şam'da 'Beyaz Baretliler'in müdürü öldürüldü" target="_blank">Şam'da 'Beyaz Baretliler'in müdürü öldürüldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305442" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#d35400">GENEL</a> <span class="tarih-once" data-date="2017-09-05 16:23:11"> 2017-09-05 16:23:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/4-bin-900-ogretmenin-ozur-grubu-atamasi-yapildi-h305442.html" title="4 bin 900 öğretmenin özür grubu ataması yapıldı" target="_blank">4 bin 900 öğretmenin özür grubu ataması yapıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305441" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#2ecc71">GENEL</a> <span class="tarih-once" data-date="2017-09-05 16:20:17"> 2017-09-05 16:20:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/au-acikogretim-sisteminde-yabanci-dilde-egitim-basliyor-h305441.html" title="AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor" target="_blank">AÜ Açıköğretim Sistemi'nde yabancı dilde eğitim başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305440" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-09-05 16:03:21"> 2017-09-05 16:03:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/turk-bayragi-ni-cope-attilar-h305440.html" title="Türk Bayrağı&#039;nı çöpe attılar" target="_blank">Türk Bayrağı&#039;nı çöpe attılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305439" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#9b59b6">GENEL</a> <span class="tarih-once" data-date="2017-09-05 15:45:24"> 2017-09-05 15:45:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/havalimaninda-leylek-surusu-onlemi-h305439.html" title="Havalimanında leylek sürüsü önlemi" target="_blank">Havalimanında leylek sürüsü önlemi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305438" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#c0392b">GENEL</a> <span class="tarih-once" data-date="2017-09-05 15:44:56"> 2017-09-05 15:44:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/katarin-en-buyuk-limani-acildi-h305438.html" title="Katar'ın en büyük limanı açıldı" target="_blank">Katar'ın en büyük limanı açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="305437" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#c0392b">GENEL</a> <span class="tarih-once" data-date="2017-09-05 15:43:58"> 2017-09-05 15:43:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/izmirdeki-hizmetlerin-acilisini-basbakan-yildirim-yapacak-h305437.html" title="İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak" target="_blank">İzmir'deki hizmetlerin açılışını Başbakan Yıldırım yapacak</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">53B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2360" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Hatice Nazlı Aydoğan" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/nazli.jpg" alt="Hatice Nazlı Aydoğan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Hatice Nazlı Aydoğan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ensest-turkiye-nin-aci-gercegi-makale,2360.html" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Ensest! Türkiye&#039;nin Acı Gerçeği...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2359" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Üsküdar yağması, kentsel dönüşüm rezaleti" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/uskudar-yagmasi-kentsel-donusum-rezaleti-makale,2359.html" title="Üsküdar yağması, kentsel dönüşüm rezaleti" target="_blank">Üsküdar yağması, kentsel dönüşüm rezaleti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Baki Karataş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/baki.jpg" alt="Baki Karataş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Pancar Fiyatları ne olacak" target="_blank">Baki Karataş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/pancar-fiyatlari-ne-olacak-makale,2358.html" title="Pancar Fiyatları ne olacak" target="_blank">Pancar Fiyatları ne olacak</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2357" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Sevgili; Vebalı kelime..." target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sevgili-vebali-kelime-makale,2357.html" title="Sevgili; Vebalı kelime..." target="_blank">Sevgili; Vebalı kelime...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2356" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kazakistan-izlenimleri-makale,2356.html" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">KAZAKİSTAN İZLENİMLERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2355" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kamuda-helal-gida-guvencesini-memur-sen-gundeme-getirdi-makale,2355.html" title="Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi" target="_blank">Kamu’da ‘Helal Gıda’ güvencesini Memur Sen gündeme getirdi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2354" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Metropoliten Etki ve Süper Hücre Felaketi!" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/metropoliten-etki-ve-super-hucre-felaketi-makale,2354.html" title="Metropoliten Etki ve Süper Hücre Felaketi!" target="_blank">Metropoliten Etki ve Süper Hücre Felaketi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2352" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="HATADAN DÖNÜLMELİ" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hatadan-donulmeli-makale,2352.html" title="HATADAN DÖNÜLMELİ" target="_blank">HATADAN DÖNÜLMELİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2351" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="YOL" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yol-makale,2351.html" title="YOL" target="_blank">YOL</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2348" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe tur kapısını araladı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-tur-kapisini-araladi-makale,2348.html" title="Fenerbahçe tur kapısını araladı" target="_blank">Fenerbahçe tur kapısını araladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2338" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/15sampiyonlugun-perde-arkasinda-sistem-var-makale,2338.html" title="15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR" target="_blank">15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2332" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="SEN  NE YEMEDİN ????" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="SEN  NE YEMEDİN ????" target="_blank">SEN  NE YEMEDİN ????</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.iyigunler.net/haberleri/I%C5%9E%C4%B0D" class="hs-item" title="IŞİD"><i class="fa fa-tag" aria-hidden="true"></i> IŞİD</a>
    <a href="http://www.iyigunler.net/haberleri/%C4%B0hracattan+K%C3%B6t%C3%BC+Haber" class="hs-item" title="İhracattan Kötü Haber"><i class="fa fa-tag" aria-hidden="true"></i> İhracattan Kötü Haber</a>
    <a href="http://www.iyigunler.net/haberleri/g%C3%BClen+cemaati" class="hs-item" title="gülen cemaati"><i class="fa fa-tag" aria-hidden="true"></i> gülen cemaati</a>
    <a href="http://www.iyigunler.net/haberleri/Son+Dakika+Karaman" class="hs-item" title="Son Dakika Karaman"><i class="fa fa-tag" aria-hidden="true"></i> Son Dakika Karaman</a>
    <a href="http://www.iyigunler.net/haberleri/Eyvah+Espina" class="hs-item" title="Eyvah Espina"><i class="fa fa-tag" aria-hidden="true"></i> Eyvah Espina</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="304984" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika/" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2017-08-31 07:25:57"> 2017-08-31 07:25:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/politika/aksener-in-partisinde-bozkurt-isareti-ve-basbug-yasagi-h304984.html" title="Akşener&#039;in partisinde Bozkurt işareti ve Başbuğ yasağı" target="_blank">Akşener&#039;in partisinde Bozkurt işareti ve Başbuğ yasağı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="305377" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-09-04 21:24:37"> 2017-09-04 21:24:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/eda-erol-alisan-la-olan-nisan-yuzugunu-atti-h305377.html" title="Eda Erol, Alişan&#039;la olan nişan yüzüğünü attı" target="_blank">Eda Erol, Alişan&#039;la olan nişan yüzüğünü attı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="305292" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-09-04 07:15:13"> 2017-09-04 07:15:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/poposuna-yaptirdigi-dovmeyi-hayranlari-ile-paylasti-h305292.html" title="Poposuna yaptırdığı dövmeyi hayranları ile paylaştı" target="_blank">Poposuna yaptırdığı dövmeyi hayranları ile paylaştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="305173" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-09-02 09:24:55"> 2017-09-02 09:24:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/veremli-dana-panigi-kurbanlik-veremli-cikti-bicaklar-bile-imha-h305173.html" title="Veremli dana paniği; Kurbanlık veremli çıktı, bıçaklar bile imha edildi" target="_blank">Veremli dana paniği; Kurbanlık veremli çıktı, bıçaklar bile imha edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="304917" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-08-30 09:31:28"> 2017-08-30 09:31:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/vatan-sasmaz-cinayetinde-2-milyon-dolarlik-kayip-iddiasi-h304917.html" title="Vatan Şaşmaz cinayetinde 2 milyon dolarlık kayıp iddiası" target="_blank">Vatan Şaşmaz cinayetinde 2 milyon dolarlık kayıp iddiası</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:58</div>
          <div>06:28</div>
          <div>13:10</div>
          <div>16:46</div>
          <div>19:39</div>
          <div>21:02</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2353" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html#comment_2353" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Betül</b><span class="tarih-once" data-date="2017-08-27 00:01:03"> 2017-08-27 00:01:03</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlar hep se*</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2352" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/genel/aydin-da-domuz-eti-saticisi-musteri-listesini-aciklamakla-tehdit-etti-h293410.html#comment_2352" title="Aydın&#039;da Domuz eti satıcısı müşteri listesini açıklamakla tehdit etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ekin senay</b><span class="tarih-once" data-date="2017-08-25 18:08:43"> 2017-08-25 18:08:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yazık oluyor güzel ülkeme, insanların güvenini inciten tüccar kılıklı esnaflar üç beş kuruşa tamah ederek yüzlerce yıllık geleneği yıkıyorlar. Başın göğe erecek mi ey kasap efendi, köpeklerin bile dönüp bakmadığı pisliği nasıl insanlara yedirirsin sen?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2350" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/genel/aydin-da-domuz-eti-saticisi-musteri-listesini-aciklamakla-tehdit-etti-h293410.html#comment_2350" title="Aydın&#039;da Domuz eti satıcısı müşteri listesini açıklamakla tehdit etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatmanur A.</b><span class="tarih-once" data-date="2017-08-25 11:50:32"> 2017-08-25 11:50:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Dikkat ederseniz, haberde kaçak domuz eti diyor, domuz eti demiyor çünkü domuz eti, avrupa birliği uyum yasaları çerçevesinde, kasaplık hayvan sınıfına girmişti !</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2348" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html#comment_2348" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Muhammet</b><span class="tarih-once" data-date="2017-08-25 03:40:46"> 2017-08-25 03:40:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hilal hanım aynı benim düşüncemi yazmıssınız cok haklısınız bu kıyametin küçük alametlerinden şuanda bircoğu gerceklesti zaten.yeryüzünde fitne zina ahlaksızlık bozgunculuk cinayetler ALLAH(CC)&#39;ın emir ve yasaklarını ciğnemek vs</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2344" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/murat-basoglu-ve-yegeni-burcu-basoglu-nun-sapik-goruntuleri-h304262.html#comment_2344" title="Murat Başoğlu ve yeğeni Burcu Başoğlu&#039;nun sapık görüntüleri sansürlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hilal</b><span class="tarih-once" data-date="2017-08-24 18:45:15"> 2017-08-24 18:45:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlar kıyametin alameti iste</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="8812a7e1bbe0873d02bb202326f9770a2c5c2a96" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/I%C5%9E%C4%B0D" class="hs-item" title="IŞİD"><i class="fa fa-angle-right" aria-hidden="true"></i> IŞİD</a>
		  		  <a href="http://www.iyigunler.net/haberleri/%C4%B0hracattan+K%C3%B6t%C3%BC+Haber" class="hs-item" title="İhracattan Kötü Haber"><i class="fa fa-angle-right" aria-hidden="true"></i> İhracattan Kötü Haber</a>
		  		  <a href="http://www.iyigunler.net/haberleri/g%C3%BClen+cemaati" class="hs-item" title="gülen cemaati"><i class="fa fa-angle-right" aria-hidden="true"></i> gülen cemaati</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Son+Dakika+Karaman" class="hs-item" title="Son Dakika Karaman"><i class="fa fa-angle-right" aria-hidden="true"></i> Son Dakika Karaman</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Eyvah+Espina" class="hs-item" title="Eyvah Espina"><i class="fa fa-angle-right" aria-hidden="true"></i> Eyvah Espina</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fgenel%2Fyapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iyi.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/genel/yapimci-demirtas-cocuk-ve-aile-filmi-acigimiz-var-h305433.html"
    },
    "headline": "Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var",
    "name": "Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var",
    "articleBody": "İSTANBUL (AA) - &quot;Eşkiya Dünyaya Hükümdar Olmaz&quot;, &quot;Reaksiyon&quot;, Kurtlar Vadisi Pusu&quot;, &quot;Kadri&#039;nin Götürdüğü Yere Git&quot; gibi dizi ve filmlerin yönetmenliğini yapan Onur Tan&#039;ın yazıp yönettiği aile filmi &quot;Bal Kaymak&quot;ın çekimleri Makedonya&#039;da tamamlandı. Yaklaşık 10 yıllık bir çalışmanın sonucunda senaryolaştırılan filmde, Tarık Ünlüoğlu, Kenan Çoban, Yunus Emre Yıldırımer, Sabina Toziya, Filiz Ahmet, Melissa Yıldırımer ve çocuk oyuncu Beren Gökyıldız rol aldı.Filmin yapımcılığını üstlenen Big Play Entertainment&#039;ın ortaklarından Sertaç Demirtaş, AA muhabirine yaptığı açıklamada, Türkiye&#039;de çok az aile filmi çekildiğini ifade ederek, içinde dram ve komedi ögeleri olan bir aile filmi yaptıklarını dile getirdi.Teknolojiden uzak bir hayatın yaşanabildiğinin filmde gösterildiğini aktaran Demirtaş, teknolojinin insan hayatında çok önemli bir yeri olduğunu ancak onsuz da yaşanabileceğini söyledi.(adsbygoogle = window.adsbygoogle || []).push({});Demirtaş, çekimler için Makedonya&#039;ya gittiklerini sözlerine ekleyerek, Lazaropole, Ohri ve Üsküp&#039;te çekim yaptıkları bilgisini verdi.&quot;Ekip özveriyle çalıştı&quot;Kadroda tanınmış ve değerli oyuncuların yer aldığını vurgulayan Demirtaş, &quot;Oyuncular ve yönetmenimiz Onur Tan ile ekibi büyük bir özveriyle çalıştı. Bu kadronun başaramayacağı herhangi bir iş olabileceğini zannetmiyorum ama bu bize nasip oldu. Bunun da gururunu yaşıyoruz.&quot; dedi.Sertaç Demirtaş, yaklaşık 2 senedir görev yaptığı TÜRSAK Vakfı&#039;nda bu yıl 14. Çocuk Filmleri Festivali&#039;ni yaptıklarını kaydederek, şu bilgileri verdi:&quot;Çocuk ve aile filmleriyle alakalı araştırma yaptığımızda, çok uzun zamandır bu tarz filmlerin olmadığını, böyle bir açığın olduğunu tespit ettik. Ortağımla birlikte sektörün bu alandaki eksikliğini gördükten sonra da bu alana yönelelim dedik. Çünkü çok ciddi bir aile ve çocuk kitlesi var. Bizlerin de çocukları var. Çocuk filmlerine gittiğimizde genelde hep yabancı filmler oluyor. Aileler birbirlerine, &#039;Sen gitsen&#039; diyor ama bu, ailelerin birbirine tavsiye edebileceği, annenin babaya, babanın nineye, ninenin dayıya &#039;Keşke siz de gitseydiniz&#039; diyebileceği bir film oldu. Dolayısıyla biz küçücük de olsa aile ve çocuk filmlerine ve sektöre katkımız olsun istedik. Başlangıcımız buradan oldu ve bundan sonra da sektörün eksik veya tamamlanması gereken kısımlarını doldurmaya yönelik değişik projeler yapmak istiyoruz. Türk toplumunun örf, adet, gelenek ve görenekleri çok önemli. Yabancı menşeli filmlerde, çizgi ve animasyon filmlerinde, uzun metrajlı filmlerde bize çok yakın olmayan bazı unsurların kullanıldığını görüyoruz. Bu ve bundan sonra yapacağımız filmler biraz daha bunlardan ayrışmış olacak ve farkındalık yaratacağına inandığımız projeler gerçekleştireceğiz.&quot;&quot;Sette aile ortamı vardı&quot;Yapımcı Mehmet Yıldırım da teknolojinin ve internetin olmadığı, yediden yetmişe tüm sinemaseverlerin severek ve zevkle izleyebileceği bir film yaptıklarını belirterek, &quot;Teknolojik imkanlar, aletler, cep telefonları, diz üstü bilgisayarlar olmadan da insanların hayattan, yaşamdan zevk alabildiğini gösterdi. Zaten eskiden de böyleydi. Çok da lezzetli yaşıyorduk çocukluğumuzda. Bizden önce büyüklerimiz de bu şekilde yaşıyordu. Bu film biraz da nostalji kokan bir film oldu. İnşallah herkes de severek izler.&quot; diye konuştu.Çekimlerin köyde yapılmasından dolayı bazı zorluklar yaşadıklarının altını çizen Yıldırım, uyumlu bir kadro görev yaptığı için sette aile ortamı olduğunu ifade etti.",
    "articleSection": "Headlines",
    "description": "Yapımcı Demirtaş: Çocuk ve aile filmi açığımız var Haber, Haberler, Son dakika haberler",
    "keywords": "Bal Kaymak, kültür, sinema",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/haberler/2017/09/yapimci_demirtas_cocuk_ve_aile_filmi_acigimiz_var.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-09-05T14:58:15+03:00",
    "dateModified": "2017-09-05T14:58:15+03:00",
    "genre": "news",
    "wordCount": 679,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/iyi.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('305433', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
