<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2018/03/aybuke_ogretmenin_katili_batman_sason_da_olduruldu_h323069_7929d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü" />
<meta name="twitter:description" content="PKK&#039;lı teröristlerin saldırısı sonucu Batman&#039;da şehit edilen öğretmen Aybüke Yalçın&#039;ın katil zanlısı düzenlenen operasyonla öldürüldü." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2018/03/aybuke_ogretmenin_katili_batman_sason_da_olduruldu_h323069_7929d.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/323069"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2018/03/aybuke_ogretmenin_katili_batman_sason_da_olduruldu_h323069_7929d.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iglogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '323069',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iglogo.png" alt="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>12°</span></div>
              <small class="hs-wt-desc">kısa süreli hafif yoğunluklu yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:50</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/zeytinburnu-anadolu-teknik-meslek-lisesi-nde-yangin-h323070.html" title="Zeytinburnu Anadolu Teknik Meslek Lisesi&#039;nde yangın"  class="hs-lm-title" target="_blank">Zeytinburnu Anadolu Teknik Meslek Lisesi&#039;nde yangın</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:33</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" title="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü"  class="hs-lm-title" target="_blank">Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:12</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/tel-rifat-ta-denetim-tsk-da-mehmetcik-30-dakikada-bitirdi-h323057.html" title="Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi "  class="hs-lm-title" target="_blank">Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:03</span>
              </span>
              <a href="http://www.iyigunler.net/genel/zuckerbergden-ingiliz-parlamentosuna-ret-h323068.html" title="Zuckerberg'den İngiliz parlamentosuna ret"  class="hs-lm-title" target="_blank">Zuckerberg'den İngiliz parlamentosuna ret</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="http://www.iyigunler.net/genel/caykurda-mevsimlik-isciler-180-gun-calisacak-h323065.html" title="Çaykur'da mevsimlik işçiler 180 gün çalışacak"  class="hs-lm-title" target="_blank">Çaykur'da mevsimlik işçiler 180 gün çalışacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:01</span>
              </span>
              <a href="http://www.iyigunler.net/genel/uniceften-carpici-yemen-raporu-h323066.html" title="UNICEF'ten çarpıcı Yemen raporu"  class="hs-lm-title" target="_blank">UNICEF'ten çarpıcı Yemen raporu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:00</span>
              </span>
              <a href="http://www.iyigunler.net/politika/basbakan-yildirim-turkiye-abye-olan-butun-yukumluluklerini-yerine-getirdi-h323067.html" title="Başbakan Yıldırım: Türkiye AB'ye olan bütün yükümlülüklerini yerine getirdi"  class="hs-lm-title" target="_blank">Başbakan Yıldırım: Türkiye AB'ye olan bütün yükümlülüklerini...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:07</span>
              </span>
              <a href="http://www.iyigunler.net/genel/hindistanda-100-bin-kisilik-kadroya-20-milyon-basvuru-h323058.html" title="Hindistan'da 100 bin kişilik kadroya 20 milyon başvuru"  class="hs-lm-title" target="_blank">Hindistan'da 100 bin kişilik kadroya 20 milyon başvuru</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:02</span>
              </span>
              <a href="http://www.iyigunler.net/politika/ak-parti-genel-baskan-yardimcisi-unal-kilicdaroglu-artik-psikolojinin-konusu-h323059.html" title="AK Parti Genel Başkan Yardımcısı Ünal: Kılıçdaroğlu artık psikolojinin konusu"  class="hs-lm-title" target="_blank">AK Parti Genel Başkan Yardımcısı Ünal: Kılıçdaroğlu artık psikolojinin...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:11</span>
              </span>
              <a href="http://www.iyigunler.net/genel/firari-sirket-sahibi-aydinin-yengesi-uruguayda-mehmet-aydinin-bulundugu-villaya-gittik-h323060.html" title="Firari şirket sahibi Aydın'ın yengesi: Uruguay'da Mehmet Aydın'ın bulunduğu villaya gittik"  class="hs-lm-title" target="_blank">Firari şirket sahibi Aydın'ın yengesi: Uruguay'da Mehmet Aydın'ın...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">116358</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">172.151</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.9882</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.6395</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.9435</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="323041" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/galatasaray-final-icin-sahada-h323041.html" title="Galatasaray final için sahada" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/03/galatasaray_final_icin_sahada.jpg" alt="Galatasaray final için sahada"  />
      </div>
                  <div class="hs-item-title">Galatasaray final için sahada</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="323020" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/var-turkiye-de-ilk-kez-cevrim-ici-uygulandi-h323020.html" title="VAR Türkiye&#039;de ilk kez çevrim içi uygulandı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/03/var_turkiyede_ilk_kez_cevrim_ici_uygulandi.jpg" alt="VAR Türkiye&#039;de ilk kez çevrim içi uygulandı"  />
      </div>
                  <div class="hs-item-title">VAR Türkiye'de ilk kez çevrim...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="322955" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/gureste-18-madalya-h322955.html" title="Güreşte 18 madalya" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/03/gureste_18_madalya.jpg" alt="Güreşte 18 madalya"  />
      </div>
                  <div class="hs-item-title">Güreşte 18 madalya</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="322940" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/a-milli-futbol-takimi-karadag-a-konuk-oluyor-h322940.html" title="A Milli Futbol Takımı Karadağ&#039;a konuk oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/03/a_milli_futbol_takimi_karadaga_konuk_oluyor.jpg" alt="A Milli Futbol Takımı Karadağ&#039;a konuk oluyor"  />
      </div>
                  <div class="hs-item-title">A Milli Futbol Takımı Karadağ'a...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="322938" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/aziz-yildirim-2-sampiyonlugumuzu-feto-caldi-h322938.html" title="Aziz Yıldırım &quot;2 şampiyonluğumuzu FETÖ çaldı&quot; " target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/03/fb_9.jpg" alt="Aziz Yıldırım &quot;2 şampiyonluğumuzu FETÖ çaldı&quot; "  />
      </div>
                  <div class="hs-item-title">Aziz Yıldırım "2 şampiyonluğumuzu FETÖ...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü</h3>
          <p class="lead hs-head-font">PKK&#039;lı teröristlerin saldırısı sonucu Batman&#039;da şehit edilen öğretmen Aybüke Yalçın&#039;ın katil zanlısı düzenlenen operasyonla öldürüldü.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-323069">
  <article id="haber-323069" class="clearfix">

    
          <header style="display:none">
        <h1>Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü</h1>
        <p>PKK&#039;lı teröristlerin saldırısı sonucu Batman&#039;da şehit edilen öğretmen Aybüke Yalçın&#039;ın katil zanlısı düzenlenen operasyonla öldürüldü.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-03-27 17:33:59">27 Mart 2018 Salı 17:33</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2018/03/aybuke_ogretmenin_katili_batman_sason_da_olduruldu_h323069_7929d.jpg" alt="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü" title="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-323069"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(323069,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(323069,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(323069,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber323069-tt">
    
    <div data-hsm="banner" data-hsid="162" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h1><span style="color:#800000;"><strong>Aybüke öğretmenin katili, Batman Sason'da öldürüldü</strong></span></h1>

<p><br />
Onlarca eve ateş düşüren PKK'lı azılı katil Batman Sason yakınlarında çıkan çatışmada öldürüldü. Aralarında Batman'ın Kozluk ilçesinde öğretmen <strong>Şenay Aybüke Yalçın</strong> öğretmenin de bulundu çok sayıda asker ve sivilin öldürülmesinden sorumlu terörist Sason yakınlarında kıstırıldı. Agit kod adlı teröristin daha önce 4 asker ve 1 sivil vatandaşın can verdiği bombalı saldırılarda düzeneği hazırlayan katil olduğu açıklanmıştı.</p>

<p><img class="detayFoto" src="http://www.iyigunler.net/images/upload/rahat.jpg" /></p>

<p>İran uyruklu katilin, 24 Temmuz 2017 tarihinde Siirt'in Baykan ilçesinde &nbsp;gerçekleştirilen, Çukurca Jandarma Karakol Komutanı Jandarma Astsubay Üstçavuş &nbsp;Yakup Akdağ'ın şehit düştüğü, Batman'da Jandarma Uzman Çavuş Gürcan Kepekçi ve &nbsp;Jandarma Uzman Onbaşı Şahan Sezer'in şehit olduğu saldırıları gerçekleştirdiği biliniyor...</p>

<p><br />
SONUNDA GEBERTİLDİ</p>

<p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Batman'ın Sason ilçesinde etkisiz hale getirilen 3 teröristten İran uyruklu &nbsp;"Agit" kod adlı teröristin birçok saldırının faili olduğu belirlendi.Teröristin, Kozluk ilçesinde öğretmen Şenay Aybüke Yalçın ve Çukurca Jandarma Karakol Komutanı Jandarma Astsubay Üstçavuş Yakup Akdağ ile 4 asker ve bir &nbsp;sivilin şehit düştüğü saldırılardaki bomba düzeneklerini hazırladığı tespit &nbsp;edildi.</p>

<p>Batman'ın Sason ilçesinde İl Jandarma Komutanlığı &nbsp;ekiplerince terör örgütü PKK'ya yönelik gerçekleştirilen operasyonda etkisiz hale &nbsp;getirilen 3 teröristten İran uyruklu "Agit" kod adlı teröristin birçok saldırının &nbsp;faili olduğu belirlendi. &nbsp;İl Jandarma Komutanlığı ekiplerince<strong> Sason'un Hasanlar köyü Zore Deresi </strong>&nbsp;mevkisinde terör örgütü PKK'ya yönelik yürütülen, Silahlı İnsansız Hava Aracı &nbsp;(SİHA) destekli operasyonda etkisiz hale getirilen 3 teröristten birinin İran &nbsp;uyruklu "Agit" kod adlı örgütün bombacısı olduğu tespit edildi. &nbsp;Biri Suriye uyruklu olduğu belirlenen iki terörist ile ilgili kimlik &nbsp;tespit çalışmaları sürüyor.</p>

<h2><strong>MAĞARA'DA TESPİT EDİLDİLER!</strong></h2>

<p>Güvenlik kaynaklarından alınan bilgiye göre, İl Jandarma Komutanlığı &nbsp;ekipleri 22 Mart'ta, bomba arama köpeği "Oktan" ve iz takip köpeği "Nazik"in de &nbsp;görev aldığı operasyonda sarp kayalıklarda bulunan mağaralarda arama faaliyeti &nbsp;yürüttü. &nbsp; Bir mağarada tespit edilen 3 teröriste jandarma ekiplerince, "teslim &nbsp;ol" çağrısı yapıldı. Örgütün bombacısı olduğu belirlenen "Agit" kod adlı İran uyruklu &nbsp;terörist, güvenlik güçlerinin çağrısına ateşle karşılık verilmesi sonucu çıkan &nbsp;çatışmada etkisiz hale getirildi. Devam eden operasyonda söz konusu bölgede iki terörist daha etkisiz &nbsp;hale getirildi. &nbsp;</p>

<h2><strong>BOMBA DÜZENEKLERİNİ HAZIRLAMIŞ!</strong></h2>

<p>Yapılan incelemede Kozluk ve Sason ilçeleri kırsalında saldırılar &nbsp;gerçekleştirdiği belirlenen "Agit" kod adlı teröristin Kozluk ilçesinde 9 Haziran &nbsp;2017'de müzik öğretmeni Şenay Aybüke Yalçın'ın şehit karne dağıtım töreninin &nbsp;ardından evine gittiği sırada şehit düştüğü silahlı saldırının ardından Bekirhan &nbsp;beldesinde jandarma karakoluna bombalı araçla düzenlenen, Uzman Çavuş Ali Gülnar &nbsp;(34) ve Jandarma Uzman Çavuş Soner Fazlıoğlu'nun şehit düştüğü saldırılarda &nbsp;kullanılan bomba düzeneklerini hazırladığı belirlendi.</p>

<h2><br />
<strong>KARAKOL KOMUTANI DA ŞEHİT EDMİŞTİ</strong></h2>

<p>Teröristin 24 Temmuz 2017 tarihinde Siirt'in Baykan ilçesinde &nbsp;gerçekleştirilen, Çukurca Jandarma Karakol Komutanı Jandarma Astsubay Üstçavuş &nbsp;Yakup Akdağ'ın şehit düştüğü, Batman'da Jandarma Uzman Çavuş Gürcan Kepekçi ve &nbsp;Jandarma Uzman Onbaşı Şahan Sezer'in şehit olduğu, Kozluk'ta Gümüşörgü Jandarma &nbsp;Karakolu'ndaki askerlere sahurluk börek ve poğaça götüren, dönüş yolunda İdris &nbsp;Yüksel'in (36) hayatını kaybettiği, İlyas Çetinbaş'ın (45) ağır yaralandığı &nbsp;saldırılarda tuzaklanan bomba düzeneklerini hazırladığı, 25 Temmuz 2017'de &nbsp;Kozluk'ta petrol boru hattına düzenlenen saldırının da faili olduğu ortaya çıktı.<br />
&nbsp;</p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/kultur-sanat/minik-eller-sehit-aybuke-ogretmen-icin-duaya-kalkti-h312910.html" title="Minik eller şehit Aybüke öğretmen için duaya kalktı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/minik_eller_sehit_aybuke_ogretmen_icin_duaya_kalkti.jpg" class="media-object" alt="Minik eller şehit Aybüke öğretmen için duaya kalktı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/kultur-sanat/minik-eller-sehit-aybuke-ogretmen-icin-duaya-kalkti-h312910.html" title="" target="_blank">Minik eller şehit Aybüke öğretmen için duaya kalktı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/alyazmali-aybuke-ogretmen-icin-arkadaslarindan-ozel-klip-h305223.html" title="Alyazmalı Aybüke Öğretmen için arkadaşlarından özel klip" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/09/alyazmali_aybuke_ogretmen_icin_arkadaslarindan_ozel_klip_h305223_0a67a.jpg" class="media-object" alt="Alyazmalı Aybüke Öğretmen için arkadaşlarından özel klip">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/alyazmali-aybuke-ogretmen-icin-arkadaslarindan-ozel-klip-h305223.html" title="" target="_blank">Alyazmalı Aybüke Öğretmen için arkadaşlarından özel klip</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/aybuke-ogretmeni-katleden-teroristlerden-9-u-tutuklandi-h300328.html" title="Aybüke Öğretmeni katleden teröristlerden 9&#039;u tutuklandı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/aybuke_ogretmeni_katleden_teroristlerden_9_u_tutuklandi_h300328_8a7d7.jpg" class="media-object" alt="Aybüke Öğretmeni katleden teröristlerden 9&#039;u tutuklandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/aybuke-ogretmeni-katleden-teroristlerden-9-u-tutuklandi-h300328.html" title="" target="_blank">Aybüke Öğretmeni katleden teröristlerden 9&#039;u tutuklandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/aybuke-ogretmenden-sonra-yaralanan-asker-de-sehit-dustu-h300142.html" title="Aybüke öğretmenden sonra yaralanan asker de şehit düştü" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/aybuke_ogretmenden_sonra_yaralanan_asker_de_sehit_dustu_h300142_3a5f6.jpg" class="media-object" alt="Aybüke öğretmenden sonra yaralanan asker de şehit düştü">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/aybuke-ogretmenden-sonra-yaralanan-asker-de-sehit-dustu-h300142.html" title="" target="_blank">Aybüke öğretmenden sonra yaralanan asker de şehit düştü</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/kozluk-halki-aybuke-ogretmen-icin-yurudu-h300040.html" title="Kozluk halkı Aybüke öğretmen için yürüdü " target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kozluk_halki_aybuke_ogretmen_icin_yurudu_h300040_22de9.jpg" class="media-object" alt="Kozluk halkı Aybüke öğretmen için yürüdü ">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/kozluk-halki-aybuke-ogretmen-icin-yurudu-h300040.html" title="" target="_blank">Kozluk halkı Aybüke öğretmen için yürüdü </a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/al-yazmali-aybuke-ogretmen-duvagiyla-topraga-verildi-h300001.html" title="Al Yazmalı Aybüke Öğretmen duvağıyla toprağa verildi" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/al_yazmali_aybuke_ogretmen_duvagiyla_topraga_verildi_h300001_883f5.jpg" class="media-object" alt="Al Yazmalı Aybüke Öğretmen duvağıyla toprağa verildi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/al-yazmali-aybuke-ogretmen-duvagiyla-topraga-verildi-h300001.html" title="" target="_blank">Al Yazmalı Aybüke Öğretmen duvağıyla toprağa verildi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/aybuke-ogretmeni-izci-liderleri-ugurlayacak-h299989.html" title="Aybüke öğretmeni izci liderleri uğurlayacak" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/aybuke_ogretmeni_izci_liderleri_ugurlayacak_h299989_11ae2.jpg" class="media-object" alt="Aybüke öğretmeni izci liderleri uğurlayacak">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/aybuke-ogretmeni-izci-liderleri-ugurlayacak-h299989.html" title="" target="_blank">Aybüke öğretmeni izci liderleri uğurlayacak</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/aybuke-ogretmen-i-sevenleri-gozyaslariyla-ugurladi-h299982.html" title="Aybüke Öğretmen&#039;i sevenleri gözyaşlarıyla uğurladı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/aybuke_ogretmen_i_sevenleri_gozyaslariyla_ugurladi_h299982_acb59.jpg" class="media-object" alt="Aybüke Öğretmen&#039;i sevenleri gözyaşlarıyla uğurladı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/aybuke-ogretmen-i-sevenleri-gozyaslariyla-ugurladi-h299982.html" title="" target="_blank">Aybüke Öğretmen&#039;i sevenleri gözyaşlarıyla uğurladı</a>
          </div>
        </div>
            </div>
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp323069" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(323069);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="323069" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bc6844cc00e238bd70b1306963299c1bbb61cbb2" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">323069</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-323069 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/gundem/tel-rifat-ta-denetim-tsk-da-mehmetcik-30-dakikada-bitirdi-h323057.html" target="_blank" title="Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi ">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/tel_rifat_ta_denetim_tsk_da_mehmetcik_30_dakikada_bitirdi_h323057_1801f.jpg" alt="Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/gundem/son-dakika-afrin-bomba-imha-sirasinda-patlama-2-sehidimiz-var-h323032.html" target="_blank" title="Son Dakika Afrin: Bomba imha sırasında patlama, 2 şehidimiz var">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/son_dakika_afrin_bomba_imha_sirasinda_patlama_2_sehidimiz_var_h323032_bb8b7.jpg" alt="Son Dakika Afrin: Bomba imha sırasında patlama, 2 şehidimiz var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Afrin: Bomba imha sırasında patlama, 2 şehidimiz var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/gundem/pkk-kamplarini-aksam-baskini-12-terorist-etkisiz-hale-getirildi-h322991.html" target="_blank" title="PKK Kamplarını akşam baskını; 12 terörist etkisiz hale getirildi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/pkk_kamplarini_aksam_baskini_12_terorist_etkisiz_hale_getirildi_h322991_e3c9c.jpg" alt="PKK Kamplarını akşam baskını; 12 terörist etkisiz hale getirildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">PKK Kamplarını akşam baskını; 12 terörist etkisiz hale getirildi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/gundem/tunca-nehri-tasti-edirne-de-kirmizi-alarm-h322989.html" target="_blank" title="Tunca Nehri taştı, Edirne&#039;de kırmızı alarm!">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/tunca_nehri_tasti_edirne_de_kirmizi_alarm_h322989_a2ac2.jpg" alt="Tunca Nehri taştı, Edirne&#039;de kırmızı alarm!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tunca Nehri taştı, Edirne&#039;de kırmızı alarm!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/gundem/vatandas-can-derdinde-kaza-haberi-yorumcusu-evlilik-teklifi-yapti-h322959.html" target="_blank" title="Vatandaş can derdinde: Kaza haberi yorumcusu evlilik teklifi yaptı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/vatandas_can_derdinde_kaza_haberi_yorumcusu_evlilik_teklifi_yapti_h322959_cad4a.jpg" alt="Vatandaş can derdinde: Kaza haberi yorumcusu evlilik teklifi yaptı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vatandaş can derdinde: Kaza haberi yorumcusu evlilik teklifi yaptı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/gundem/vergi-dairesi-mufettisi-rusvet-alirken-sucustu-yakalandi-h322958.html" target="_blank" title="Vergi dairesi müfettişi rüşvet alırken suçüstü yakalandı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/vergi_dairesi_mufettisi_rusvet_alirken_sucustu_yakalandi_h322958_dddb5.jpg" alt="Vergi dairesi müfettişi rüşvet alırken suçüstü yakalandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vergi dairesi müfettişi rüşvet alırken suçüstü yakalandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/gundem/kayseri-de-5-kisinin-oldugu-kazada-2-agir-yarali-var-h322950.html" target="_blank" title="Kayseri&#039;de 5 kişinin öldüğü kazada 2 ağır yaralı var">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/kayseri_de_5_kisinin_oldugu_kazada_2_agir_yarali_var_h322950_aba86.jpg" alt="Kayseri&#039;de 5 kişinin öldüğü kazada 2 ağır yaralı var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kayseri&#039;de 5 kişinin öldüğü kazada 2 ağır yaralı var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/gundem/uber-surucusu-kadin-yolcuya-saldirdi-uber-den-ilk-aciklama-h322926.html" target="_blank" title="UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/03/uber_surucusu_kadin_yolcuya_saldirdi_uber_den_ilk_aciklama_h322926_4eb45.jpg" alt="UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/guvenlik/zeytinburnu-anadolu-teknik-meslek-lisesi-nde-yangin-h323070.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="323070" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2018-03-27 17:50:48"> 2018-03-27 17:50:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/zeytinburnu-anadolu-teknik-meslek-lisesi-nde-yangin-h323070.html" title="Zeytinburnu Anadolu Teknik Meslek Lisesi&#039;nde yangın" target="_blank">Zeytinburnu Anadolu Teknik Meslek Lisesi&#039;nde yangın</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323069" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-27 17:33:59"> 2018-03-27 17:33:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/aybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" title="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü" target="_blank">Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323057" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-27 17:12:01"> 2018-03-27 17:12:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/tel-rifat-ta-denetim-tsk-da-mehmetcik-30-dakikada-bitirdi-h323057.html" title="Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi " target="_blank">Tel Rıfat&#039;ta denetim TSK&#039;da; Mehmetçik 30 dakikada bitirdi </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323068" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#1abc9c">GENEL</a> <span class="tarih-once" data-date="2018-03-27 17:03:04"> 2018-03-27 17:03:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/zuckerbergden-ingiliz-parlamentosuna-ret-h323068.html" title="Zuckerberg'den İngiliz parlamentosuna ret" target="_blank">Zuckerberg'den İngiliz parlamentosuna ret</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323065" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#16a085">GENEL</a> <span class="tarih-once" data-date="2018-03-27 17:02:12"> 2018-03-27 17:02:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/caykurda-mevsimlik-isciler-180-gun-calisacak-h323065.html" title="Çaykur'da mevsimlik işçiler 180 gün çalışacak" target="_blank">Çaykur'da mevsimlik işçiler 180 gün çalışacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323066" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#c0392b">GENEL</a> <span class="tarih-once" data-date="2018-03-27 17:01:20"> 2018-03-27 17:01:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/uniceften-carpici-yemen-raporu-h323066.html" title="UNICEF'ten çarpıcı Yemen raporu" target="_blank">UNICEF'ten çarpıcı Yemen raporu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="323067" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2018-03-27 17:00:18"> 2018-03-27 17:00:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/basbakan-yildirim-turkiye-abye-olan-butun-yukumluluklerini-yerine-getirdi-h323067.html" title="Başbakan Yıldırım: Türkiye AB'ye olan bütün yükümlülüklerini yerine getirdi" target="_blank">Başbakan Yıldırım: Türkiye AB'ye olan bütün yükümlülüklerini yerine getirdi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2426" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/9AC11DA6-4170-4896-B878-7063716DDCE3.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="SÜRESİZ AŞK" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/suresiz-ask-makale,2426.html" title="SÜRESİZ AŞK" target="_blank">SÜRESİZ AŞK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2425" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/korkuyorum-uleeeeeeeyynnn-makale,2425.html" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">KORKUYORUM ULEEEEEEEYYNNN!!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2424" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/taksici-uber-ci-kavgasinda-son-durum-hangi-araca-binersiniz-makale,2424.html" title="Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?" target="_blank">Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2423" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe evinde galibiyete hasret" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-evinde-galibiyete-hasret-makale,2423.html" title="Fenerbahçe evinde galibiyete hasret" target="_blank">Fenerbahçe evinde galibiyete hasret</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2422" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="HERKES ADİL OLMALI" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/herkes-adil-olmali-makale,2422.html" title="HERKES ADİL OLMALI" target="_blank">HERKES ADİL OLMALI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2419" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/gerceklikten-kacis-araci-olarak-tv-dizileri-makale,2419.html" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Gerçeklikten kaçış aracı olarak TV dizileri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2417" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/birileri-hayir-mi-dedi-makale,2417.html" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">BİRİLERİ HAYIR MI DEDİ…?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2414" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Köyüne Dönene Devletten Maaş!" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/koyune-donene-devletten-maas-makale,2414.html" title="Köyüne Dönene Devletten Maaş!" target="_blank">Köyüne Dönene Devletten Maaş!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2413" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/123/sirin-sinikci" title="Şirin Şinikçi" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sirin.jpg" alt="Şirin Şinikçi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/123/sirin-sinikci" title="Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar" target="_blank">Şirin Şinikçi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/cocuklara-sorumluluk-kazandirmalari-icin-altin-kurallar-makale,2413.html" title="Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar" target="_blank">Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2412" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Vicdan Konvoyu yola çıkıyor!" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/vicdan-konvoyu-yola-cikiyor-makale,2412.html" title="Vicdan Konvoyu yola çıkıyor!" target="_blank">Vicdan Konvoyu yola çıkıyor!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2407" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="Sultan Abdülhamid Han ve Doğu Türkistan" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sultan-abdulhamid-han-ve-dogu-turkistan-makale,2407.html" title="Sultan Abdülhamid Han ve Doğu Türkistan" target="_blank">Sultan Abdülhamid Han ve Doğu Türkistan</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2374" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Video hakem uygulaması üzerine" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/video-hakem-uygulamasi-uzerine-makale,2374.html" title="Video hakem uygulaması üzerine" target="_blank">Video hakem uygulaması üzerine</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">51.3B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="322926"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-25 22:06:57"> 2018-03-25 22:06:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/uber-surucusu-kadin-yolcuya-saldirdi-uber-den-ilk-aciklama-h322926.html" title="UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama" target="_blank">UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="322857"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#16a085">DIŞ HABERLER</a> <span class="tarih-once" data-date="2018-03-24 21:53:18"> 2018-03-24 21:53:18</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/dis-haberler/abd-de-translara-askerlik-yasagi-h322857.html" title="ABD&#039;de translara askerlik yasağı" target="_blank">ABD&#039;de translara askerlik yasağı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="322828"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-24 14:05:46"> 2018-03-24 14:05:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/milli-ucak-gemisi-anadoluya-son-kaynaklar-yapiliyor-anadolunun-h322828.html" title="Milli uçak gemisi Anadolu&#39;ya son kaynaklar yapılıyor: Anadolu&#39;nun özellikleri" target="_blank">Milli uçak gemisi Anadolu&#39;ya son kaynaklar yapılıyor: Anadolu&#39;nun özellikleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="322710"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika/" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2018-03-22 22:35:20"> 2018-03-22 22:35:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/politika/cumhurbaskani-erdogandan-regaip-kandili-mesaji-h322710.html" title="Cumhurbaşkanı Erdoğan'dan Regaip Kandili mesajı" target="_blank">Cumhurbaşkanı Erdoğan'dan Regaip Kandili mesajı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="322666"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2018-03-22 12:34:13"> 2018-03-22 12:34:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/denizli-de-feci-kaza-talihsiz-anne-ikiz-bebekleriyle-can-verdi-h322666.html" title="Denizli&#039;de feci kaza; Talihsiz anne ikiz bebekleriyle can verdi" target="_blank">Denizli&#039;de feci kaza; Talihsiz anne ikiz bebekleriyle can verdi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="322697" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2018-03-22 17:06:25"> 2018-03-22 17:06:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/atlantis-avm-de-yangin-vatandaslar-tahliye-edildi-h322697.html" title="Atlantis AVM&#039;de yangın; Vatandaşlar tahliye edildi" target="_blank">Atlantis AVM&#039;de yangın; Vatandaşlar tahliye edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="322652" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#9b59b6">DIŞ HABERLER</a> <span class="tarih-once" data-date="2018-03-22 10:20:49"> 2018-03-22 10:20:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/dis-haberler/pkk-nin-silah-tedarikcisi-abd-den-turkiye-cikisi-h322652.html" title="PKK&#039;nın silah tedarikçisi ABD&#039;den Türkiye çıkışı" target="_blank">PKK&#039;nın silah tedarikçisi ABD&#039;den Türkiye çıkışı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="322768" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2018-03-23 16:22:43"> 2018-03-23 16:22:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/spor/aziz-yildirim-samandira-yi-satin-aliyor-h322768.html" title="Aziz Yıldırım, Samandıra&#039;yı satın alıyor" target="_blank">Aziz Yıldırım, Samandıra&#039;yı satın alıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="322952" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2018-03-26 12:24:21"> 2018-03-26 12:24:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ekonomi/denizbank-satiliyor-rekor-teklif-araplar-dan-geldi-h322952.html" title="Denizbank satılıyor;  Rekor teklif Araplar&#039;dan geldi..." target="_blank">Denizbank satılıyor;  Rekor teklif Araplar&#039;dan geldi...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="322707" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-22 21:25:30"> 2018-03-22 21:25:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/nevsehir-de-askeri-ucak-dustu-pilot-sehit-oldu-h322707.html" title="Nevşehir&#039;de askeri uçak düştü,  Pilot şehit oldu" target="_blank">Nevşehir&#039;de askeri uçak düştü,  Pilot şehit oldu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2582" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/uber-surucusu-kadin-yolcuya-saldirdi-uber-den-ilk-aciklama-h322926.html#comment_2582" title="UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yahya</b><span class="tarih-once" data-date="2018-03-27 01:12:04"> 2018-03-27 01:12:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yalan konusuyo kadinnnn resmen hemde bu ne hukuksuzluk cocugu yakaladilar pessss</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2581" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2581" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Şennur üstündağ</b><span class="tarih-once" data-date="2018-03-27 00:53:39"> 2018-03-27 00:53:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende aldim hic bir önem verilmemiş içinde talimat falan yok kutusu ezik verdiğim param zehir zikkim olsun insanların umutlarını sömürüyorlar  asalaklar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2579" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/uber-surucusu-kadin-yolcuya-saldirdi-uber-den-ilk-aciklama-h322926.html#comment_2579" title="UBER sürücüsü kadın yolcuya saldırdı: UBER&#039;den ilk açıklama" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yalan</b><span class="tarih-once" data-date="2018-03-25 22:31:27"> 2018-03-25 22:31:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">youtubede işin gerçeği meydana çıktı kadının tiyatro yaptığı taksicilerin tezgahı olduğu. uberi karalama çabaları. artık taksicilere ubere göre büyük bir düşüş yaşayacaklar.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2577" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/dis-haberler/abd-de-translara-askerlik-yasagi-h322857.html#comment_2577" title="ABD&#039;de translara askerlik yasağı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ezgi bobur</b><span class="tarih-once" data-date="2018-03-25 15:59:15"> 2018-03-25 15:59:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2576" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/milli-ucak-gemisi-anadoluya-son-kaynaklar-yapiliyor-anadolunun-h322828.html#comment_2576" title="Milli uçak gemisi Anadolu&#39;ya son kaynaklar yapılıyor: Anadolu&#39;nun özellikleri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Boşuna</b><span class="tarih-once" data-date="2018-03-25 11:33:59"> 2018-03-25 11:33:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">O kadar uzun detaylı yazmışsınız ama helikopterli çıkarma gemisine uçak gemisi dediğiniz için inanırlığınız yerlerde sürünüyor. Okumaya içim elvermedi.</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iglogo_1.png" alt="Aybüke öğretmenin katili, Batman Sason&#039;da öldürüldü  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bc6844cc00e238bd70b1306963299c1bbb61cbb2" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="http://www.iyigunler.net/haberleri/T%C3%BCrkiye+Satran%C3%A7+Federasyonu" class="hs-item" title="Türkiye Satranç Federasyonu"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye Satranç Federasyonu</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Expobank+LLC" class="hs-item" title="Expobank LLC"><i class="fa fa-angle-right" aria-hidden="true"></i> Expobank LLC</a>
		  		  <a href="http://www.iyigunler.net/haberleri/G%C3%B6n%C3%BCl+Resulo%C4%9Flu" class="hs-item" title="Gönül Resuloğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Gönül Resuloğlu</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Burcu+%C3%87etinkaya+Bucak" class="hs-item" title="Burcu Çetinkaya Bucak"><i class="fa fa-angle-right" aria-hidden="true"></i> Burcu Çetinkaya Bucak</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Faybuke-ogretmenin-katili-batman-sason-da-olduruldu-h323069.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iglogo.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('323069', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
