<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kamp alanı yapmak için ağaç kesmişler  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kamp alanı yapmak için ağaç kesmişler Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Kamp alanı yapmak için ağaç kesmişler  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Kamp alanı yapmak için ağaç kesmişler Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/04/katt.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kamp alanı yapmak için ağaç kesmişler" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Kamp alanı yapmak için ağaç kesmişler" />
<meta name="twitter:description" content="Menteşe ilçesinin kırsal Sarnıç Mahallesi&#039;ndeki Akbük Koyu&#039;na, dün sabah saatlerinde balık tutmaya gidenler, ağaçların kesildiğini fark etti. 112 Acil Çağrı Merkezi&#039;ne yapılan ihbarın ardından bölgeye, Menteşe İlçe Jandarma Komutanlığı ekipleri sevk edildi.

" />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/04/katt.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/333445"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/04/katt.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Kamp alanı yapmak için ağaç kesmişler  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Kamp alanı yapmak için ağaç kesmişler Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '333445',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/doksan_1.png" alt="Kamp alanı yapmak için ağaç kesmişler  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>22°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:07</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/imamoglu-ak-parti-yi-bahceli-nin-sozleriyle-vurdu-h333446.html" title="İmamoğlu, AK Parti&#039;yi Bahçeli&#039;nin sözleriyle vurdu"  class="hs-lm-title" target="_blank">İmamoğlu, AK Parti&#039;yi Bahçeli&#039;nin sözleriyle vurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:27</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" title="Kamp alanı yapmak için ağaç kesmişler"  class="hs-lm-title" target="_blank">Kamp alanı yapmak için ağaç kesmişler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:12</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/mansur-yavas-ve-tunc-soyer-mazbatasini-aldi-kollari-sivadi-h333444.html" title="Mansur Yavaş ve Tunç Soyer mazbatasını aldı, kolları sıvadı"  class="hs-lm-title" target="_blank">Mansur Yavaş ve Tunç Soyer mazbatasını aldı, kolları sıvadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:55</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/kilicdaroglu-ve-aksener-den-ysk-ya-cagri-h333443.html" title="Kılıçdaroğlu ve Akşener&#039;den YSK&#039;ya çağrı"  class="hs-lm-title" target="_blank">Kılıçdaroğlu ve Akşener&#039;den YSK&#039;ya çağrı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:38</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/erdogan-dan-istanbul-secimleri-icin-kritik-aciklama-h333442.html" title="Erdoğan&#039;dan İstanbul seçimleri için kritik açıklama"  class="hs-lm-title" target="_blank">Erdoğan&#039;dan İstanbul seçimleri için kritik açıklama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:01</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/kars-ta-mhp-li-baskana-silahli-saldiri-h333441.html" title="Kars&#039;ta MHP&#039;li başkana silahlı saldırı"  class="hs-lm-title" target="_blank">Kars&#039;ta MHP&#039;li başkana silahlı saldırı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:55</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/eda-kaymakli-cinayeti-katili-sevgilisi-cikti-h333440.html" title="Eda Kaymaklı cinayeti, katili sevgilisi çıktı"  class="hs-lm-title" target="_blank">Eda Kaymaklı cinayeti, katili sevgilisi çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:07</span>
              </span>
              <a href="http://www.iyigunler.net/ajans/gelecegin-kultur-diplomatlari-ortayli-ve-ozulker-hoca-ile-bulustu-h333439.html" title="Geleceğin Kültür Diplomatları Ortaylı ve Özülker hoca ile buluştu"  class="hs-lm-title" target="_blank">Geleceğin Kültür Diplomatları Ortaylı ve Özülker hoca ile buluştu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:13</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/ertugrul-sehitleri-anildi-h333437.html" title="Ertuğrul şehitleri anıldı "  class="hs-lm-title" target="_blank">Ertuğrul şehitleri anıldı </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:47</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/mansur-yavas-mazbatasini-aliyor-saati-bile-belli-h333436.html" title="Mansur Yavaş mazbatasını alıyor | Saati bile belli"  class="hs-lm-title" target="_blank">Mansur Yavaş mazbatasını alıyor | Saati bile belli</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">97324</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">237.184</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.6683</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.3880</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.3749</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Kamp alanı yapmak için ağaç kesmişler</h3>
          <p class="lead hs-head-font">Menteşe ilçesinin kırsal Sarnıç Mahallesi&#039;ndeki Akbük Koyu&#039;na, dün sabah saatlerinde balık tutmaya gidenler, ağaçların kesildiğini fark etti. 112 Acil Çağrı Merkezi&#039;ne yapılan ihbarın ardından bölgeye, Menteşe İlçe Jandarma Komutanlığı ekipleri sevk edildi.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-333445">
  <article id="haber-333445" class="clearfix">

    
          <header style="display:none">
        <h1>Kamp alanı yapmak için ağaç kesmişler</h1>
        <p>Menteşe ilçesinin kırsal Sarnıç Mahallesi&#039;ndeki Akbük Koyu&#039;na, dün sabah saatlerinde balık tutmaya gidenler, ağaçların kesildiğini fark etti. 112 Acil Çağrı Merkezi&#039;ne yapılan ihbarın ardından bölgeye, Menteşe İlçe Jandarma Komutanlığı ekipleri sevk edildi.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-04-08 12:27:13">08 Nisan 2019 Pazartesi 12:27</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2019/04/kamp_alani_yapmak_icin_agac_kesmisler_h333445_841f9.jpg" alt="Kamp alanı yapmak için ağaç kesmişler" title="Kamp alanı yapmak için ağaç kesmişler" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-333445"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(333445,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(333445,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(333445,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber333445-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong>Kamp alanı yapmak için ağaç kesmişler</strong></h2>

<p>Muğla'nın Gökova Körfezi'nin Akbük Koyu'ndaki ağaç katliamı kamuoyunda tepkiyle karşılandı. Dün sabah saatlerinde balık tutmaya gidenlerin fark etmesiyle ortaya çıkan acı olayda, Çevre ve Şehircilik Bakanlığı Tabiat Varlıkları Koruma Genel Müdürlüğü Akbük Günübirlik Alanı'nda kalan koydaki yaklaşık 30 menengiç ağacının kesildiği belirlendi. Menengiç ağaçlarının kesilmesiyle ilgili bölgede kamp alanı işleten S.T. ve yanında çalışan M.T., jandarma ekiplerince gözaltına alındı. İkilinin evlerinde yapılan aramalarda, motorlu testere ele geçirildi...</p>

<p><br />
Menteşe ilçesinin kırsal Sarnıç Mahallesi'ndeki Akbük Koyu'na, dün sabah saatlerinde balık tutmaya gidenler, ağaçların kesildiğini fark etti. 112 Acil Çağrı Merkezi'ne yapılan ihbarın ardından bölgeye, Menteşe İlçe Jandarma Komutanlığı ekipleri sevk edildi.</p>

<p>Çevre ve Şehircilik Bakanlığı Tabiat Varlıkları Koruma Genel Müdürlüğü Akbük Günübirlik Alanı'nda kalan koyda yapılan incelemede, yaklaşık 30 menengiç ağacının kesildiği belirlendi. Jandarma, ağaçları kesen kişi veya kişilerin yakalanması için çalışma başlattı. Ağaçların kesilmesi, doğaseverlerin de tepkisine neden oldu.</p>

<p>Jandarma ekiplerince olayın ardından çevredeki güvenlik kameralarının kayıtları incelendi. Görüntülerden, şüphelilerin Akbük Koyu'nda kamp alanı işleten S.T. ve yanında çalışan M.T. olduğu belirlendi. İkili, dün evlerine düzenlenen operasyonla yakalanıp, gözaltına alındı. S.T. ile M.T.'nin evlerinde yapılan aramalarda, motorlu testere ele geçirildi. S.T. ve M.T.'nin jandarmadaki işlemlerinin sürdürüldüğü belirtildi.<br />
&nbsp;</p>
</div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp333445" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(333445);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="333445" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a952aabc1105565093a500c28e06d3f113c5573b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">333445</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-333445 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/es-degistirme-cetesi-goruntulu-santaj-tuzagi-kurmus-h333430.html" target="_blank" title="Eş değiştirme çetesi görüntülü şantaj tuzağı kurmuş">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/04/es_degistirme_cetesi_goruntulu_santaj_tuzagi_kurmus_h333430_2f46d.jpg" alt="Eş değiştirme çetesi görüntülü şantaj tuzağı kurmuş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eş değiştirme çetesi görüntülü şantaj tuzağı kurmuş</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/liseli-kizlara-staj-yerinde-santajla-taciz-iddiasi-h333429.html" target="_blank" title="Liseli kızlara staj yerinde şantajla taciz iddiası ">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/04/liseli_kizlara_staj_yerinde_santajla_taciz_iddiasi_h333429_27bc1.jpg" alt="Liseli kızlara staj yerinde şantajla taciz iddiası " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Liseli kızlara staj yerinde şantajla taciz iddiası </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/polis-gelene-kadar-tufek-ve-sopalarla-saldirdilar-h333407.html" target="_blank" title="Polis gelene kadar tüfek ve sopalarla saldırdılar">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/04/polis_gelene_kadar_tufek_ve_sopalarla_saldirdilar_h333407_b45d8.jpg" alt="Polis gelene kadar tüfek ve sopalarla saldırdılar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Polis gelene kadar tüfek ve sopalarla saldırdılar</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/kirmizi-isik-magandasi-hasta-tasiyan-ambulansa-vurdu-h333400.html" target="_blank" title="Kırmızı ışık magandası hasta taşıyan ambulansa vurdu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/04/kirmizi_isik_magandasi_hasta_tasiyan_ambulansa_vurdu_h333400_eef4f.jpg" alt="Kırmızı ışık magandası hasta taşıyan ambulansa vurdu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kırmızı ışık magandası hasta taşıyan ambulansa vurdu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/son-dakika-deprem-denizli-acipayam-51-ile-sallandi-h333370.html" target="_blank" title="Son dakika deprem | Denizli Acıpayam 5.1 ile sallandı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/03/son_dakika_deprem_denizli_acipayam_51_ile_sallandi_h333370_0a3b6.jpg" alt="Son dakika deprem | Denizli Acıpayam 5.1 ile sallandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son dakika deprem | Denizli Acıpayam 5.1 ile sallandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/avm-sinemasinda-taciz-tuzagi-kurana-6-ay-hapis-cezasi-h333363.html" target="_blank" title="AVM sinemasında taciz tuzağı kurana 6 ay hapis cezası">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/03/avm_sinemasinda_taciz_tuzagi_kurana_6_ay_hapis_cezasi_h333363_65f55.jpg" alt="AVM sinemasında taciz tuzağı kurana 6 ay hapis cezası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AVM sinemasında taciz tuzağı kurana 6 ay hapis cezası</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/sosyal-medyada-fuhus-tuzagi-santaj-yapmislar-h333362.html" target="_blank" title="Sosyal medyada fuhuş tuzağı: Şantaj yapmışlar">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/03/sosyal_medyada_fuhus_tuzagi_santaj_yapmislar_h333362_a1349.jpg" alt="Sosyal medyada fuhuş tuzağı: Şantaj yapmışlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sosyal medyada fuhuş tuzağı: Şantaj yapmışlar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/es-katiline-mahkemeden-iyi-hal-indirimi-geldi-h333358.html" target="_blank" title="Eş katiline mahkemeden iyi hal indirimi geldi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/03/es_katiline_mahkemeden_iyi_hal_indirimi_geldi_h333358_4f910.jpg" alt="Eş katiline mahkemeden iyi hal indirimi geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eş katiline mahkemeden iyi hal indirimi geldi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/gundem/imamoglu-ak-parti-yi-bahceli-nin-sozleriyle-vurdu-h333446.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="333446" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 15:07:31"> 2019-04-08 15:07:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/imamoglu-ak-parti-yi-bahceli-nin-sozleriyle-vurdu-h333446.html" title="İmamoğlu, AK Parti&#039;yi Bahçeli&#039;nin sözleriyle vurdu" target="_blank">İmamoğlu, AK Parti&#039;yi Bahçeli&#039;nin sözleriyle vurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333445" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2019-04-08 12:27:13"> 2019-04-08 12:27:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html" title="Kamp alanı yapmak için ağaç kesmişler" target="_blank">Kamp alanı yapmak için ağaç kesmişler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333444" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 11:12:22"> 2019-04-08 11:12:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/mansur-yavas-ve-tunc-soyer-mazbatasini-aldi-kollari-sivadi-h333444.html" title="Mansur Yavaş ve Tunç Soyer mazbatasını aldı, kolları sıvadı" target="_blank">Mansur Yavaş ve Tunç Soyer mazbatasını aldı, kolları sıvadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333443" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 10:55:38"> 2019-04-08 10:55:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/kilicdaroglu-ve-aksener-den-ysk-ya-cagri-h333443.html" title="Kılıçdaroğlu ve Akşener&#039;den YSK&#039;ya çağrı" target="_blank">Kılıçdaroğlu ve Akşener&#039;den YSK&#039;ya çağrı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333442" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 10:38:53"> 2019-04-08 10:38:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/erdogan-dan-istanbul-secimleri-icin-kritik-aciklama-h333442.html" title="Erdoğan&#039;dan İstanbul seçimleri için kritik açıklama" target="_blank">Erdoğan&#039;dan İstanbul seçimleri için kritik açıklama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333441" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 09:01:14"> 2019-04-08 09:01:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/kars-ta-mhp-li-baskana-silahli-saldiri-h333441.html" title="Kars&#039;ta MHP&#039;li başkana silahlı saldırı" target="_blank">Kars&#039;ta MHP&#039;li başkana silahlı saldırı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333440" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-08 08:55:50"> 2019-04-08 08:55:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/eda-kaymakli-cinayeti-katili-sevgilisi-cikti-h333440.html" title="Eda Kaymaklı cinayeti, katili sevgilisi çıktı" target="_blank">Eda Kaymaklı cinayeti, katili sevgilisi çıktı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:43</div>
          <div>06:29</div>
          <div>13:17</div>
          <div>16:57</div>
          <div>19:45</div>
          <div>21:18</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2510" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Bugüüüün neeeee yiyeceğiz" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/buguuuun-neeeee-yiyecegiz-makale,2510.html" title="Bugüüüün neeeee yiyeceğiz" target="_blank">Bugüüüün neeeee yiyeceğiz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2509" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ah-o-gemide-ben-de-olsaydim-makale,2509.html" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">AH O GEMİDE BEN DE OLSAYDIM …</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2508" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe zor da olsa kazandı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-zor-da-olsa-kazandi-makale,2508.html" title="Fenerbahçe zor da olsa kazandı" target="_blank">Fenerbahçe zor da olsa kazandı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2503" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Yollardaki kamyon sayısına dikkat ettiniz mi?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yollardaki-kamyon-sayisina-dikkat-ettiniz-mi-makale,2503.html" title="Yollardaki kamyon sayısına dikkat ettiniz mi?" target="_blank">Yollardaki kamyon sayısına dikkat ettiniz mi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2497" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Yaşım 129, İki Şeyi Hiç Unutamıyorum!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yasim-129-iki-seyi-hic-unutamiyorum-makale,2497.html" title="Yaşım 129, İki Şeyi Hiç Unutamıyorum!" target="_blank">Yaşım 129, İki Şeyi Hiç Unutamıyorum!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2495" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/izciler-mahsur-kalmadi-medya-cuvalladi-makale,2495.html" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">İzciler mahsur kalmadı, medya çuvalladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">49.5B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="333428"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-07 13:59:36"> 2019-04-07 13:59:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/tecavuzcu-profesor-icin-sosyal-medya-kampanyasi-saldirgani-tutuklatti-h333428.html" title="Tecavüzcü Profesör için sosyal medya kampanyası saldırganı tutuklattı" target="_blank">Tecavüzcü Profesör için sosyal medya kampanyası saldırganı tutuklattı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="333382" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-01 23:51:05"> 2019-04-01 23:51:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/ahmet-davutoglu-yerel-secimleri-ilk-kez-degelendirdi-h333382.html" title="Ahmet Davutoğlu yerel seçimleri ilk kez değelendirdi " target="_blank">Ahmet Davutoğlu yerel seçimleri ilk kez değelendirdi </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333428" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-07 13:59:36"> 2019-04-07 13:59:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/tecavuzcu-profesor-icin-sosyal-medya-kampanyasi-saldirgani-tutuklatti-h333428.html" title="Tecavüzcü Profesör için sosyal medya kampanyası saldırganı tutuklattı" target="_blank">Tecavüzcü Profesör için sosyal medya kampanyası saldırganı tutuklattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333414" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-05 16:50:41"> 2019-04-05 16:50:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/ekrem-imamoglu-nu-eyup-sultan-turbesi-ne-almadilar-h333414.html" title="Ekrem İmamoğlu&#039;nu Eyüp Sultan Türbesi&#039;ne almadılar" target="_blank">Ekrem İmamoğlu&#039;nu Eyüp Sultan Türbesi&#039;ne almadılar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333413" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-05 16:32:31"> 2019-04-05 16:32:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/kayseri-de-es-degistirme-operasyonu-5-adrese-baskin-8-gozalti-h333413.html" title="Kayseri&#039;de eş değiştirme operasyonu | 5 adrese baskın, 8 gözaltı var" target="_blank">Kayseri&#039;de eş değiştirme operasyonu | 5 adrese baskın, 8 gözaltı var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333378" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-04-01 07:32:45"> 2019-04-01 07:32:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/ekrem-imamoglu-28-bin-27-farkla-kazandik-h333378.html" title="Ekrem İmamoğlu | 28 bin 27 farkla kazandık" target="_blank">Ekrem İmamoğlu | 28 bin 27 farkla kazandık</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2823" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/tecavuzcu-profesor-icin-sosyal-medya-kampanyasi-saldirgani-tutuklatti-h333428.html#comment_2823" title="Tecavüzcü Profesör için sosyal medya kampanyası saldırganı tutuklattı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Doruk Ersöz</b><span class="tarih-once" data-date="2019-04-07 15:22:38"> 2019-04-07 15:22:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Darısı diğer sapık hoca müsveddelerinin başına.Benimle birlikte olmazsan tezini okumam diye tehdit edenler ellerini kollarını sallayarak utanmadan hala görevdeler.Tencere dibin kara seninki benden kara diyip birbirlerinin üstünü örten faturayı zavallı kız öğrenci ve asistanlara çıkaran şerefsizler dolu...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2821" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/politika/konya-da-tkp-adayi-ureticiye-uretici-oldugunu-h333330.html#comment_2821" title="Konya&#039;da TKP adayı üreticiye &#039;üretici&#039; olduğunu hatırlattı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bahri yenice</b><span class="tarih-once" data-date="2019-03-29 01:07:26"> 2019-03-29 01:07:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Konya da tkp bu secimde zehra filiz demirayak la gelecek seçimlere adeta güçlü bir zemin hazırlıyor gibi ... insanlarin sevgi ve hoşgörüsünü kazanan zehra filiz demirayak gelecek seçimler de toplumun ön yargısını kırmayı başardı. ..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2820" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_2820" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bülent</b><span class="tarih-once" data-date="2019-03-21 13:07:45"> 2019-03-21 13:07:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu nasıl bir lanet olası bir kurum bir kartım gelecek evden dışarı çıkmıyorum bir haftadır bankaya evde yok diyomuş şerefsiz oğlu şerefsizler ama bi denk gelirsem kartı aldıktan sonra o kuryeye ben yapacağımı biliyorum...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2818" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/karisini-oldurdu-cesediyle-sehir-turu-yapti-h333250.html#comment_2818" title="Karısını öldürdü, cesediyle şehir turu yaptı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">musa bobur</b><span class="tarih-once" data-date="2019-03-19 00:38:26"> 2019-03-19 00:38:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2817" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/mustafa-sarigul-den-sisli-ye-ikinci-buyuk-kazik-mi-h333198.html#comment_2817" title="Mustafa Sarıgül&#039;den Şişli&#039;ye ikinci büyük kazık mı geliyor?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">umut yasin</b><span class="tarih-once" data-date="2019-03-13 02:42:03"> 2019-03-13 02:42:03</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">şişliye en büyük ihaneti gülay atığ yaptı, soydu kaçtı. fatma girik dönemini mumla arıyoruz. mustafa sarıgül şişli halkına verdiği sözleri tutmadı, zenginlere rant alanı açtı. kuştepeye şirin görünmek için çamaşırhaneler bile kurdu, ama kuştepeyi sağlıksız yaşam alanı olmaktan çıkarmadı, çıkmasına izin vermedi. şişlinin etrafını çeviren plazalar sarıgül döneminin eseridir</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ramazan-haberleri/">Ramazan Haberleri</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li></ul><ul><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li></ul><ul><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Kamp alanı yapmak için ağaç kesmişler  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="a952aabc1105565093a500c28e06d3f113c5573b" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/Deniz+Kuvvetleri+Yap%C4%B1lanmas%C4%B1" class="hs-item" title="Deniz Kuvvetleri Yapılanması"><i class="fa fa-angle-right" aria-hidden="true"></i> Deniz Kuvvetleri Yapılanması</a>
		  		  <a href="http://www.iyigunler.net/haberleri/varil+bombas%C4%B1" class="hs-item" title="varil bombası"><i class="fa fa-angle-right" aria-hidden="true"></i> varil bombası</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Suriye+%C4%B0nsan+Haklar%C4%B1+A%C4%9F%C4%B1" class="hs-item" title="Suriye İnsan Hakları Ağı"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye İnsan Hakları Ağı</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Se%C3%A7im" class="hs-item" title="Seçim"><i class="fa fa-angle-right" aria-hidden="true"></i> Seçim</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Ar%C3%A7elik+A.%C5%9E." class="hs-item" title="Arçelik A.Ş."><i class="fa fa-angle-right" aria-hidden="true"></i> Arçelik A.Ş.</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fkamp-alani-yapmak-icin-agac-kesmisler-h333445.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/guvenlik/kamp-alani-yapmak-icin-agac-kesmisler-h333445.html"
    },
    "headline": "Kamp alanı yapmak için ağaç kesmişler",
    "name": "Kamp alanı yapmak için ağaç kesmişler",
    "articleBody": "Kamp alanı yapmak için ağaç kesmişlerMuğla&#039;nın Gökova Körfezi&#039;nin Akbük Koyu&#039;ndaki ağaç katliamı kamuoyunda tepkiyle karşılandı. Dün sabah saatlerinde balık tutmaya gidenlerin fark etmesiyle ortaya çıkan acı olayda, Çevre ve Şehircilik Bakanlığı Tabiat Varlıkları Koruma Genel Müdürlüğü Akbük Günübirlik Alanı&#039;nda kalan koydaki yaklaşık 30 menengiç ağacının kesildiği belirlendi. Menengiç ağaçlarının kesilmesiyle ilgili bölgede kamp alanı işleten S.T. ve yanında çalışan M.T., jandarma ekiplerince gözaltına alındı. İkilinin evlerinde yapılan aramalarda, motorlu testere ele geçirildi...Menteşe ilçesinin kırsal Sarnıç Mahallesi&#039;ndeki Akbük Koyu&#039;na, dün sabah saatlerinde balık tutmaya gidenler, ağaçların kesildiğini fark etti. 112 Acil Çağrı Merkezi&#039;ne yapılan ihbarın ardından bölgeye, Menteşe İlçe Jandarma Komutanlığı ekipleri sevk edildi.Çevre ve Şehircilik Bakanlığı Tabiat Varlıkları Koruma Genel Müdürlüğü Akbük Günübirlik Alanı&#039;nda kalan koyda yapılan incelemede, yaklaşık 30 menengiç ağacının kesildiği belirlendi. Jandarma, ağaçları kesen kişi veya kişilerin yakalanması için çalışma başlattı. Ağaçların kesilmesi, doğaseverlerin de tepkisine neden oldu.Jandarma ekiplerince olayın ardından çevredeki güvenlik kameralarının kayıtları incelendi. Görüntülerden, şüphelilerin Akbük Koyu&#039;nda kamp alanı işleten S.T. ve yanında çalışan M.T. olduğu belirlendi. İkili, dün evlerine düzenlenen operasyonla yakalanıp, gözaltına alındı. S.T. ile M.T.&#039;nin evlerinde yapılan aramalarda, motorlu testere ele geçirildi. S.T. ve M.T.&#039;nin jandarmadaki işlemlerinin sürdürüldüğü belirtildi.&amp;nbsp;",
    "articleSection": "Headlines",
    "description": "Kamp alanı yapmak için ağaç kesmişler Haber, Haberler, Son dakika haberler",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "2019/04/katt.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-04-08T12:27:13+03:00",
    "dateModified": "2019-04-08T12:27:13+03:00",
    "genre": "news",
    "wordCount": 318,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('333445', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
