<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Maganda taksici müşterilerini arkadaşlarına dövdürdü  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Maganda taksici müşterilerini arkadaşlarına dövdürdü Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="BiTaksi, Maganda taksici">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Maganda taksici müşterilerini arkadaşlarına dövdürdü  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Maganda taksici müşterilerini arkadaşlarına dövdürdü">
    <meta property="og:description" content="Maganda taksici müşterilerini arkadaşlarına dövdürdü Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Maganda taksici müşterilerini arkadaşlarına dövdürdü">    <meta name="twitter:description" content="Maganda taksici, müşterilerine önce hakaretler yağdırdı, ardından ölümle tehdit etti, yetmedi çalıştığı durağa götürerek arkadaşlarıyla feci şekilde dövdü. Tüm bu olaylara rağmen tek bir Taksi STK&#039;sından açıklama gelmedi..">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html">
    <link rel="alternate" href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Maganda taksici müşterilerini arkadaşlarına dövdürdü  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/marti_1.jpg&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 29 Mart 2017 Çarşamba</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="551dfb2134834c754a0c85299a14f287b81224c1" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3"    >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"    >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16" class="current"   >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="551dfb2134834c754a0c85299a14f287b81224c1" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/erdogan-in-hayir-cadirini-ziyareti-muhalefeti-sevindirdi-h298411.html" title="Erdoğan#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/erdogan_in_hayir_cadirini_ziyareti_muhalefeti_sevindirdi_h298411_ada8b.jpg" alt="Erdoğan#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi" />
<b>Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/kuzu-kuzu-geldi-ye-cevap-yine-giderim-h298389.html" title="#039;Kuzu Kuzu geldi#039;ye cevap: Yine giderim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kuzu_kuzu_geldi_ye_cevap_yine_giderim_h298389_b66fb.jpg" alt="#039;Kuzu Kuzu geldi#039;ye cevap: Yine giderim" />
<b>&#039;Kuzu Kuzu geldi&#039;ye cevap: Yine giderim</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/payitaht-in-osmanlica-si-evlere-senlik-h298379.html" title="Payitaht#039;ın Osmanlıca#039;sı evlere şenlik"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/payitaht_in_osmanlica_si_evlere_senlik_h298379_44e21.jpg" alt="Payitaht#039;ın Osmanlıca#039;sı evlere şenlik" />
<b>Payitaht&#039;ın Osmanlıca&#039;sı evlere şenlik</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/halay-ceken-bakan-celik-e-sahte-dolar-mi-attilar-h298375.html" title="Halay çeken Bakan Çelik#039;e sahte dolar mı attılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/halay_ceken_bakan_celik_e_sahte_dolar_mi_attilar_h298375_59b60.jpg" alt="Halay çeken Bakan Çelik#039;e sahte dolar mı attılar" />
<b>Halay çeken Bakan Çelik&#039;e sahte dolar mı attılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/sinan-ogan-in-konusmasini-basmaya-kalktilar-2-polis-yarali-h298367.html" title="Sinan Oğan#039;ın konuşmasını basmaya kalktılar, 2 polis yaralı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/sinan_ogan_in_konusmasini_basmaya_kalktilar_2_polis_yarali_h298367_9ea1d.jpg" alt="Sinan Oğan#039;ın konuşmasını basmaya kalktılar, 2 polis yaralı" />
<b>Sinan Oğan&#039;ın konuşmasını basmaya kalktılar, 2 polis yaralı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/3-milyon-kisi-iran-dan-turkiye-ye-gecmeye-calisiyor-h298363.html" title="3 milyon kişi İran#039;dan Türkiye#039;ye geçmeye çalışıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/3_milyon_kisi_iran_dan_turkiye_ye_gecmeye_calisiyor_h298363_de6f2.jpg" alt="3 milyon kişi İran#039;dan Türkiye#039;ye geçmeye çalışıyor" />
<b>3 milyon kişi İran&#039;dan Türkiye&#039;ye geçmeye çalışıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/esine-dayak-attigi-iddia-edilen-vali-yardimcisi-konustu-esim-rahatsiz-h298359.html" title="Eşine dayak attığı iddia edilen vali yardımcısı konuştu; Eşim rahatsız"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/esine_dayak_attigi_iddia_edilen_vali_yardimcisi_konustu_esim_rahatsiz_h298359_fe97e.jpg" alt="Eşine dayak attığı iddia edilen vali yardımcısı konuştu; Eşim rahatsız" />
<b>Eşine dayak attığı iddia edilen vali yardımcısı konuştu; Eşim rahatsız</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/bahceli-referandum-un-iptalinde-sandiga-sahip-cikariz-h298358.html" title="Bahçeli: Referandum#039;un iptalinde sandığa sahip çıkarız"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/bahceli_referandum_un_iptalinde_sandiga_sahip_cikariz_h298358_37306.jpg" alt="Bahçeli: Referandum#039;un iptalinde sandığa sahip çıkarız" />
<b>Bahçeli: Referandum&#039;un iptalinde sandığa sahip çıkarız</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/umit-ozdag-hollanda-krizinde-basbakan-istifasini-verdi-mi-h298357.html" title="Ümit Özdağ; Hollanda krizinde Başbakan istifasını verdi mi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/umit_ozdag_hollanda_krizinde_basbakan_istifasini_verdi_mi_h298357_4389b.jpg" alt="Ümit Özdağ; Hollanda krizinde Başbakan istifasını verdi mi" />
<b>Ümit Özdağ; Hollanda krizinde Başbakan istifasını verdi mi</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/iphone-toplu-mail-silme-son-guncelleme-sonrasi-toplu-mail-silme-h298414.html" title="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/iphone_toplu_mail_silme_son_guncelleme_sonrasi_toplu_mail_silme_h298414_317c7.jpg" alt="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme" />
<b>iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/feto-culer-bylock-tan-sonra-betternet-i-kullanmaya-basladi-h298402.html" title="FETÖ#039;cüler ByLock#039;tan sonra Betternet#039;i kullanmaya başladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/feto_culer_bylock_tan_sonra_betternet_i_kullanmaya_basladi_h298402_8a539.jpg" alt="FETÖ#039;cüler ByLock#039;tan sonra Betternet#039;i kullanmaya başladı" />
<b>FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/hawking-ten-korkunc-uyari-teknoloji-tum-insanligi-yok-edebilir-h298056.html" title="Hawking#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hawking_ten_korkunc_uyari_teknoloji_tum_insanligi_yok_edebilir_h298056_052d5.jpg" alt="Hawking#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir" />
<b>Hawking&#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/cep-telefonunda-gmail-sorunu-gece-yarisi-sok-yasadik-h297896.html" title="Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/cep_telefonunda_gmail_sorunu_gece_yarisi_sok_yasadik_h297896_7d80b.jpg" alt="Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık" />
<b>Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/bilgisayarlar-havadan-hackleniyor-israil-sonunda-bunu-da-yapti-h297892.html" title="Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/bilgisayarlar_havadan_hackleniyor_israil_sonunda_bunu_da_yapti_h297892_238d7.jpg" alt="Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı" />
<b>Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/uzayda-futbol-topu-sosyal-medyayi-sallayan-yalan-h297658.html" title="Uzayda futbol topu; Sosyal medyayı sallayan yalan"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/uzayda_futbol_topu_sosyal_medyayi_sallayan_yalan_h297658_2c004.jpg" alt="Uzayda futbol topu; Sosyal medyayı sallayan yalan" />
<b>Uzayda futbol topu; Sosyal medyayı sallayan yalan</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/ucuz-tablet-bomba-gibi-patladi-yangin-cikardi-h297595.html" title="Ucuz tablet bomba gibi patladı yangın çıkardı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Ucuz tablet bomba gibi patladı yangın çıkardı" />
<b>Ucuz tablet bomba gibi patladı yangın çıkardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/facebook-a-rekor-ceza-2-milyar-dolar-isteniyor-h297558.html" title="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/facebook_a_rekor_ceza_2_milyar_dolar_isteniyor_h297558_25c75.jpg" alt="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor" />
<b>Facebook&#039;a rekor ceza: 2 milyar dolar isteniyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/genel-hatlari-ile-agario-h297548.html" title="Genel Hatları ile Agar.io"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/genel_hatlari_ile_agario_h297548_8c33d.jpg" alt="Genel Hatları ile Agar.io" />
<b>Genel Hatları ile Agar.io</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/ev-sahibi-olmasi-coskun-sabaha-bagli-h298406.html" title="Ev sahibi olması Çoşkun Sabaha bağlı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ev_sahibi_olmasi_coskun_sabaha_bagli_h298406_64aaa.jpg" alt="Ev sahibi olması Çoşkun Sabaha bağlı" />
<b>Ev sahibi olması Çoşkun Sabah’a bağlı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/google-den-fotograflarini-kaldiricak-asena-internette-temizlige-basliyor-h298403.html" title="Google#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/google_den_fotograglarini_kaldiricak_asena_internette_temizlige_basliyor_h298403_f19d0.JPG" alt="Google#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor" />
<b>Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/babalik-davasi-mezar-actirdi-koraman-in-kemiklerine-dna-desti-h298387.html" title="Babalık davası, mezar açtırdı: Koraman#039;ın kemiklerine DNA desti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/babalik_davasi_mezar_actirdi_koraman_in_kemiklerine_dna_desti_h298387_a2d4e.JPG" alt="Babalık davası, mezar açtırdı: Koraman#039;ın kemiklerine DNA desti" />
<b>Babalık davası, mezar açtırdı: Koraman&#039;ın kemiklerine DNA desti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/ukraynali-model-kizi-cildirttilar-eskort-kiz-diye-6-sayfa-actilar-h298376.html" title="Ukraynalı model kızı çıldırttılar: #039;Eskort kız#039; diye 6 sayfa açtılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ukraynali_model_kizi_cildirttilar_eskort_kiz_diye_6_sayfa_actilar_h298376_c90a3.jpg" alt="Ukraynalı model kızı çıldırttılar: #039;Eskort kız#039; diye 6 sayfa açtılar" />
<b>Ukraynalı model kızı çıldırttılar: &#039;Eskort kız&#039; diye 6 sayfa açtılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/canli-yayinda-kalp-krizi-gecirdi-h298337.html" title="Canlı yayında kalp krizi geçirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/yalcin_abi_canli_yayinda_kalp_krizi_gecirdi_h298337_db6d8.JPG" alt="Canlı yayında kalp krizi geçirdi" />
<b>Canlı yayında kalp krizi geçirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/durusma-salonundaki-sesler-disariya-kadar-yukseldi-h298326.html" title="Duruşma salonundaki sesler dışarıya kadar yükseldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/durusma_salonundaki_sesler_disariya_kadar_yukseldi_h298326_29712.jpg" alt="Duruşma salonundaki sesler dışarıya kadar yükseldi" />
<b>Duruşma salonundaki sesler dışarıya kadar yükseldi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/ic-camasiri-gibi-kiyafetle-geldi-h298324.html" title="İç çamaşırı gibi kıyafetle geldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ic_camasiri_gibi_kiyafetle_geldi_h298324_d541c.jpg" alt="İç çamaşırı gibi kıyafetle geldi" />
<b>İç çamaşırı gibi kıyafetle geldi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/ayse-hatun-onal-in-cem-aski-h298320.html" title="Ayşe Hatun Önal#039;ın Cem aşkı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ayse_hatun_onal_in_cem_aski_h298320_9f83f.jpg" alt="Ayşe Hatun Önal#039;ın Cem aşkı" />
<b>Ayşe Hatun Önal&#039;ın Cem aşkı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/kiz-kiza-opusmeleri-dikkat-cekti-h298318.html" title="Kız kıza öpüşmeleri dikkat çekti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kiz_kiza_opusmeleri_dikkat_cekti_h298318_b775a.jpg" alt="Kız kıza öpüşmeleri dikkat çekti" />
<b>Kız kıza öpüşmeleri dikkat çekti</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/dikkat-naylon-posete-yasak-geliyor-h298413.html" title="Dikkat naylon poşete yasak geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/dikkat_naylon_posete_yasak_geliyor_h298413_52079.jpg" alt="Dikkat naylon poşete yasak geliyor" />
<b>Dikkat naylon poşete yasak geliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/et-fiyatlarinda-artis-devam-ediyor-h298410.html" title="Et fiyatlarında artış devam ediyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/et_fiyatlarinda_artis_devam_ediyor_h298410_23cba.jpg" alt="Et fiyatlarında artış devam ediyor" />
<b>Et fiyatlarında artış devam ediyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/yatirimcinin-hayalindeki-markalar-nasil-unlu-oluyor-h298385.html" title="Yatırımcının hayalindeki markalar nasıl ünlü oluyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/yatirimcinin_hayalindeki_markalar_nasil_unlu_oluyor_h298385_a6120.JPG" alt="Yatırımcının hayalindeki markalar nasıl ünlü oluyor" />
<b>Yatırımcının hayalindeki markalar nasıl ünlü oluyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/palandoken-milli-tarim-projesi-hayata-gecirilmeli-h298381.html" title="Palandöken; Milli Tarım Projesi hayata geçirilmeli"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/palandoken_milli_tarim_projesi_hayata_gecirilmeli_h298381_2ff01.JPG" alt="Palandöken; Milli Tarım Projesi hayata geçirilmeli" />
<b>Palandöken; Milli Tarım Projesi hayata geçirilmeli</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/salih-tatlici-nin-miras-davasi-sona-erdi-mali-mulku-2-ese-kaldi-h298377.html" title="Salih Tatlıcı#039;nın miras davası sona erdi; Malı mülkü 2. eşe kaldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/salih_tatlici_nin_miras_davasi_sona_erdi_mali_mulku_2_ese_kaldi_h298377_5febd.jpg" alt="Salih Tatlıcı#039;nın miras davası sona erdi; Malı mülkü 2. eşe kaldı" />
<b>Salih Tatlıcı&#039;nın miras davası sona erdi; Malı mülkü 2. eşe kaldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/kecci-yogurdu-yogurdun-gercek-tadini-ozleyenlere-gelsin-h298338.html" title="Kecci yoğurdu: Yoğurdun gerçek tadını özleyenlere gelsin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kecci_yogurdu_yogurdun_gercek_tadini_ozleyenlere_gelsin_h298338_33ea0.jpg" alt="Kecci yoğurdu: Yoğurdun gerçek tadını özleyenlere gelsin" />
<b>Kecci yoğurdu: Yoğurdun gerçek tadını özleyenlere gelsin</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/emekli-promosyonu-kizistiyakinini-getirene-ilave-100-tl-h298328.html" title="Emekli promosyonu kızıştı,yakınını getirene ilave 100 TL"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/emekli_promosyonu_kizistiyakinini_getirene_ilave_100_tl_h298328_b4b02.jpg" alt="Emekli promosyonu kızıştı,yakınını getirene ilave 100 TL" />
<b>Emekli promosyonu kızıştı,yakınını getirene ilave 100 TL</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/thyden-amerika-atagi-h298321.html" title="THYden Amerika atağı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/thyden_amerika_atagi_h298321_b2d7d.jpg" alt="THYden Amerika atağı" />
<b>THY’den Amerika atağı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/abd-isgal-ettigi-ulkeye-22-milyar-dolarlik-silah-satti-h298302.html" title="ABD işgal ettiği ülkeye 22 milyar dolarlık silah sattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/abd_isgal_ettigi_ulkeye_22_milyar_dolarlik_silah_satti_h298302_fa472.jpg" alt="ABD işgal ettiği ülkeye 22 milyar dolarlık silah sattı" />
<b>ABD işgal ettiği ülkeye 22 milyar dolarlık silah sattı</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/yurt-disinda-referandum-oylamasina-ilgi-buyuk-h298408.html" title="Yurt dışında referandum oylamasına ilgi büyük"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/yurt_disinda_referandum_oylamasina_ilgi_buyuk_h298408_741a8.jpg" alt="Yurt dışında referandum oylamasına ilgi büyük" />
<b>Yurt dışında referandum oylamasına ilgi büyük</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/aksener-iftiralari-unuturum-ama-sehitlerin-hesabini-soracagiz-h298374.html" title="Akşener, İftiraları unuturum, ama şehitlerin hesabını soracağız"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/aksener_iftiralari_unuturum_ama_sehitlerin_hesabini_soracagiz_h298374_53bd1.JPG" alt="Akşener, İftiraları unuturum, ama şehitlerin hesabını soracağız" />
<b>Akşener, İftiraları unuturum, ama şehitlerin hesabını soracağız</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/devlet-bahceli-bursa-da-konustu-bu-milletimize-meydan-okumaktir-h298329.html" title="Devlet Bahçeli Bursa#039;da konuştu; Bu, milletimize meydan okumaktır"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/devlet_bahceli_bursa_da_konustu_bu_milletimize_meydan_okumaktir_h298329_955dd.jpg" alt="Devlet Bahçeli Bursa#039;da konuştu; Bu, milletimize meydan okumaktır" />
<b>Devlet Bahçeli Bursa&#039;da konuştu; Bu, milletimize meydan okumaktır</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/makam-arabasi-olay-oldu-h298323.html" title="Makam arabası olay oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/makam_arabasi_olay_oldu_h298323_1e309.jpg" alt="Makam arabası olay oldu" />
<b>Makam arabası olay oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/chp-lideri-kemal-kilicdaroglu-muhtarlarla-bulustu-kavga-istiyorlar-h298260.html" title="CHP lideri Kemal Kılıçdaroğlu Muhtarlarla Buluştu; kavga istiyorlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/chp_lideri_kemal_kilicdaroglu_muhtarlarla_bulustu_kavga_istiyorlar_h298260_3b7b0.jpg" alt="CHP lideri Kemal Kılıçdaroğlu Muhtarlarla Buluştu; kavga istiyorlar" />
<b>CHP lideri Kemal Kılıçdaroğlu Muhtarlarla Buluştu; kavga istiyorlar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/basbakan-in-davetinde-gozler-o-isimleri-aradi-h298247.html" title="Başbakan#039;ın davetinde gözler o isimleri aradı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/basbakan_in_davetinde_gozler_o_isimleri_aradi_h298247_972a0.jpg" alt="Başbakan#039;ın davetinde gözler o isimleri aradı" />
<b>Başbakan&#039;ın davetinde gözler o isimleri aradı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/basbakan-yildirim-a-kuzu-hediye-ettiler-h298245.html" title="Başbakan Yıldırım#039;a kuzu hediye ettiler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/basbakan_yildirim_a_kuzu_hediye_ettiler_h298245_ab8f5.jpg" alt="Başbakan Yıldırım#039;a kuzu hediye ettiler" />
<b>Başbakan Yıldırım&#039;a kuzu hediye ettiler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bahceli-ilk-evet-mitinginde-konustu-uydurma-yalanlara-inanmayin-h298214.html" title="Bahçeli ilk Evet mitinginde konuştu: Uydurma yalanlara inanmayın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/bahceli_ilk_evet_mitinginde_konustu_uydurma_yalanlara_inanmayin_h298214_5ba19.jpg" alt="Bahçeli ilk Evet mitinginde konuştu: Uydurma yalanlara inanmayın" />
<b>Bahçeli ilk Evet mitinginde konuştu: Uydurma yalanlara inanmayın</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/istanbul-kendi-kendini-yonetsin-h298203.html" title="İstanbul kendi kendini yönetsin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbul_kendi_kendini_yonetsin_h298203_ed9b0.jpg" alt="İstanbul kendi kendini yönetsin" />
<b>İstanbul kendi kendini yönetsin</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/uzmanindan-uyari-bahar-telasiyla-sok-diyetlere-girmeyin-h298345.html" title="Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/uzmanindan_uyari_bahar_telasiyla_sok_diyetlere_girmeyin_h298345_73058.jpg" alt="Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin" />
<b>Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/hazir-donerle-yemek-tarifi-cocuklar-bu-tadi-cok-sevecek-h298269.html" title="Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hazir_donerle_yapilabilecek_lezzetli_yemekler_cocuklar_bu_tadi_cok_sevecek_h298269_c44a6.jpg" alt="Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek" />
<b>Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/kolay-yollarla-kilo-vermenin-yolu-biosante-detoks-tozu-h298256.html" title="Kolay yollarla kilo vermenin yolu biosante detoks tozu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kolay_yollarla_kilo_vermenin_yolu_biosante_detoks_tozu_h298256_0bc4a.jpg" alt="Kolay yollarla kilo vermenin yolu biosante detoks tozu" />
<b>Kolay yollarla kilo vermenin yolu biosante detoks tozu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/en-ucuz-sifa-kaynagi-enginar-in-tanesi-uc-lira-h298225.html" title="En ucuz şifa kaynağı; Enginar#039;ın tanesi üç lira"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/en_ucuz_sifa_kaynagi_enginar_in_tanesi_uc_lira_h298225_d3d15.JPG" alt="En ucuz şifa kaynağı; Enginar#039;ın tanesi üç lira" />
<b>En ucuz şifa kaynağı; Enginar&#039;ın tanesi üç lira</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/edirne-ekol-hastanesi-trakya-nin-yildizi-oldu-h298145.html" title="Edirne Ekol Hastanesi Trakya#039;nın yıldızı oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ekol-hastanesi-basaridan-basariya-kosuyor_422ba.jpg" alt="Edirne Ekol Hastanesi Trakya#039;nın yıldızı oldu" />
<b>Edirne Ekol Hastanesi Trakya&#039;nın yıldızı oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/bahar-yorgunlugunuzu-karsi-8-dogal-enerji-deposu-h298049.html" title="Bahar yorgunluğunuzu karşı 8 doğal enerji deposu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/bahar_yorgunlugunuzu_karsi_8_dogal_enerji_deposu_h298049_11d8b.jpg" alt="Bahar yorgunluğunuzu karşı 8 doğal enerji deposu" />
<b>Bahar yorgunluğunuzu karşı 8 doğal enerji deposu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/light-urunlerle-zayiflama-mumkun-mu-h298048.html" title="Light ürünlerle zayıflama mümkün mü?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/light_urunlerle_zayiflama_mumkun_mu_h298048_6ab7c.jpg" alt="Light ürünlerle zayıflama mümkün mü?" />
<b>Light ürünlerle zayıflama mümkün mü?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sac-ekiminde-skandal-iddia-ilkokul-mezunlari-bile-klnik-acti-h298014.html" title="Saç ekiminde skandal iddia; İlkokul mezunları bile klnik açtı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/sac_ekiminde_skandal_iddia_ilkokul_mezunlari_bile_klnik_acti_h298014_d5d53.jpg" alt="Saç ekiminde skandal iddia; İlkokul mezunları bile klnik açtı" />
<b>Saç ekiminde skandal iddia; İlkokul mezunları bile klnik açtı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/dunyanin-ilk-akilli-prezervatifi-tanitildi-h298006.html" title="Dünyanın ilk akıllı prezervatifi tanıtıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/dunyanin_ilk_akilli_prezervatifi_tanitildi_h298006_addaf.jpg" alt="Dünyanın ilk akıllı prezervatifi tanıtıldı" />
<b>Dünyanın ilk akıllı prezervatifi tanıtıldı</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/ibbnin-yildiz-gurescileri-turkiye-ikinci-oldu-h298398.html" title="İbbnin Yıldız Güreşçileri Türkiye İkinci Oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ibbnin_yildiz_gurescileri_turkiye_ikinci_oldu_h298398_d9220.jpg" alt="İbbnin Yıldız Güreşçileri Türkiye İkinci Oldu" />
<b>İbb’nin Yıldız Güreşçileri Türkiye İkinci Oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/yargitay-dan-flas-aziz-yildirim-talebi-h298390.html" title="Yargıtay#039;dan flaş Aziz Yıldırım talebi "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/yargitay_dan_flas_aziz_yildirim_talebi_h298390_def98.jpg" alt="Yargıtay#039;dan flaş Aziz Yıldırım talebi " />
<b>Yargıtay&#039;dan flaş Aziz Yıldırım talebi </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/galatasaray-hakkinda-sok-iddia-h298384.html" title="Galatasaray hakkında şok iddia"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/galatasaray_hakkinda_sok_iddia_h298384_07208.JPG" alt="Galatasaray hakkında şok iddia" />
<b>Galatasaray hakkında şok iddia</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/ihrac-edildiler-h298373.html" title="İhraç edildiler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ihrac_edildiler_h298373_69f89.jpg" alt="İhraç edildiler" />
<b>İhraç edildiler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/terim-milli-takim-rusya-hedefine-mutlaka-ulasacak-h298360.html" title="Terim: Milli Takım Rusya hedefine mutlaka ulaşacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/terim_milli_takim_rusya_hedefine_mutlaka_ulasacak_h298360_9b707.jpg" alt="Terim: Milli Takım Rusya hedefine mutlaka ulaşacak" />
<b>Terim: Milli Takım Rusya hedefine mutlaka ulaşacak</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/canakkale-bisiklet-turuna-avekten-destek-h298335.html" title="Çanakkale Bisiklet Turuna Avekten destek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/canakkale_bisiklet_turuna_avekten_destek_h298335_6dbbf.JPG" alt="Çanakkale Bisiklet Turuna Avekten destek" />
<b>Çanakkale Bisiklet Turu’na Avek’ten destek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/turkiye-finlandiya-cenk-tosun-atti-millilerimiz-costu-2-0-h298332.html" title="Türkiye Finlandiya: Cenk Tosun attı, Millilerimiz coştu, 2-0"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/turkiye_finlandiy_millilerimiz_ilk_yarida_nefes_kesti_2_0_h298332_3e57e.jpg" alt="Türkiye Finlandiya: Cenk Tosun attı, Millilerimiz coştu, 2-0" />
<b>Türkiye Finlandiya: Cenk Tosun attı, Millilerimiz coştu, 2-0</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/sezon-sonuna-kadar-fenerbahce-de-h298322.html" title="Sezon sonuna kadar Fenerbahçe#039;de"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/sezon_sonuna_kadar_fenerbahce_de_h298322_02491.jpg" alt="Sezon sonuna kadar Fenerbahçe#039;de" />
<b>Sezon sonuna kadar Fenerbahçe&#039;de</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/super-lig-e-geri-dondu-h298295.html" title="Süper Lig#039;e geri döndü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/super_lig_e_geri_dondu_h298295_87305.jpg" alt="Süper Lig#039;e geri döndü" />
<b>Süper Lig&#039;e geri döndü</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/hollandali-tur-operatorunden-thy-karari-h298149.html" title="Hollandalı tur operatöründen THY kararı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hollandali_tur_operatorunden_thy_karari_h298149_53b2f.jpg" alt="Hollandalı tur operatöründen THY kararı" />
<b>Hollandalı tur operatöründen THY kararı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/esini-cumhurbaskani-birinci-yardimcisi-yapti-h297848.html" title="Eşini cumhurbaşkanı birinci yardımcısı yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/esini_cumhurbaskani_birinci_yardimcisi_yapti_h297848_eb130.jpg" alt="Eşini cumhurbaşkanı birinci yardımcısı yaptı" />
<b>Eşini cumhurbaşkanı birinci yardımcısı yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/trump-ilk-konusmasinda-ulkucu-hareketin-sloganlarini-kullandi-h297344.html" title="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/trump_ilk_konusmasinda_ulkucu_hareketin_sloganlarini_kullandi_h297344_3ce07.jpg" alt="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı" />
<b>Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html" title="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sok_saldiri_amerika_da_havalimani_na_dehset_5_olu_var_h297059_c9876.jpg" alt="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var" />
<b>Şok saldırı: Amerika&#039;da Havalimanı&#039;na dehşet, 5 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/orta-amerika-da-72-siddetinde-deprem-korkuttu-h296061.html" title="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/orta_amerika_da_72_siddetinde_deprem_korkuttu_h296061_5732b.jpg" alt="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu." />
<b>Orta Amerika&#039;da 7.2 şiddetinde deprem korkuttu.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/cocuklara-iskence-gibi-egitim-h296054.html" title="Çocuklara işkence gibi eğitim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/cocuklara_iskence_gibi_egitim_h296054_079f5.jpg" alt="Çocuklara işkence gibi eğitim" />
<b>Çocuklara işkence gibi eğitim</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ingilterede-yuksek-lisans-yapin-h298386.html" title="İngilterede yüksek lisans yapın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ingilterede_yuksek_lisans_yapin_h298386_438e9.jpg" alt="İngilterede yüksek lisans yapın" />
<b>İngiltere’de yüksek lisans yapın</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-2017-matematik-sorularina-sure-yetmedi-h298123.html" title="YGS 2017: Matematik sorularına süre yetmedi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_2017_matematik_sorularina_sure_yetmedi_h298123_5df08.jpg" alt="YGS 2017: Matematik sorularına süre yetmedi" />
<b>YGS 2017: Matematik sorularına süre yetmedi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-ye-gec-kalan-adaylar-ne-yapacak-cok-sayida-aday-magdur-h298114.html" title="YGS#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_ye_gec_kalan_adaylar_ne_yapacak_cok_sayida_aday_magdur_h298114_b1217.jpg" alt="YGS#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur" />
<b>YGS&#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ygs-maratonu-basladi-ygs-sonuclari-ne-zaman-aciklanacak-h298112.html" title="YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_maratonu_basladi_ygs_sonuclari_ne_zaman_aciklanacak_h298112_435ee.jpg" alt="YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?" />
<b>YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygsye-gireceklere-onemli-uyari-h298050.html" title="YGSye gireceklere önemli uyarı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygsye_gireceklere_onemli_uyari_h298050_b58ad.jpg" alt="YGSye gireceklere önemli uyarı" />
<b>YGS’ye gireceklere önemli uyarı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/harika-matematik-izmirli-cocuklarla-bulustu-h298031.html" title="Harika Matematik İzmirli çocuklarla buluştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/harika_matematik_izmirli_cocuklarla_bulustu_h298031_22199.jpg" alt="Harika Matematik İzmirli çocuklarla buluştu" />
<b>Harika Matematik İzmirli çocuklarla buluştu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/milli-davamiz-egitim-ve-kultursuzlesme-h297858.html" title="Milli davamız;  Eğitim ve Kültürsüzleşme"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/milli_davamiz_egitim_ve_kultursuzlesme_h297858_29fb0.jpg" alt="Milli davamız;  Eğitim ve Kültürsüzleşme" />
<b>Milli davamız;  Eğitim ve Kültürsüzleşme</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/rize-trabzon-giresun-sivas-ve-ordu-da-okullar-tatil-h297775.html" title="Rize, Trabzon, Giresun, Sivas ve Ordu#039;da okullar tatil"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/rize_trabzon_giresun_sivas_ve_ordu_da_okullar_tatil_h297775_a3e2e.jpg" alt="Rize, Trabzon, Giresun, Sivas ve Ordu#039;da okullar tatil" />
<b>Rize, Trabzon, Giresun, Sivas ve Ordu&#039;da okullar tatil</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ordu-da-okullar-tatil-6-ilcede-egitime-ara-verildi-h297759.html" title="Ordu#039;da okullar tatil: 6 ilçede eğitime ara verildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ordu_da_okullar_tatil_6_ilcede_egitime_ara_verildi_h297759_c3d77.jpg" alt="Ordu#039;da okullar tatil: 6 ilçede eğitime ara verildi" />
<b>Ordu&#039;da okullar tatil: 6 ilçede eğitime ara verildi</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbulda dev operasyon"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbulda_dev_operasyon_h298415_5f5d0.jpg" alt="İstanbulda dev operasyon" />
<b>İstanbul’da dev operasyon</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" title="Maganda taksici müşterilerini arkadaşlarına dövdürdü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg" alt="Maganda taksici müşterilerini arkadaşlarına dövdürdü" />
<b>Maganda taksici müşterilerini arkadaşlarına dövdürdü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/ev-sahibi-dehsetikiracilarini-vurdu-h298409.html" title="Ev sahibi dehşeti;kiracılarını vurdu "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ev_sahibi_dehsetikiracilarini_vurdu_h298409_fc1f0.jpg" alt="Ev sahibi dehşeti;kiracılarını vurdu " />
<b>Ev sahibi dehşeti;kiracılarını vurdu </b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/tokat-erbaa-da-koy-minibusu-ucuruma-yuvarlandi-h298401.html" title="Tokat Erbaa#039;da köy minibüsü uçuruma yuvarlandı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Tokat Erbaa#039;da köy minibüsü uçuruma yuvarlandı" />
<b>Tokat Erbaa&#039;da köy minibüsü uçuruma yuvarlandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/manisa-turgutlu-da-alkollu-surucu-dehset-sacti-11-yarali-var-h298400.html" title="Manisa Turgutlu#039;da alkollü sürücü dehşet saçtı, 11 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/manisa_turgutlu_da_alkollu_surucu_dehset_sacti_11_yarali_var_h298400_932a5.JPG" alt="Manisa Turgutlu#039;da alkollü sürücü dehşet saçtı, 11 yaralı var" />
<b>Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/erdemli-de-feci-kaza-1-olu-6-yarali-var-h298399.html" title="Erdemli#039;de feci kaza; 1 ölü 6 yaralı var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Erdemli#039;de feci kaza; 1 ölü 6 yaralı var" />
<b>Erdemli&#039;de feci kaza; 1 ölü 6 yaralı var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/3-havalimani-insaatinda-isciler-birbirine-girdi-cok-sayida-yarali-var-h298397.html" title="3. Havalimanı inşaatında işçiler birbirine girdi; Çok sayıda yaralı var.."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ucuncu_havalimani_insaatinda_isciler_birbirine_girdi_h298397_9289f.jpg" alt="3. Havalimanı inşaatında işçiler birbirine girdi; Çok sayıda yaralı var.." />
<b>3. Havalimanı inşaatında işçiler birbirine girdi; Çok sayıda yaralı var..</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/diyarbakir-emniyetinde-rusvet-operasyonu-29-gozalti-h298396.html" title="Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/diyarbakir_emniyetinde_rusvet_operasyonu_29_gozalti_h298396_90e21.jpg" alt="Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı" />
<b>Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/kahve-icmek-icin-evine-gittigi-kadini-bicaklayarak-kacti-h298393.html" title="Kahve içmek için evine gittiği kadını bıçaklayarak kaçtı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kahve_icmek_icin_evine_gittigi_kadini_bicaklayarak_kacti_h298393_d9e66.jpg" alt="Kahve içmek için evine gittiği kadını bıçaklayarak kaçtı" />
<b>Kahve içmek için evine gittiği kadını bıçaklayarak kaçtı</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ankara_da_su_kesintisi_sular_ne_zaman_gelecek_28_mart_2017_h298405_36b8d.jpg" alt="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" />
<b>Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/beykoz_da_sular_ne_zaman_gelecek_28_mart_2017_h298404_90986.jpg" alt="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" />
<b>İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/mamak_ta_sular_ne_zaman_gelecek_27_mart_2017_h298395_baa3c.jpg" alt="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017" />
<b>Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/maltepe-de-sular-ne-zaman-gelecek-27-mart-2017-h298394.html" title="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maltepe_de_sular_ne_zaman_gelecek_27_mart_2017_h298394_310b6.jpg" alt="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017" />
<b>Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-01012017-guncel-su-kesintileri-h296956.html" title="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sular_ne_zaman_gelecek_01012017_guncel_su_kesintileri_h296956_f07ab.jpg" alt="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri" />
<b>Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-31-aralik-2016-h296931.html" title="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbul_da_su_kesintisi_sular_ne_zaman_gelecek_31_aralik_2016_h296931_97c08.jpg" alt="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016" />
<b>İstanbul&#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/halkbank-genmdyard-amerika-da-goz-altina-alindi-h298416.html" title=" Halkbank Gen.Md.Yard. Amerika#039;da göz altına alındı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/halkbank_genmdyard_amerika_da_goz_altina_alindi_h298416_8058a.jpg" alt=" Halkbank Gen.Md.Yard. Amerika#039;da göz altına alındı" />
<b> Halkbank Gen.Md.Yard. Amerika&#039;da göz altına alındı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/11-katli-binayi-is-makinasi-ile-yiktilar-h298388.html" title="11 katlı binayı iş makinası ile yıktılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/11_katli_binayi_is_makinasi_ile_yiktilar_h298388_780b7.JPG" alt="11 katlı binayı iş makinası ile yıktılar" />
<b>11 katlı binayı iş makinası ile yıktılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ezgi-melek-gurdal-in-olumu-sevenlerini-yasa-bogdu-h298349.html" title="Ezgi Melek Gürdal#039;ın ölümü sevenlerini yasa boğdu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ezgi_melek_gurdal_in_olumu_sevenlerini_yasa_bogdu_h298349_bb8e6.jpg" alt="Ezgi Melek Gürdal#039;ın ölümü sevenlerini yasa boğdu" />
<b>Ezgi Melek Gürdal&#039;ın ölümü sevenlerini yasa boğdu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/istanbul-bogazi-nda-sis-ulasimi-etkiliyor-h298341.html" title="İstanbul Boğazı#039;nda sis ulaşımı etkiliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbul_bogazi_nda_sis_ulasimi_etkiliyor_h298341_abc7f.JPG" alt="İstanbul Boğazı#039;nda sis ulaşımı etkiliyor" />
<b>İstanbul Boğazı&#039;nda sis ulaşımı etkiliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/soray-uzun-olumden-dondu-arabasina-toma-carpti-h298334.html" title="Şoray Uzun ölümden döndü: Arabasına TOMA çarptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/soray_uzun_olumden_dondu_arabasina_toma_carpti_h298334_d290b.jpg" alt="Şoray Uzun ölümden döndü: Arabasına TOMA çarptı" />
<b>Şoray Uzun ölümden döndü: Arabasına TOMA çarptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/seyh-said-li-evet-pankarti-kaldirildi-h298331.html" title="Şeyh Said#039;li #039;Evet#039; pankartı kaldırıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/seyh_said_li_evet_pankarti_kaldirildi_h298331_a0b84.jpg" alt="Şeyh Said#039;li #039;Evet#039; pankartı kaldırıldı" />
<b>Şeyh Said&#039;li &#039;Evet&#039; pankartı kaldırıldı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/son-dakika-deprem-canakkale-de-deprem-oldu-45-h298330.html" title="Son Dakika deprem; Çanakkale#039;de deprem oldu, 4.5"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/son_dakika_deprem_canakkale_de_deprem_oldu_45_h298330_c4052.jpg" alt="Son Dakika deprem; Çanakkale#039;de deprem oldu, 4.5" />
<b>Son Dakika deprem; Çanakkale&#039;de deprem oldu, 4.5</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/emekli-ve-yaslilara-seks-tuzagi-kurarken-yakalandilar-h298325.html" title="Emekli ve yaşlılara seks tuzağı kurarken yakalandılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/emekli_ve_yaslilara_seks_tuzagi_kurarken_yakalandilar_h298325_a4d79.jpg" alt="Emekli ve yaşlılara seks tuzağı kurarken yakalandılar" />
<b>Emekli ve yaşlılara seks tuzağı kurarken yakalandılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/istanbul-da-buyuk-arama-1200-1500-arasi-her-yerde-arama-var-h298316.html" title="İstanbul#039;da büyük arama; 12.00 - 15.00 arası her yerde arama var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbul_da_buyuk_arama_1200_1500_arasi_her_yerde_arama_var_h298316_c87b1.jpg" alt="İstanbul#039;da büyük arama; 12.00 - 15.00 arası her yerde arama var" />
<b>İstanbul&#039;da büyük arama; 12.00 - 15.00 arası her yerde arama var</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbul’da dev operasyon" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/03/880-338.jpg" alt="İstanbul’da dev operasyon"  />
			<div class="caption-line"><p>İstanbul’da dev operasyon</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/ekonomi/dikkat-naylon-posete-yasak-geliyor-h298413.html" title="Dikkat naylon poşete yasak geliyor" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/03/BaYlYksYz-1_67.jpg" alt="Dikkat naylon poşete yasak geliyor"  />
			<div class="caption-line"><p>Dikkat naylon poşete yasak geliyor</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/ekonomi/et-fiyatlarinda-artis-devam-ediyor-h298410.html" title="Et fiyatlarında artış devam ediyor" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/03/BaYlYksYz-1_66.jpg" alt="Et fiyatlarında artış devam ediyor"  />
			<div class="caption-line"><p>Et fiyatlarında artış devam ediyor</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/guvenlik/ev-sahibi-dehsetikiracilarini-vurdu-h298409.html" title="Ev sahibi dehşeti;kiracılarını vurdu " class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/03/BaYlYksYz-1_65.jpg" alt="Ev sahibi dehşeti;kiracılarını vurdu "  />
			<div class="caption-line"><p>Ev sahibi dehşeti;kiracılarını vurdu </p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/politika/yurt-disinda-referandum-oylamasina-ilgi-buyuk-h298408.html" title="Yurt dışında referandum oylamasına ilgi büyük" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/03/BaYlYksYz-1_64.jpg" alt="Yurt dışında referandum oylamasına ilgi büyük"  />
			<div class="caption-line"><p>Yurt dışında referandum oylamasına ilgi...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/gundem/erdogan-in-hayir-cadirini-ziyareti-muhalefeti-sevindirdi-h298411.html" title="Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi" >Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">GÜVENLİK: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/guvenlik">GÜVENLİK</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">28 Mart 2017 Salı 19:33</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Maganda taksici müşterilerini arkadaşlarına dövdürdü</h1><p class="lead">Maganda taksici, müşterilerine önce hakaretler yağdırdı, ardından ölümle tehdit etti, yetmedi çalıştığı durağa götürerek arkadaşlarıyla feci şekilde dövdü. Tüm bu olaylara rağmen tek bir Taksi STK&#039;sından açıklama gelmedi..</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg" alt="Maganda taksici müşterilerini arkadaşlarına dövdürdü" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Maganda+taksici+m%C3%BC%C5%9Fterilerini+arkada%C5%9Flar%C4%B1na+d%C3%B6vd%C3%BCrd%C3%BC&url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html&title=Maganda+taksici+m%C3%BC%C5%9Fterilerini+arkada%C5%9Flar%C4%B1na+d%C3%B6vd%C3%BCrd%C3%BC"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <em><span style="color:#800000"><strong><span style="background-color:#E6E6FA"><a href="http://www.iyigunler.net/haberleri/maganda+taksici" title="Maganda taksici" target="_blank" class="klink">Maganda taksici</a> müşterilerini arkadaşlarına dövdürdü</span></strong></span></em><br/><br/>
İstanbul'da her önüne gelenin, altına çektiği sarı araçla taksicilik yapabildiği, sözde dernek ve federasyonların, uydurma duraklarla vatandaşın sık sık mağdur edildiği taksiciler cehennemine döndü. Son olarak Bakırköy'de bir taksicinin, müşterilerini çalıştığı durağa götürerek burada arkadaşlarına feci şekilde dayak attırması ve ölüm tehditleri ve hakaretler yağdırması bardağı taşıran son damla oldu. Emniyetin, <strong>maganda taksici</strong>lerle vatandaşı buluşturan <a href="http://www.iyigunler.net/haberleri/bitaksi" title="BiTaksi" target="_blank" class="klink">BiTaksi</a> adlı uygulamanın, olayın aydınlatılması için seferber olduğu İstanbul'da, tek bir taksici odasından, derneğinden açıklama gelmemesi dikkatlerden kaçmadı. Yolcuların can güvenliğiyle ilgili tek bir açıklama dahi yapmayan çok sayıda taksici odası ve derneğinin suskunluğuna sosyal medyadan tepki yağdı.<br/><br/>
Büyükşehirlerde yaygın olarak kullanılan <strong>BiTaksi</strong>'den araç çağıran Bakırköy'de oturan bir çiftin başına gelenler Sosyal Medya'da günün konusu oldu. İddiaya göre  <br/>
Bakırköy'de başlayan olaylar zinciri karakolda bitti. BiTaksi yetkilileri ise aracın sistemden çıkarıldığını ve mağdur olan yolculara hukuki konuda her türlü desteğin verileceğini açıkladı.<br/><br/>
Olay geçen hafta İstanbul Bakırköy'de gerçekleşti. 19 Mart günü Bakırköy ilçesindeki evlerine taksi çağıran çift, İncirli semtine doğru hareket ederken cadde üzerinden kaza yapan iki araca rastladı. Araçlardan birinin içindeki kadın ve çocuğun sıkışması üzerine kapatılan yoldan geçemeyen taksinin şoförü B.K. otomobilde mahsur kalan insanlara aldırmadan çıkıştı.<br/><br/>
İddialara göre B.K., kaza yapan otomobile doğru dönerek, camdan sert bir şekilde “Bu araç kimin?” şeklinde çıkıştı. Kazaya karışan diğer şoförün kibarca yaptığı “Kadın sıkıştı ve korktu; şuan araçları çekemiyoruz, sen yan sokaktan dön.” uyarısını da öfkelenen taksici ölüm tehditleri yağdırmaya devam etti.<br/><br/>
“Sizi burada 30 saniyede ezerim öldürürüm, yolu açın." diyen taksinin şoförüne karşı yolcular da hayretler içerisinde tepki gösterip yan sokaktan dönmesini istedi. Oysa şoför, gülerek; “Bunları ezeyim mi burada?” diyerek dalga geçti.<br/><br/><span style="color:#800000"><em><strong>MAGANDA TAKSİCİ POLİSİ BİLE TERSLEDİ</strong></em></span><br/><br/>
Tehdit edilen araç sahibinin hemen ileride bulunan polisi uyarmasıyla konu emniyete taşındı. Polis tarafından durdurulmasına rağmen ters davranışlarını sürdüren taksici B.K. araçtan indirildi. Yolcular da taksicinin haksız olduğunu polise belirterek taksiden uzaklaşmayı tercih etti.<br/><br/>
Yaşadıkları olayı ve taksicinin uygunsuz hareketlerini kullandıkları BiTaksi uygulamasına yorum olarak bildirdi.<br/><br/>
Olaydan bir hafta sonra, 26 Mart Pazar günü, öğlen sularında yine aynı uygulamayla taksi çağıran çift şokla karşılaştı. Yanlarındaki 4 bin liralık stüdyo malzemesi ve ekipmanla gelen araca binen çiftin karşısına yine B.K., isimli şoförün kullandığı taksi çıktı.<br/><br/><span style="color:#800000"><strong>1 HAFTA GİZLİ GİZLİ TAKİP ETTİ</strong></span><br/><br/>
İddiaya göre çoför B.K., "Bir haftadır sizi takip ediyorum, yeniden (taksi) çağırmanızı bekledi. Bugün çağırdınız, uygulamadan sizi gördüm ve hemen geldim. Bu araçtan inemezsiniz, sizi öldürüceğim." dedi ve aracı istenilen istikametin aksine doğru sürmeye başladı.<br/><br/>
Hızla uzaklaşmaya başlayan aracın arkasındaki kadın yolcu, taksinin arka kapısını açıp bacağıyla tutarak imdat çağrısında bulundu. Taksiciye "Ya sağ çek, dur ya da kapını kırarım." diye bağırdı. Şoför mahallinin yanında, ön koltukta yolculuk eden kadının sevgilisi de polisi aradı.<br/><br/>
Taksici bunun üzerine "İkinize de öldürürüm." diyerek tehditler savurmaya devam etti. El fenerini çekmeyi ya da direksiyonu kırmayı düşünen yolcular hızla seyreden aracın takla atma ihtimalini düşünerek vazgeçti.<br/><br/>
"Biner binmez hareket eden şöför 'beni hatırladınız mı?' dedi. Gelen taksici geçen haftaki taksiciydi."<br/><br/><span style="color:#800000"><em><strong>DURAKTA DARP EDİLDİLER, ÖLÜM TEHDİDİ ALDILAR</strong></em></span><br/><br/>
B.K. bir süre sonra ilerideki taksi durağında aracı durdurdu. Çift, duraktaki on onbeş kişilik taksici grup tarafından darp edildi ve hakaretlere maruz kaldı. Bindikleri taksinin şoförü B.K. da duraktan aldığı bıçakla üzerlerine yürüdü. Bunun üzerine diğer taksiciler arkadaşlarını durdurdular.<br/><br/>
Araçta bulunan ekipmanları sokağın ortasına atılan çifte dönen B.K., "Adresinizi biliyorum. İsminizi biliyorum, gelip sizi öldüreceğim." diyerek uzaklaştı. Birkaç dakika sonra gelen polislere ifade veren çift, taksicilerden şikâyetçi oldu.<br/><br/>
Hastaneden darp raporu alan çift ifade verdikten sonra, ilgisiz davrandıklarını belirttiği polisin yanından ayrıldı ve mağduriyetini BiTaksi uygulamasının yetkilileriyle paylaştı.<br/><br/><span style="color:#800000"><em><strong>BİTAKSİ AÇIKLAMA YAPTI</strong></em></span><br/><br/>
Günlerdir korku içerisinde yaşayan, maddi manevi zarara uğrayan çift beklediği sonucu alamayınca yaşadıklarını sosyal medyadan paylaştı.<br/><br/>
Olayın kısa sürede Twitter ve Facebook'ta yankı bulmasının ardından BiTaksi yetkilileri sosyal medyadan bir açıklama yaptı. Daha sonra çifte de ulaşan BiTaksi yetkilileri, B.K. isimli şoförün sistemden çıkarıldığını belirtti. Konuya gerekli özeni göstermeyen çalışanların işine de son verileceğini açıkladı.<br/><br/><span style="color:#800000"><em><strong>MAĞDUR ÇİFT DORĞULADI</strong></em></span><br/><br/>
Yaşananların ardından mağdur olan çift de sosyal medya hesaplarından <strong>BiTaksi </strong>firmasıyla yaptıkları görüşmeye ilişkin açıklamada bulundu. BiTaksi sahibinin kendilerini arayıp özür dilediğini ve tüm zararlarının karşılanacağını belirttiler. Adli davalarının takipçisi olacaklarını söyleyen çift, paylaşımlarıyla kendilerini destekleyenlere de teşekkür etti.  <strong>KAYNAK: HABERTÜRK</strong>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Maganda+taksici+m%C3%BC%C5%9Fterilerini+arkada%C5%9Flar%C4%B1na+d%C3%B6vd%C3%BCrd%C3%BC&url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html&title=Maganda+taksici+m%C3%BC%C5%9Fterilerini+arkada%C5%9Flar%C4%B1na+d%C3%B6vd%C3%BCrd%C3%BC"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/BiTaksi" title="BiTaksi haberleri">BiTaksi</a><a href="http://www.iyigunler.net/haberleri/Maganda+taksici" title="Maganda Taksici haberleri">Maganda Taksici</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(298412);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="298412" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="551dfb2134834c754a0c85299a14f287b81224c1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbul’da dev operasyon">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbulda_dev_operasyon_h298415_5f5d0.jpg" alt="İstanbul’da dev operasyon" />
            <b>İstanbul’da dev operasyon</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/ev-sahibi-dehsetikiracilarini-vurdu-h298409.html" title="Ev sahibi dehşeti;kiracılarını vurdu ">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ev_sahibi_dehsetikiracilarini_vurdu_h298409_fc1f0.jpg" alt="Ev sahibi dehşeti;kiracılarını vurdu " />
            <b>Ev sahibi dehşeti;kiracılarını vurdu </b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/tokat-erbaa-da-koy-minibusu-ucuruma-yuvarlandi-h298401.html" title="Tokat Erbaa&#039;da köy minibüsü uçuruma yuvarlandı">
            <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Tokat Erbaa&#039;da köy minibüsü uçuruma yuvarlandı" />
            <b>Tokat Erbaa&#039;da köy minibüsü uçuruma yuvarlandı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/manisa-turgutlu-da-alkollu-surucu-dehset-sacti-11-yarali-var-h298400.html" title="Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/manisa_turgutlu_da_alkollu_surucu_dehset_sacti_11_yarali_var_h298400_932a5.JPG" alt="Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var" />
            <b>Manisa Turgutlu&#039;da alkollü sürücü dehşet...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/erdemli-de-feci-kaza-1-olu-6-yarali-var-h298399.html" title="Erdemli&#039;de feci kaza; 1 ölü 6 yaralı var">
            <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Erdemli&#039;de feci kaza; 1 ölü 6 yaralı var" />
            <b>Erdemli&#039;de feci kaza; 1 ölü 6 yaralı var</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/guvenlik/3-havalimani-insaatinda-isciler-birbirine-girdi-cok-sayida-yarali-var-h298397.html" title="3. Havalimanı inşaatında işçiler birbirine girdi; Çok sayıda yaralı var..">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ucuncu_havalimani_insaatinda_isciler_birbirine_girdi_h298397_9289f.jpg" alt="3. Havalimanı inşaatında işçiler birbirine girdi; Çok sayıda yaralı var.." />
            <b>3. Havalimanı inşaatında işçiler birbirine girdi;...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/genel/halkbank-genmdyard-amerika-da-goz-altina-alindi-h298416.html" title=" Halkbank Gen.Md.Yard. Amerika&#039;da göz altına alındı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/halkbank_genmdyard_amerika_da_goz_altina_alindi_h298416_8058a.jpg" alt=" Halkbank Gen.Md.Yard. Amerika&#039;da göz altına alındı" />
      <p> Halkbank Gen.Md.Yard. Amerika&#039;da göz altına alındı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbul&#039;da dev operasyon" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/istanbulda_dev_operasyon_h298415_5f5d0.jpg" alt="İstanbul’da dev operasyon" />
      <p>İstanbul’da dev operasyon</p>
    </a>
        <a href="http://www.iyigunler.net/teknoloji/iphone-toplu-mail-silme-son-guncelleme-sonrasi-toplu-mail-silme-h298414.html" title="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/iphone_toplu_mail_silme_son_guncelleme_sonrasi_toplu_mail_silme_h298414_317c7.jpg" alt="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme" />
      <p>iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/dikkat-naylon-posete-yasak-geliyor-h298413.html" title="Dikkat naylon poşete yasak geliyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/dikkat_naylon_posete_yasak_geliyor_h298413_52079.jpg" alt="Dikkat naylon poşete yasak geliyor" />
      <p>Dikkat naylon poşete yasak geliyor</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" title="Maganda taksici müşterilerini arkadaşlarına dövdürdü" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg" alt="Maganda taksici müşterilerini arkadaşlarına dövdürdü" />
      <p>Maganda taksici müşterilerini arkadaşlarına dövdürdü</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/erdogan-in-hayir-cadirini-ziyareti-muhalefeti-sevindirdi-h298411.html" title="Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/erdogan_in_hayir_cadirini_ziyareti_muhalefeti_sevindirdi_h298411_ada8b.jpg" alt="Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi" />
      <p>Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti sevindirdi</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/et-fiyatlarinda-artis-devam-ediyor-h298410.html" title="Et fiyatlarında artış devam ediyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/et_fiyatlarinda_artis_devam_ediyor_h298410_23cba.jpg" alt="Et fiyatlarında artış devam ediyor" />
      <p>Et fiyatlarında artış devam ediyor</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/ev-sahibi-dehsetikiracilarini-vurdu-h298409.html" title="Ev sahibi dehşeti;kiracılarını vurdu " >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ev_sahibi_dehsetikiracilarini_vurdu_h298409_fc1f0.jpg" alt="Ev sahibi dehşeti;kiracılarını vurdu " />
      <p>Ev sahibi dehşeti;kiracılarını vurdu </p>
    </a>
        <a href="http://www.iyigunler.net/politika/yurt-disinda-referandum-oylamasina-ilgi-buyuk-h298408.html" title="Yurt dışında referandum oylamasına ilgi büyük" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/yurt_disinda_referandum_oylamasina_ilgi_buyuk_h298408_741a8.jpg" alt="Yurt dışında referandum oylamasına ilgi büyük" />
      <p>Yurt dışında referandum oylamasına ilgi büyük</p>
    </a>
        <a href="http://www.iyigunler.net/dis-haberler/84-kadini-oldurup-tecavuz-etmis-h298407.html" title="84 kadını öldürüp tecavüz etmiş" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/84_kadini_oldurup_tecavuz_etmis_h298407_2aa1f.jpg" alt="84 kadını öldürüp tecavüz etmiş" />
      <p>84 kadını öldürüp tecavüz etmiş</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/ev-sahibi-olmasi-coskun-sabaha-bagli-h298406.html" title="Ev sahibi olması Çoşkun Sabah&#039;a bağlı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ev_sahibi_olmasi_coskun_sabaha_bagli_h298406_64aaa.jpg" alt="Ev sahibi olması Çoşkun Sabah’a bağlı" />
      <p>Ev sahibi olması Çoşkun Sabah’a bağlı</p>
    </a>
        <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ankara_da_su_kesintisi_sular_ne_zaman_gelecek_28_mart_2017_h298405_36b8d.jpg" alt="Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" />
      <p>Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017</p>
    </a>
        <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/beykoz_da_sular_ne_zaman_gelecek_28_mart_2017_h298404_90986.jpg" alt="İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" />
      <p>İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/google-den-fotograflarini-kaldiricak-asena-internette-temizlige-basliyor-h298403.html" title="Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/google_den_fotograglarini_kaldiricak_asena_internette_temizlige_basliyor_h298403_f19d0.JPG" alt="Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor" />
      <p>Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor</p>
    </a>
        <a href="http://www.iyigunler.net/teknoloji/feto-culer-bylock-tan-sonra-betternet-i-kullanmaya-basladi-h298402.html" title="FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/feto_culer_bylock_tan_sonra_betternet_i_kullanmaya_basladi_h298402_8a539.jpg" alt="FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı" />
      <p>FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/manisa-turgutlu-da-alkollu-surucu-dehset-sacti-11-yarali-var-h298400.html" title="Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/manisa_turgutlu_da_alkollu_surucu_dehset_sacti_11_yarali_var_h298400_932a5.JPG" alt="Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var" />
      <p>Manisa Turgutlu&#039;da alkollü sürücü dehşet saçtı, 11 yaralı var</p>
    </a>
        <a href="http://www.iyigunler.net/spor/ibbnin-yildiz-gurescileri-turkiye-ikinci-oldu-h298398.html" title="İbb&#039;nin Yıldız Güreşçileri Türkiye İkinci Oldu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ibbnin_yildiz_gurescileri_turkiye_ikinci_oldu_h298398_d9220.jpg" alt="İbb’nin Yıldız Güreşçileri Türkiye İkinci Oldu" />
      <p>İbb’nin Yıldız Güreşçileri Türkiye İkinci Oldu</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/diyarbakir-emniyetinde-rusvet-operasyonu-29-gozalti-h298396.html" title="Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/diyarbakir_emniyetinde_rusvet_operasyonu_29_gozalti_h298396_90e21.jpg" alt="Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı" />
      <p>Diyarbakır emniyetinde rüşvet operasyonu; 29 gözaltı</p>
    </a>
        <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/mamak_ta_sular_ne_zaman_gelecek_27_mart_2017_h298395_baa3c.jpg" alt="Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017" />
      <p>Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</p>
    </a>
        <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/maltepe-de-sular-ne-zaman-gelecek-27-mart-2017-h298394.html" title="Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maltepe_de_sular_ne_zaman_gelecek_27_mart_2017_h298394_310b6.jpg" alt="Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017" />
      <p>Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes"></a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2116</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/magazin/google-den-fotograflarini-kaldiricak-asena-internette-temizlige-basliyor-h298403.html" title="Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor" ><!--b>1.</b--> Google&#039;den fotograflarını kaldırıcak; Asena, internette temizliğe başlıyor</a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/ev-sahibi-olmasi-coskun-sabaha-bagli-h298406.html" title="Ev sahibi olması Çoşkun Sabah&#039;a bağlı" ><!--b>2.</b--> Ev sahibi olması Çoşkun Sabah’a bağlı</a></li>
                                  <li><a href="http://www.iyigunler.net/dis-haberler/84-kadini-oldurup-tecavuz-etmis-h298407.html" title="84 kadını öldürüp tecavüz etmiş" ><!--b>3.</b--> 84 kadını öldürüp tecavüz etmiş</a></li>
                                  <li><a href="http://www.iyigunler.net/teknoloji/feto-culer-bylock-tan-sonra-betternet-i-kullanmaya-basladi-h298402.html" title="FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı" ><!--b>4.</b--> FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/guvenlik/ev-sahibi-dehsetikiracilarini-vurdu-h298409.html" title="Ev sahibi dehşeti;kiracılarını vurdu " ><!--b>5.</b--> Ev sahibi dehşeti;kiracılarını vurdu </a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017" ><!--b>1.</b--> Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/gundem/3-milyon-kisi-iran-dan-turkiye-ye-gecmeye-calisiyor-h298363.html" title="3 milyon kişi İran&#039;dan Türkiye&#039;ye geçmeye çalışıyor" ><!--b>2.</b--> 3 milyon kişi İran&#039;dan Türkiye&#039;ye geçmeye çalışıyor</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="ALLAH&#039;IM" >ALLAH&#039;IM</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/manevi-iklime-yolculuk-gunleri-basliyor-makale,2312.html" title="Kadriye Koca" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/manevi-iklime-yolculuk-gunleri-basliyor-makale,2312.html" title="Kadriye Koca" >Kadriye Koca</a></h5>
              <p><a href="http://www.iyigunler.net/manevi-iklime-yolculuk-gunleri-basliyor-makale,2312.html" title="Manevi iklime yolculuk günleri başlıyor" >Manevi iklime yolculuk günleri başlıyor</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/dis-politikada-tehlikeli-gidisat-makale,2310.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/dis-politikada-tehlikeli-gidisat-makale,2310.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/dis-politikada-tehlikeli-gidisat-makale,2310.html" title="Dış politikada tehlikeli gidişat" >Dış politikada tehlikeli gidişat</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Tamer Aygün" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >Tamer Aygün</a></h5>
              <p><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER" >KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahce-ununu-eledi-elegini-asti-makale,2307.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahce-ununu-eledi-elegini-asti-makale,2307.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahce-ununu-eledi-elegini-asti-makale,2307.html" title="Fenerbahçe ununu eledi eleğini astı" >Fenerbahçe ununu eledi eleğini astı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="BU VEKİLLER NE İŞ YAPAR" >BU VEKİLLER NE İŞ YAPAR</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nohut-fiyatlari-neden-yukseliyor-makale,2296.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nohut-fiyatlari-neden-yukseliyor-makale,2296.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/nohut-fiyatlari-neden-yukseliyor-makale,2296.html" title="Nohut fiyatları neden yükseliyor?" >Nohut fiyatları neden yükseliyor?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Türküm Türkiyeli değil" >Türküm Türkiyeli değil</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/1.jpg" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="Çok Yaşa/yın!.." >Çok Yaşa/yın!..</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="SAPINA KADAR HAYIIIIIR!!!!" >SAPINA KADAR HAYIIIIIR!!!!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gozde_1.jpg" alt="Gozde Kılıçaslan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >Gozde Kılıçaslan</a></h5>
              <p><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Eksiklik kendi özümde" >Eksiklik kendi özümde</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="Türkiye&#039;de Yaşayan Soydaşlar Terörü Lanetliyor" >Türkiye’de Yaşayan Soydaşlar Terörü Lanetliyor</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Yükümüz dürüstlük ise Musul bizim!" >Yükümüz dürüstlük ise Musul bizim!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/teknoloji/iphone-toplu-mail-silme-son-guncelleme-sonrasi-toplu-mail-silme-h298414.html" title="iPhone toplu mail silme: Son güncelleme sonrası..." ><!--b>1.</b--> iPhone toplu mail silme: Son güncelleme sonrası...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/maganda-taksici-musterilerini-arkadaslarina-dovdurdu-h298412.html" title="Maganda taksici müşterilerini arkadaşlarına dövdürdü" ><!--b>2.</b--> Maganda taksici müşterilerini arkadaşlarına dövdürdü</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/erdogan-in-hayir-cadirini-ziyareti-muhalefeti-sevindirdi-h298411.html" title="Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti..." ><!--b>3.</b--> Erdoğan&#039;ın Hayır çadırını ziyareti muhalefeti...</a></li>
                          <li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara&#039;da su kesintisi; Sular ne zaman gelecek?..." ><!--b>4.</b--> Ankara&#039;da su kesintisi; Sular ne zaman gelecek?...</a></li>
                          <li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul&#039;da su kesintisi, Sular ne zaman gelecek?..." ><!--b>5.</b--> İstanbul&#039;da su kesintisi, Sular ne zaman gelecek?...</a></li>
                          <li><a href="http://www.iyigunler.net/magazin/google-den-fotograflarini-kaldiricak-asena-internette-temizlige-basliyor-h298403.html" title="Google&#039;den fotograflarını kaldırıcak; Asena,..." ><!--b>6.</b--> Google&#039;den fotograflarını kaldırıcak; Asena,...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/teknoloji/feto-culer-bylock-tan-sonra-betternet-i-kullanmaya-basladi-h298402.html" title="FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i..." ><!--b>7.</b--> FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html#comment_2231" title="" >Abv</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html#comment_2230" title="" >20:20 geçiyo daha&#39;da gelmedi</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html#comment_2229" title="" >Yeter artik gel</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/3-milyon-kisi-iran-dan-turkiye-ye-gecmeye-calisiyor-h298363.html#comment_2228" title="" >3 milyon Suriyeli var 3 milyon afganli gelecekmiş...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/ekonomi/vinc-kiralama-fiyatlari-sepetli-vinc-kiralama-hiyap-vinc-kira-ucretleri-h285979.html#comment_2227" title="" >Vinç kiralama sektöründe yirmi yıldır...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Maganda taksici müşterilerini arkadaşlarına dövdürdü  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('298412', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Maganda taksici müşterilerini arkadaşlarına dövdürdü");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/03/maganda_taksici_musterilerini_arkadaslarina_dovdurdu_h298412_19bfc.jpg";
      var fbDesc   = encodeURIComponent("Maganda taksici, müşterilerine önce hakaretler yağdırdı, ardından ölümle tehdit etti, yetmedi çalıştığı durağa götürerek arkadaşlarıyla feci şekilde dövdü. Tüm bu olaylara rağmen tek bir Taksi STK&#039;sından açıklama gelmedi..");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbul’da dev operasyon"><b>İstanbul’da dev operasyon</b>
      <br>Bu akşam saatlerinde İstanbul polisi tarafından Anadolu yakasında dev bir operasyon başlatıldı.</a></p>
      <p><a href="http://www.iyigunler.net/guvenlik/istanbulda-dev-operasyon-h298415.html" title="İstanbul’da dev operasyon" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
