<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Bindiği taksiciye tecavüz etti  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Bindiği taksiciye tecavüz etti Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Bindiği Taksiciye Tecavüz">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Bindiği taksiciye tecavüz etti  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Bindiği taksiciye tecavüz etti">
    <meta property="og:description" content="Bindiği taksiciye tecavüz etti Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Bindiği taksiciye tecavüz etti">    <meta name="twitter:description" content="  ABD&#039;nin Ohio kentinde 23 yaşındaki Brittany Carter, bir taksiciye bıçak soruyla tecavüz ettiği gerekçesiyle tutuklandı.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html">
    <link rel="alternate" href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Bindiği taksiciye tecavüz etti  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/mrtmk.jpg&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 12 Nisan 2017 Çarşamba</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="8b6eaac866b7bda8dc53aa4116f418268526ce44" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3" class="current"   >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"    >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"    >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="8b6eaac866b7bda8dc53aa4116f418268526ce44" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/odatv-davasinda-beraat-h298643.html" title="Odatv davasında beraat"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/odatv_davasinda_beraat_h298643_72cee.jpg" alt="Odatv davasında beraat" />
<b>Odatv davasında beraat</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/van-da-deprem-van-43-deprem-ile-sallandi-h298596.html" title="Van#039;da deprem; Van 4.3 deprem ile sallandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/van_da_deprem_van_43_deprem_ile_sallandi_h298596_5604e.jpg" alt="Van#039;da deprem; Van 4.3 deprem ile sallandı" />
<b>Van&#039;da deprem; Van 4.3 deprem ile sallandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/nisan-ayinda-kar-yagdi-goksun-da-beyaz-ortu-h298595.html" title="Nisan ayında kar yağdı: Göksun#039;da beyaz örtü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/nisan_ayinda_kar_yagdi_goksun_da_beyaz_ortu_h298595_bc714.jpg" alt="Nisan ayında kar yağdı: Göksun#039;da beyaz örtü" />
<b>Nisan ayında kar yağdı: Göksun&#039;da beyaz örtü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/13-bin-metre-yuksekte-ucakta-ziplaya-ziplaya-dogum-yapti-h298575.html" title="13 bin metre yüksekte, uçakta zıplaya zıplaya doğum yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/13_bin_metre_yuksekte_ucakta_ziplaya_ziplaya_dogum_yapti_h298575_58623.jpg" alt="13 bin metre yüksekte, uçakta zıplaya zıplaya doğum yaptı" />
<b>13 bin metre yüksekte, uçakta zıplaya zıplaya doğum yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/erdogan-in-mitingine-gelen-otobus-devrildi-3-olu-var-h298574.html" title="Erdoğan#039;ın mitingine gelen otobüs devrildi, 3 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/erdogan_in_mitingine_gelen_otobus_devrildi_3_olu_var_h298574_6dd9f.jpg" alt="Erdoğan#039;ın mitingine gelen otobüs devrildi, 3 ölü var" />
<b>Erdoğan&#039;ın mitingine gelen otobüs devrildi, 3 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/konya-da-kaza-sonrasi-mahalleli-yolu-trafige-kapatti-h298566.html" title="Konya#039;da kaza sonrası, mahalleli yolu trafiğe kapattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/konya_da_kaza_sonrasi_mahalleli_yolu_trafige_kapatti_h298566_5739d.jpg" alt="Konya#039;da kaza sonrası, mahalleli yolu trafiğe kapattı" />
<b>Konya&#039;da kaza sonrası, mahalleli yolu trafiğe kapattı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/mit-ten-adil-oksuz-aciklamasi-elemanimiz-degil-h298557.html" title="MİT#039;ten Adil Öksüz açıklaması; Elemanımız değil"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/mit_ten_adil_oksuz_aciklamasi_elemanimiz_degil_h298557_d2233.jpg" alt="MİT#039;ten Adil Öksüz açıklaması; Elemanımız değil" />
<b>MİT&#039;ten Adil Öksüz açıklaması; Elemanımız değil</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/cinli-isadamindan-2-km-icin-280-tl-taksi-parasi-almislar-h298556.html" title="Çinli işadamından 2 KM için 280 TL taksi parası almışlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/cinli_isadamindan_2_km_icin_280_tl_taksi_parasi_almislar_h298556_8f902.jpg" alt="Çinli işadamından 2 KM için 280 TL taksi parası almışlar" />
<b>Çinli işadamından 2 KM için 280 TL taksi parası almışlar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/kayyumlar-icin-bakanlik-66-sayfalik-rapor-yayinladi-h298551.html" title="Kayyumlar için bakanlık 66 sayfalık rapor yayınladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/kayyumlar_icin_bakanlik_66_sayfalik_rapor_yayinladi_h298551_7078d.jpg" alt="Kayyumlar için bakanlık 66 sayfalık rapor yayınladı" />
<b>Kayyumlar için bakanlık 66 sayfalık rapor yayınladı</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/webcam-kadinlarinin-sayisi-20-bini-gecti-h298553.html" title="Webcam kadınlarının sayısı 20 bini geçti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/webcam_kadinlarinin_sayisi_20_bini_gecti_h298553_91ebd.jpg" alt="Webcam kadınlarının sayısı 20 bini geçti" />
<b>Webcam kadınlarının sayısı 20 bini geçti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/iphone-toplu-mail-silme-son-guncelleme-sonrasi-toplu-mail-silme-h298414.html" title="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/iphone_toplu_mail_silme_son_guncelleme_sonrasi_toplu_mail_silme_h298414_317c7.jpg" alt="iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme" />
<b>iPhone toplu mail silme: Son güncelleme sonrası toplu mail silme</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/feto-culer-bylock-tan-sonra-betternet-i-kullanmaya-basladi-h298402.html" title="FETÖ#039;cüler ByLock#039;tan sonra Betternet#039;i kullanmaya başladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/feto_culer_bylock_tan_sonra_betternet_i_kullanmaya_basladi_h298402_8a539.jpg" alt="FETÖ#039;cüler ByLock#039;tan sonra Betternet#039;i kullanmaya başladı" />
<b>FETÖ&#039;cüler ByLock&#039;tan sonra Betternet&#039;i kullanmaya başladı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/hawking-ten-korkunc-uyari-teknoloji-tum-insanligi-yok-edebilir-h298056.html" title="Hawking#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hawking_ten_korkunc_uyari_teknoloji_tum_insanligi_yok_edebilir_h298056_052d5.jpg" alt="Hawking#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir" />
<b>Hawking&#039;ten korkunç uyarı; Teknoloji tüm insanlığı yok edebilir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/cep-telefonunda-gmail-sorunu-gece-yarisi-sok-yasadik-h297896.html" title="Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/cep_telefonunda_gmail_sorunu_gece_yarisi_sok_yasadik_h297896_7d80b.jpg" alt="Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık" />
<b>Cep telefonunda Gmail sorunu: Gece yarısı şok yaşadık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/bilgisayarlar-havadan-hackleniyor-israil-sonunda-bunu-da-yapti-h297892.html" title="Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/bilgisayarlar_havadan_hackleniyor_israil_sonunda_bunu_da_yapti_h297892_238d7.jpg" alt="Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı" />
<b>Bilgisayarlar havadan hackleniyor: İsrail sonunda bunu da yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/uzayda-futbol-topu-sosyal-medyayi-sallayan-yalan-h297658.html" title="Uzayda futbol topu; Sosyal medyayı sallayan yalan"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/uzayda_futbol_topu_sosyal_medyayi_sallayan_yalan_h297658_2c004.jpg" alt="Uzayda futbol topu; Sosyal medyayı sallayan yalan" />
<b>Uzayda futbol topu; Sosyal medyayı sallayan yalan</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/ucuz-tablet-bomba-gibi-patladi-yangin-cikardi-h297595.html" title="Ucuz tablet bomba gibi patladı yangın çıkardı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Ucuz tablet bomba gibi patladı yangın çıkardı" />
<b>Ucuz tablet bomba gibi patladı yangın çıkardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/facebook-a-rekor-ceza-2-milyar-dolar-isteniyor-h297558.html" title="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/facebook_a_rekor_ceza_2_milyar_dolar_isteniyor_h297558_25c75.jpg" alt="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor" />
<b>Facebook&#039;a rekor ceza: 2 milyar dolar isteniyor</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" title="Bindiği taksiciye tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg" alt="Bindiği taksiciye tecavüz etti" />
<b>Bindiği taksiciye tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/program-partneri-belli-oldu-h298639.html" title="Program partneri belli oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/gezi_partneri_belli_oldu_h298639_c9e61.jpg" alt="Program partneri belli oldu" />
<b>Program partneri belli oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/ortada-zina-var-h298636.html" title="Ortada zina var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ortada_zina_var_h298636_3fa00.jpg" alt="Ortada zina var" />
<b>Ortada zina var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/unlu-sanatci-hastaneye-kaldirildi-h298635.html" title="Ünlü sanatçı hastaneye kaldırıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/unlu_sanatci_hastaneye_kaldirildi_h298635_496cc.jpg" alt="Ünlü sanatçı hastaneye kaldırıldı" />
<b>Ünlü sanatçı hastaneye kaldırıldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/havaalimani-nda-asik-oldu-h298632.html" title="Havaalimanı#039;nda aşık oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/havaalimani_nda_asik_oldu_h298632_a190d.jpg" alt="Havaalimanı#039;nda aşık oldu" />
<b>Havaalimanı&#039;nda aşık oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/referandum-isyani-h298630.html" title="Referandum isyanı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/referandum_isyani_h298630_b5814.jpg" alt="Referandum isyanı" />
<b>Referandum isyanı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/adeta-para-basiyor-h298629.html" title="Adeta para basıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/adeta_para_basiyor_h298629_222eb.jpg" alt="Adeta para basıyor" />
<b>Adeta para basıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/unlu-oyuncu-yeni-gozdesi-ile-birlikte-h298626.html" title="Ünlü oyuncu yeni gözdesi ile birlikte"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/unlu_oyuncu_yeni_gozdesi_ile_birlikte_h298626_c9faf.jpg" alt="Ünlü oyuncu yeni gözdesi ile birlikte" />
<b>Ünlü oyuncu yeni gözdesi ile birlikte</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/sosyatik-guzel-evinin-merdivenlerinden-dustu-h298621.html" title="Sosyatik güzel evinin merdivenlerinden düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sosyatik_guzel_evinin_merdivenlerinden_dustu_h298621_714f0.jpg" alt="Sosyatik güzel evinin merdivenlerinden düştü" />
<b>Sosyatik güzel evinin merdivenlerinden düştü</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/turkiyeden-ayrilma-karari-aldi-h298642.html" title="Türkiyeden ayrılma kararı aldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/turkiyeden_ayrilma_karari_aldi_h298642_764f8.jpg" alt="Türkiyeden ayrılma kararı aldı" />
<b>Türkiye’den ayrılma kararı aldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/elektrik-borcu-olanlar-dikkat-h298628.html" title="Elektrik borcu olanlar dikkat,"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/elektrik_borcu_olanlar_dikkat_h298628_24c8a.jpg" alt="Elektrik borcu olanlar dikkat," />
<b>Elektrik borcu olanlar dikkat,</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/benzine-ve-gazyagina-zam-h298623.html" title="Benzine ve gazyağına zam"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/benzine_ve_gazyagina_zam_h298623_2ce67.jpg" alt="Benzine ve gazyağına zam" />
<b>Benzine ve gazyağına zam</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/tonlarca-makarnaya-el-konuldu-h298622.html" title="Tonlarca makarnaya el konuldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/tonlarca_makarnaya_el_konuldu_h298622_e7f2d.jpg" alt="Tonlarca makarnaya el konuldu" />
<b>Tonlarca makarnaya el konuldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/tokiden-emeklilere-300-tl-taksitle-ev-h298616.html" title="TOKİden emeklilere 300 TL taksitle ev "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/tokiden_emeklilere_300_tl_taksitle_ev_h298616_3cffc.jpg" alt="TOKİden emeklilere 300 TL taksitle ev " />
<b>TOKİ’den emeklilere 300 TL taksitle ev </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/akaryakit-istasyonlarinda-sayac-hilesi-korkutan-rakam-h298552.html" title="Akaryakıt istasyonlarında sayaç hilesi; Korkutan rakam"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/akaryakit_istasyonlarinda_sayac_hilesi_korkutan_rakam_h298552_d43f8.jpg" alt="Akaryakıt istasyonlarında sayaç hilesi; Korkutan rakam" />
<b>Akaryakıt istasyonlarında sayaç hilesi; Korkutan rakam</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/ulker-urunlerini-tesislerinden-kaldirdi-h298540.html" title="Ülker ürünlerini tesislerinden kaldırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ulker_urunlerini_tesislerinden_kaldirdi_h298540_cbeec.jpg" alt="Ülker ürünlerini tesislerinden kaldırdı" />
<b>Ülker ürünlerini tesislerinden kaldırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/benzin-ve-motorine-zam-h298538.html" title="Benzin ve motorine zam"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/benzin_ve_motorine_zam_h298538_9d416.jpg" alt="Benzin ve motorine zam" />
<b>Benzin ve motorine zam</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/mart-ayi-enflasyon-rakamlari-aciklandi-h298525.html" title="Mart ayı enflasyon rakamları açıklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/mart_ayi_enflasyon_rakamlari_aciklandi_h298525_0059a.jpg" alt="Mart ayı enflasyon rakamları açıklandı" />
<b>Mart ayı enflasyon rakamları açıklandı</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/evet-cikarsa-yanaklarindan-opecegiz-h298648.html" title="Evet çıkarsa yanaklarından öpeceğiz"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/evet_cikarsa_yanaklarindan_opecegiz_h298648_31bc1.jpg" alt="Evet çıkarsa yanaklarından öpeceğiz" />
<b>Evet çıkarsa yanaklarından öpeceğiz</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/kilicdaroglu-istanbullulara-hayirli-olsun-h298647.html" title="Kılıçdaroğlu İstanbullulara hayırlı olsun "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/kilicdaroglu_istanbulluya_hayirli_olsun_h298647_1e893.jpg" alt="Kılıçdaroğlu İstanbullulara hayırlı olsun " />
<b>Kılıçdaroğlu İstanbullulara hayırlı olsun </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/agaogluna-cok-sert-cevap-verdi-h298627.html" title="Ağaoğluna çok sert cevap verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/agaogluna_cok_sert_cevap_verdi_h298627_09bcb.jpg" alt="Ağaoğluna çok sert cevap verdi" />
<b>Ağaoğlu’na çok sert cevap verdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/mhpde-istifa-depremi-h298618.html" title="MHPde istifa depremi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/mhpde_istifa_depremi_h298618_08ff9.jpg" alt="MHPde istifa depremi" />
<b>MHP’de istifa depremi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/sinan-ogan-a-samsun-da-tabancali-saldiri-girisimi-h298602.html" title="Sinan Oğan#039;a Samsun#039;da tabancalı saldırı girişimi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sinan_ogan_a_samsun_da_tabancali_saldiri_girisimi_h298602_cdc65.jpg" alt="Sinan Oğan#039;a Samsun#039;da tabancalı saldırı girişimi" />
<b>Sinan Oğan&#039;a Samsun&#039;da tabancalı saldırı girişimi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bahceli-son-mitingini-yenikapi-da-yapti-suyu-bulandiriyorlar-h298598.html" title="Bahçeli son mitingini Yenikapı#039;da yaptı: Suyu bulandırıyorlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/bahceli_son_mitingini_yenikapi_da_yapti_suyu_bulandiriyorlar_h298598_6cb0b.jpg" alt="Bahçeli son mitingini Yenikapı#039;da yaptı: Suyu bulandırıyorlar" />
<b>Bahçeli son mitingini Yenikapı&#039;da yaptı: Suyu bulandırıyorlar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/ilhan-kesici-boyle-bir-guc-herkesi-bozar-h298577.html" title="İlhan Kesici; Böyle bir güç herkesi bozar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ilhan_kesici_boyle_bir_guc_herkesi_bozar_h298577_71020.JPG" alt="İlhan Kesici; Böyle bir güç herkesi bozar" />
<b>İlhan Kesici; Böyle bir güç herkesi bozar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/baykal-tbmm-musamere-meclis-i-haline-getiriliyor-h298513.html" title="Baykal; TBMM, Müsamere Meclis#039;i haline getiriliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/baykal_tbmm_musamere_meclis_i_haline_getiriliyor_h298513_2e6e0.jpg" alt="Baykal; TBMM, Müsamere Meclis#039;i haline getiriliyor" />
<b>Baykal; TBMM, Müsamere Meclis&#039;i haline getiriliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/aksener-cumhuriyeti-degistirmeye-gucu-yetmeyecek-h298421.html" title="Akşener; Cumhuriyeti değiştirmeye gücü yetmeyecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/aksener_cumhuriyeti_degistirmeye_gucu_yetmeyecek_h298421_a633d.jpg" alt="Akşener; Cumhuriyeti değiştirmeye gücü yetmeyecek" />
<b>Akşener; Cumhuriyeti değiştirmeye gücü yetmeyecek</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/elektronik-sigarada-sizi-bekleyen-tehlike-h298631.html" title="Elektronik sigarada sizi bekleyen tehlike"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/elektronik_sigarada_sizi_bekleyen_tehlike_h298631_ac2bb.jpg" alt="Elektronik sigarada sizi bekleyen tehlike" />
<b>Elektronik sigarada sizi bekleyen tehlike</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/uluslararasi-izmir-yoga-soleni-7-nisanda-basliyor-h298476.html" title="Uluslararası İzmir Yoga Şöleni 7 nisanda başlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/uluslararasi_izmir_yoga_senligi_7_nisanda_basliyor_h298476_d858c.JPG" alt="Uluslararası İzmir Yoga Şöleni 7 nisanda başlıyor" />
<b>Uluslararası İzmir Yoga Şöleni 7 nisanda başlıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/uzmanindan-uyari-bahar-telasiyla-sok-diyetlere-girmeyin-h298345.html" title="Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/uzmanindan_uyari_bahar_telasiyla_sok_diyetlere_girmeyin_h298345_73058.jpg" alt="Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin" />
<b>Uzmanından uyarı; Bahar telaşıyla şok diyetlere girmeyin</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/hazir-donerle-yemek-tarifi-cocuklar-bu-tadi-cok-sevecek-h298269.html" title="Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hazir_donerle_yapilabilecek_lezzetli_yemekler_cocuklar_bu_tadi_cok_sevecek_h298269_c44a6.jpg" alt="Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek" />
<b>Hazır dönerle yemek tarifi ; Çocuklar bu tadı çok sevecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/kolay-yollarla-kilo-vermenin-yolu-biosante-detoks-tozu-h298256.html" title="Kolay yollarla kilo vermenin yolu biosante detoks tozu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/kolay_yollarla_kilo_vermenin_yolu_biosante_detoks_tozu_h298256_0bc4a.jpg" alt="Kolay yollarla kilo vermenin yolu biosante detoks tozu" />
<b>Kolay yollarla kilo vermenin yolu biosante detoks tozu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/en-ucuz-sifa-kaynagi-enginar-in-tanesi-uc-lira-h298225.html" title="En ucuz şifa kaynağı; Enginar#039;ın tanesi üç lira"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/en_ucuz_sifa_kaynagi_enginar_in_tanesi_uc_lira_h298225_d3d15.JPG" alt="En ucuz şifa kaynağı; Enginar#039;ın tanesi üç lira" />
<b>En ucuz şifa kaynağı; Enginar&#039;ın tanesi üç lira</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/edirne-ekol-hastanesi-trakya-nin-yildizi-oldu-h298145.html" title="Edirne Ekol Hastanesi Trakya#039;nın yıldızı oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ekol-hastanesi-basaridan-basariya-kosuyor_422ba.jpg" alt="Edirne Ekol Hastanesi Trakya#039;nın yıldızı oldu" />
<b>Edirne Ekol Hastanesi Trakya&#039;nın yıldızı oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/bahar-yorgunlugunuzu-karsi-8-dogal-enerji-deposu-h298049.html" title="Bahar yorgunluğunuzu karşı 8 doğal enerji deposu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/bahar_yorgunlugunuzu_karsi_8_dogal_enerji_deposu_h298049_11d8b.jpg" alt="Bahar yorgunluğunuzu karşı 8 doğal enerji deposu" />
<b>Bahar yorgunluğunuzu karşı 8 doğal enerji deposu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/light-urunlerle-zayiflama-mumkun-mu-h298048.html" title="Light ürünlerle zayıflama mümkün mü?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/light_urunlerle_zayiflama_mumkun_mu_h298048_6ab7c.jpg" alt="Light ürünlerle zayıflama mümkün mü?" />
<b>Light ürünlerle zayıflama mümkün mü?</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/sneijder-fenerbahceye-transfer-mi-oluyor-h298644.html" title="Sneijder Fenerbahçeye transfer mi oluyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sneijder_fenerbahceye_transfer_mi_oluyor_h298644_3da21.jpg" alt="Sneijder Fenerbahçeye transfer mi oluyor" />
<b>Sneijder Fenerbahçe’ye transfer mi oluyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/mbasaksehir-4-galatasaray-0-h298625.html" title="M.Başakşehir 4-Galatasaray 0"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/mbasaksehir_4_galatasaray_0_h298625_48ca9.jpg" alt="M.Başakşehir 4-Galatasaray 0" />
<b>M.Başakşehir 4-Galatasaray 0</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahcelileri-uzen-haber-olu-ve-yaralilar-var-h298619.html" title="Fenerbahçelileri üzen haber ölü ve yaralılar var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahcelileri_uzen_haber_olu_ve_yaralilar_var_h298619_def59.jpg" alt="Fenerbahçelileri üzen haber ölü ve yaralılar var" />
<b>Fenerbahçelileri üzen haber ölü ve yaralılar var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/basaksehirgalatasaray-i-agirliyor-h298615.html" title="Başakşehir,Galatasaray#039;ı ağırlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/basaksehirgalatasaray_i_agirliyor_h298615_eec67.jpg" alt="Başakşehir,Galatasaray#039;ı ağırlıyor" />
<b>Başakşehir,Galatasaray&#039;ı ağırlıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/ibb-nin-genc-gurescileri-turkiye-sampiyonu-oldu-h298612.html" title="İBB#039;nin Genç Güreşçileri Türkiye Şampiyonu Oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ibb_nin_genc_gurescileri_turkiye_sampiyonu_oldu_h298612_e1f9e.jpg" alt="İBB#039;nin Genç Güreşçileri Türkiye Şampiyonu Oldu" />
<b>İBB&#039;nin Genç Güreşçileri Türkiye Şampiyonu Oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-3-akhisarspor-1-h298605.html" title="Fenerbahçe 3-Akhisarspor 1"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_3_akhisarspor_1_h298605_19cda.jpg" alt="Fenerbahçe 3-Akhisarspor 1" />
<b>Fenerbahçe 3-Akhisarspor 1</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/fenerbahce-akhisar-karsisinda-puan-ariyor-h298603.html" title="Fenerbahçe Akhisar karşısında puan arıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_akhisar_karsisinda_puan_ariyor_h298603_5f8fc.jpg" alt="Fenerbahçe Akhisar karşısında puan arıyor" />
<b>Fenerbahçe Akhisar karşısında puan arıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-evinde-akhisarspor-u-konuk-ediyor-h298601.html" title="Fenerbahçe evinde Akhisarspor#039;u konuk ediyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_evinde_akhisarspor_u_konuk_ediyor_h298601_20695.jpg" alt="Fenerbahçe evinde Akhisarspor#039;u konuk ediyor" />
<b>Fenerbahçe evinde Akhisarspor&#039;u konuk ediyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/yanal-kaybederken-cok-seyler-kazandik-h298594.html" title="Yanal; Kaybederken çok şeyler kazandık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/yanal_kaybederken_cok_seyler_kazandik_h298594_8fc8b.jpg" alt="Yanal; Kaybederken çok şeyler kazandık" />
<b>Yanal; Kaybederken çok şeyler kazandık</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/yurtdisindaki-secmenlerin-yarisi-sandiga-kostu-h298634.html" title="Yurtdışındaki seçmenlerin yarısı sandığa koştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/avrupa-daki-secmenlerin-yarisi-sandiga-kostu_f8983.jpg" alt="Yurtdışındaki seçmenlerin yarısı sandığa koştu" />
<b>Yurtdışındaki seçmenlerin yarısı sandığa koştu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/almanya-dan-suriye-operasyonu-icin-surpriz-aciklama-h298591.html" title="Almanya#039;dan Suriye operasyonu için sürpriz açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/almanya_dan_suriye_operasyonu_icin_surpriz_aciklama_h298591_411b4.jpg" alt="Almanya#039;dan Suriye operasyonu için sürpriz açıklama" />
<b>Almanya&#039;dan Suriye operasyonu için sürpriz açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/hollandali-tur-operatorunden-thy-karari-h298149.html" title="Hollandalı tur operatöründen THY kararı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hollandali_tur_operatorunden_thy_karari_h298149_53b2f.jpg" alt="Hollandalı tur operatöründen THY kararı" />
<b>Hollandalı tur operatöründen THY kararı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/esini-cumhurbaskani-birinci-yardimcisi-yapti-h297848.html" title="Eşini cumhurbaşkanı birinci yardımcısı yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/esini_cumhurbaskani_birinci_yardimcisi_yapti_h297848_eb130.jpg" alt="Eşini cumhurbaşkanı birinci yardımcısı yaptı" />
<b>Eşini cumhurbaşkanı birinci yardımcısı yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/trump-ilk-konusmasinda-ulkucu-hareketin-sloganlarini-kullandi-h297344.html" title="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/trump_ilk_konusmasinda_ulkucu_hareketin_sloganlarini_kullandi_h297344_3ce07.jpg" alt="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı" />
<b>Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html" title="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sok_saldiri_amerika_da_havalimani_na_dehset_5_olu_var_h297059_c9876.jpg" alt="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var" />
<b>Şok saldırı: Amerika&#039;da Havalimanı&#039;na dehşet, 5 ölü var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ts-1-ve-ts-2-puanli-bolumler-icin-hangi-lys-sinavlarina-girilmeli-h298572.html" title="TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ts_1_ve_ts_2_puanli_bolumler_icin_hangi_lys_sinavlarina_girilmeli_h298572_9df0d.jpg" alt="TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?" />
<b>TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-sinavina-giremeyenlerin-durumu-ne-olacak-h298432.html" title="YGS sınavına giremeyenlerin durumu ne olacak?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_sinavina_giremeyenlerin_durumu_ne_olacak_h298432_25c1a.jpg" alt="YGS sınavına giremeyenlerin durumu ne olacak?" />
<b>YGS sınavına giremeyenlerin durumu ne olacak?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ingilterede-yuksek-lisans-yapin-h298386.html" title="İngilterede yüksek lisans yapın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ingilterede_yuksek_lisans_yapin_h298386_438e9.jpg" alt="İngilterede yüksek lisans yapın" />
<b>İngiltere’de yüksek lisans yapın</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ygs-2017-matematik-sorularina-sure-yetmedi-h298123.html" title="YGS 2017: Matematik sorularına süre yetmedi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_2017_matematik_sorularina_sure_yetmedi_h298123_5df08.jpg" alt="YGS 2017: Matematik sorularına süre yetmedi" />
<b>YGS 2017: Matematik sorularına süre yetmedi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-ye-gec-kalan-adaylar-ne-yapacak-cok-sayida-aday-magdur-h298114.html" title="YGS#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_ye_gec_kalan_adaylar_ne_yapacak_cok_sayida_aday_magdur_h298114_b1217.jpg" alt="YGS#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur" />
<b>YGS&#039;ye geç kalan adaylar ne yapacak? Çok sayıda aday mağdur</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-maratonu-basladi-ygs-sonuclari-ne-zaman-aciklanacak-h298112.html" title="YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_maratonu_basladi_ygs_sonuclari_ne_zaman_aciklanacak_h298112_435ee.jpg" alt="YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?" />
<b>YGS Maratonu başladı: YGS sonuçları ne zaman açıklanacak?</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ygsye-gireceklere-onemli-uyari-h298050.html" title="YGSye gireceklere önemli uyarı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygsye_gireceklere_onemli_uyari_h298050_b58ad.jpg" alt="YGSye gireceklere önemli uyarı" />
<b>YGS’ye gireceklere önemli uyarı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/harika-matematik-izmirli-cocuklarla-bulustu-h298031.html" title="Harika Matematik İzmirli çocuklarla buluştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/harika_matematik_izmirli_cocuklarla_bulustu_h298031_22199.jpg" alt="Harika Matematik İzmirli çocuklarla buluştu" />
<b>Harika Matematik İzmirli çocuklarla buluştu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/milli-davamiz-egitim-ve-kultursuzlesme-h297858.html" title="Milli davamız;  Eğitim ve Kültürsüzleşme"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/milli_davamiz_egitim_ve_kultursuzlesme_h297858_29fb0.jpg" alt="Milli davamız;  Eğitim ve Kültürsüzleşme" />
<b>Milli davamız;  Eğitim ve Kültürsüzleşme</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/fabrikada-patlama-h298641.html" title="Fabrikada patlama  "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fabrikada_patlama_h298641_a0dd9.jpg" alt="Fabrikada patlama  " />
<b>Fabrikada patlama  </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/patlama-teror-saldirisi-cikti-h298640.html" title="Patlama terör saldırısı çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/patlama_teror_saldirisi_cikti_h298640_5099d.jpg" alt="Patlama terör saldırısı çıktı" />
<b>Patlama terör saldırısı çıktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/istanbulda-teror-operasyonu-h298637.html" title="İstanbulda terör operasyonu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/istanbulda_teror_operasyonu_h298637_d1e97.jpg" alt="İstanbulda terör operasyonu" />
<b>İstanbul’da terör operasyonu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/sampiyonlar-ligi-maci-oncesi-patlama-h298633.html" title="Şampiyonlar Ligi maçı öncesi patlama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sampiyonlar_ligi_maci_oncesi_patlama_h298633_02eb8.jpg" alt="Şampiyonlar Ligi maçı öncesi patlama" />
<b>Şampiyonlar Ligi maçı öncesi patlama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/marmaris-de-luks-yatlar-alev-alev-yandi-h298614.html" title="Marmaris#039;de lüks yatlar alev alev yandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/marmaris_de_luks_yatlar_alev_alev_yandi_h298614_8a6e3.jpg" alt="Marmaris#039;de lüks yatlar alev alev yandı" />
<b>Marmaris&#039;de lüks yatlar alev alev yandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/cevizlibag-da-kaza-gulay-kahya-can-verdi-h298613.html" title="Cevizlibağ#039;da kaza; Gülay Kahya can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/cevizlibag_da_kaza_gulay_kahya_can_verdi_h298613_ceff4.JPG" alt="Cevizlibağ#039;da kaza; Gülay Kahya can verdi" />
<b>Cevizlibağ&#039;da kaza; Gülay Kahya can verdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/nasil-yanacagini-merak-etmis-kandil-yagiyla-kendini-atese-verdi-h298611.html" title="Nasıl yanacağını merak etmiş; Kandil yağıyla kendini ateşe verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/nasil_yanacagini_merak_etmis_kandil_yagiyla_kendini_atese_verdi_h298611_9fdb5.jpg" alt="Nasıl yanacağını merak etmiş; Kandil yağıyla kendini ateşe verdi" />
<b>Nasıl yanacağını merak etmiş; Kandil yağıyla kendini ateşe verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/istanbul-un-gobeginde-vatandaslar-silahla-tehdit-edildi-h298610.html" title="İstanbul#039;un göbeğinde vatandaşlar silahla tehdit edildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/istanbul_un_gobeginde_vatandaslar_silahla_tehdit_edildi_h298610_055a1.jpg" alt="İstanbul#039;un göbeğinde vatandaşlar silahla tehdit edildi" />
<b>İstanbul&#039;un göbeğinde vatandaşlar silahla tehdit edildi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/sinir-krizi-geciren-genc-kiz-kollarini-kesti-h298609.html" title="Sinir krizi geçiren genç kız, kollarını kesti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sinir_krizi_geciren_genc_kiz_kollarini_kesti_h298609_39dfb.jpg" alt="Sinir krizi geçiren genç kız, kollarını kesti" />
<b>Sinir krizi geçiren genç kız, kollarını kesti</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/fenerbahce-yari-final-icin-sahada-h298549.html" title="Fenerbahçe yarı final için sahada"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_yari_final_icin_sahada_h298549_9f067.jpg" alt="Fenerbahçe yarı final için sahada" />
<b>Fenerbahçe yarı final için sahada</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ankara_da_su_kesintisi_sular_ne_zaman_gelecek_28_mart_2017_h298405_36b8d.jpg" alt="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" />
<b>Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/beykoz_da_sular_ne_zaman_gelecek_28_mart_2017_h298404_90986.jpg" alt="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" />
<b>İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/mamak_ta_sular_ne_zaman_gelecek_27_mart_2017_h298395_baa3c.jpg" alt="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017" />
<b>Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/maltepe-de-sular-ne-zaman-gelecek-27-mart-2017-h298394.html" title="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maltepe_de_sular_ne_zaman_gelecek_27_mart_2017_h298394_310b6.jpg" alt="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017" />
<b>Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-01012017-guncel-su-kesintileri-h296956.html" title="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sular_ne_zaman_gelecek_01012017_guncel_su_kesintileri_h296956_f07ab.jpg" alt="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri" />
<b>Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/4-aylik-karisini-baska-bir-erkekle-yakaladi-h298646.html" title="4 aylık karısını başka bir erkekle yakaladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/4_aylik_karisini_baska_bir_erkekle_yakaladi_h298646_eec2d.jpg" alt="4 aylık karısını başka bir erkekle yakaladı" />
<b>4 aylık karısını başka bir erkekle yakaladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/istanbul-da-bugun-bu-yollar-trafige-kapali-h298638.html" title="İstanbul#039;da bugün bu yollar trafiğe kapalı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/istanbul_da_bugun_bu_yollar_trafige_kapali_h298638_d09ac.jpg" alt="İstanbul#039;da bugün bu yollar trafiğe kapalı" />
<b>İstanbul&#039;da bugün bu yollar trafiğe kapalı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/fatih-in-unlu-caddesi-icin-flas-karar-h298624.html" title="Fatih#039;in ünlü caddesi için flaş karar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fatih_in_unlu_caddesi_icin_flas_karar_h298624_c3f52.jpg" alt="Fatih#039;in ünlü caddesi için flaş karar" />
<b>Fatih&#039;in ünlü caddesi için flaş karar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/sakip-aga-mezari-basinda-anildi-h298617.html" title="Sakıp Ağa mezarı başında anıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sakip_aga_mezari_basinda_anildi_h298617_16ec8.jpg" alt="Sakıp Ağa mezarı başında anıldı" />
<b>Sakıp Ağa mezarı başında anıldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/organik-ve-farkli-renklerde-lipmax-mat-dolgunlastirici-ruj-h298606.html" title="Organik ve farklı renklerde lipmax mat dolgunlaştırıcı ruj"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/organik_ve_farkli_renklerde_lipmax_mat_dolgunlastirici_ruj_h298606_e100d.jpg" alt="Organik ve farklı renklerde lipmax mat dolgunlaştırıcı ruj" />
<b>Organik ve farklı renklerde lipmax mat dolgunlaştırıcı ruj</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/10-yasindaki-sude-ayaz-kalp-krizinden-can-verdi-h298599.html" title="10 yaşındaki Sude Ayaz, kalp krizinden can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/10_yasindaki_sude_ayaz_kalp_krizinden_can_verdi_h298599_3f7e6.jpg" alt="10 yaşındaki Sude Ayaz, kalp krizinden can verdi" />
<b>10 yaşındaki Sude Ayaz, kalp krizinden can verdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/tarsus-ta-ambulans-kaza-yapti-4-yarali-var-h298565.html" title="Tarsus#039;ta ambulans kaza yaptı, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/tarsus_ta_ambulans_kaza_yapti_4_yarali_var_h298565_50389.jpg" alt="Tarsus#039;ta ambulans kaza yaptı, 4 yaralı var" />
<b>Tarsus&#039;ta ambulans kaza yaptı, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ali-agaoglu-icin-suc-duyurusu-h298533.html" title="Ali Ağaoğlu için suç duyurusu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ali_agaoglu_icin_suc_duyurusu_h298533_8292c.jpg" alt="Ali Ağaoğlu için suç duyurusu" />
<b>Ali Ağaoğlu için suç duyurusu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/koltuklariniz-karnaval-koltuk-yikama-ile-tertemiz-olsun-h298527.html" title="Koltuklarınız, Karnaval Koltuk Yıkama İle Tertemiz Olsun"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/koltuklariniz_karnaval_koltuk_yikama_ile_tertemiz_olsun_h298527_d07c8.jpg" alt="Koltuklarınız, Karnaval Koltuk Yıkama İle Tertemiz Olsun" />
<b>Koltuklarınız, Karnaval Koltuk Yıkama İle Tertemiz Olsun</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/politika/evet-cikarsa-yanaklarindan-opecegiz-h298648.html" title="Evet çıkarsa yanaklarından öpeceğiz" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/04/BaYlYksYz-1_71.jpg" alt="Evet çıkarsa yanaklarından öpeceğiz"  />
			<div class="caption-line"><p>Evet çıkarsa yanaklarından öpeceğiz</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/politika/kilicdaroglu-istanbullulara-hayirli-olsun-h298647.html" title="Kılıçdaroğlu İstanbullulara hayırlı olsun " class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/04/BaYlYksYz-1_70.jpg" alt="Kılıçdaroğlu İstanbullulara hayırlı olsun "  />
			<div class="caption-line"><p>Kılıçdaroğlu İstanbullulara hayırlı olsun </p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/genel/4-aylik-karisini-baska-bir-erkekle-yakaladi-h298646.html" title="4 aylık karısını başka bir erkekle yakaladı" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/04/BaYlYksYz-1_69.jpg" alt="4 aylık karısını başka bir erkekle yakaladı"  />
			<div class="caption-line"><p>4 aylık karısını başka bir...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" title="Bindiği taksiciye tecavüz etti" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/04/BaYlYksYz-1_68.jpg" alt="Bindiği taksiciye tecavüz etti"  />
			<div class="caption-line"><p>Bindiği taksiciye tecavüz etti</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/sneijder-fenerbahceye-transfer-mi-oluyor-h298644.html" title="Sneijder Fenerbahçe’ye transfer mi oluyor" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/04/BaYlYksYz-1_67.jpg" alt="Sneijder Fenerbahçe’ye transfer mi oluyor"  />
			<div class="caption-line"><p>Sneijder Fenerbahçe’ye transfer mi oluyor</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/guvenlik/istanbul-un-gobeginde-vatandaslar-silahla-tehdit-edildi-h298610.html" title="İstanbul&#039;un göbeğinde vatandaşlar silahla tehdit edildi" >İstanbul&#039;un göbeğinde vatandaşlar silahla tehdit edildi</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Magazin: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/magazin">Magazin</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">12 Nisan 2017 Çarşamba 14:27</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Bindiği taksiciye tecavüz etti</h1><p class="lead">  ABD&#039;nin Ohio kentinde 23 yaşındaki Brittany Carter, bir taksiciye bıçak soruyla tecavüz ettiği gerekçesiyle tutuklandı.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg" alt="Bindiği taksiciye tecavüz etti" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Bindi%C4%9Fi+taksiciye+tecav%C3%BCz+etti&url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html&title=Bindi%C4%9Fi+taksiciye+tecav%C3%BCz+etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="font-size:18px"><span style="color:#FF0000"><strong><a href="http://www.iyigunler.net/haberleri/bindi%C4%9Fi+taksiciye+tecav%C3%BCz" title="Bindi&#x11F;i taksiciye tecav&#xFC;z" target="_blank" class="klink">Bindiği taksiciye tecavüz</a> etti</strong></span></span><br/>
    ABD'nin Ohio kentinde 23 yaşındaki Brittany Carter, bir taksiciye bıçak soruyla tecavüz ettiği gerekçesiyle tutuklandı.28 Ocak'ta gerçekleşen olayda Carter  telefonla taksi çağırdı. Carter ve beraberinde taksiye bindiği 20 yaşındaki Corey Jackson bir süre sonra 29 yaşındaki taksiciye bıçak çekti.<br/>
  Jackson bıçağını taksicinin boğazına dayarken, Carter'ın taksiciye tecavüz ettiği belirtildi. Polis yetkilileri konuyla ilgili olarak, "Bunu neden yaptığını bilmiyoruz" ifadelerini kullandı.<br/>
   İkilinin tecavüzden sonra taksicinin 32 dolarını alarak olay yerinden kaçtıkları ifade edildi.<br/>
Taksicinin olayı polise bildirmesi üzerine 23 yaşındaki Brittany Carter tutuklandı, suç ortağı Corey Jackson ise halen aranıyor.<br/>
Posta<br/><img alt="" src="http://www.iyigunler.net/images/upload/8273760.jpg" style="height:304px; width:506px"></img>
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Bindi%C4%9Fi+taksiciye+tecav%C3%BCz+etti&url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html&title=Bindi%C4%9Fi+taksiciye+tecav%C3%BCz+etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Bindi%C4%9Fi+Taksiciye+Tecav%C3%BCz" title="Bindiği Taksiciye Tecavüz haberleri">Bindiği Taksiciye Tecavüz</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(298645);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="298645" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8b6eaac866b7bda8dc53aa4116f418268526ce44" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/magazin/program-partneri-belli-oldu-h298639.html" title="Program partneri belli oldu">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/gezi_partneri_belli_oldu_h298639_c9e61.jpg" alt="Program partneri belli oldu" />
            <b>Program partneri belli oldu</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/ortada-zina-var-h298636.html" title="Ortada zina var">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ortada_zina_var_h298636_3fa00.jpg" alt="Ortada zina var" />
            <b>Ortada zina var</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/unlu-sanatci-hastaneye-kaldirildi-h298635.html" title="Ünlü sanatçı hastaneye kaldırıldı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/unlu_sanatci_hastaneye_kaldirildi_h298635_496cc.jpg" alt="Ünlü sanatçı hastaneye kaldırıldı" />
            <b>Ünlü sanatçı hastaneye kaldırıldı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/havaalimani-nda-asik-oldu-h298632.html" title="Havaalimanı&#039;nda aşık oldu">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/havaalimani_nda_asik_oldu_h298632_a190d.jpg" alt="Havaalimanı&#039;nda aşık oldu" />
            <b>Havaalimanı&#039;nda aşık oldu</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/referandum-isyani-h298630.html" title="Referandum isyanı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/referandum_isyani_h298630_b5814.jpg" alt="Referandum isyanı" />
            <b>Referandum isyanı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/adeta-para-basiyor-h298629.html" title="Adeta para basıyor">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/adeta_para_basiyor_h298629_222eb.jpg" alt="Adeta para basıyor" />
            <b>Adeta para basıyor</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/politika/evet-cikarsa-yanaklarindan-opecegiz-h298648.html" title="Evet çıkarsa yanaklarından öpeceğiz" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/evet_cikarsa_yanaklarindan_opecegiz_h298648_31bc1.jpg" alt="Evet çıkarsa yanaklarından öpeceğiz" />
      <p>Evet çıkarsa yanaklarından öpeceğiz</p>
    </a>
        <a href="http://www.iyigunler.net/politika/kilicdaroglu-istanbullulara-hayirli-olsun-h298647.html" title="Kılıçdaroğlu İstanbullulara hayırlı olsun " >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/kilicdaroglu_istanbulluya_hayirli_olsun_h298647_1e893.jpg" alt="Kılıçdaroğlu İstanbullulara hayırlı olsun " />
      <p>Kılıçdaroğlu İstanbullulara hayırlı olsun </p>
    </a>
        <a href="http://www.iyigunler.net/genel/4-aylik-karisini-baska-bir-erkekle-yakaladi-h298646.html" title="4 aylık karısını başka bir erkekle yakaladı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/4_aylik_karisini_baska_bir_erkekle_yakaladi_h298646_eec2d.jpg" alt="4 aylık karısını başka bir erkekle yakaladı" />
      <p>4 aylık karısını başka bir erkekle yakaladı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" title="Bindiği taksiciye tecavüz etti" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg" alt="Bindiği taksiciye tecavüz etti" />
      <p>Bindiği taksiciye tecavüz etti</p>
    </a>
        <a href="http://www.iyigunler.net/spor/sneijder-fenerbahceye-transfer-mi-oluyor-h298644.html" title="Sneijder Fenerbahçe&#039;ye transfer mi oluyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sneijder_fenerbahceye_transfer_mi_oluyor_h298644_3da21.jpg" alt="Sneijder Fenerbahçe’ye transfer mi oluyor" />
      <p>Sneijder Fenerbahçe’ye transfer mi oluyor</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/odatv-davasinda-beraat-h298643.html" title="Odatv davasında beraat" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/odatv_davasinda_beraat_h298643_72cee.jpg" alt="Odatv davasında beraat" />
      <p>Odatv davasında beraat</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/turkiyeden-ayrilma-karari-aldi-h298642.html" title="Türkiye&#039;den ayrılma kararı aldı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/turkiyeden_ayrilma_karari_aldi_h298642_764f8.jpg" alt="Türkiye’den ayrılma kararı aldı" />
      <p>Türkiye’den ayrılma kararı aldı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/fabrikada-patlama-h298641.html" title="Fabrikada patlama  " >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fabrikada_patlama_h298641_a0dd9.jpg" alt="Fabrikada patlama  " />
      <p>Fabrikada patlama  </p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/patlama-teror-saldirisi-cikti-h298640.html" title="Patlama terör saldırısı çıktı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/patlama_teror_saldirisi_cikti_h298640_5099d.jpg" alt="Patlama terör saldırısı çıktı" />
      <p>Patlama terör saldırısı çıktı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/program-partneri-belli-oldu-h298639.html" title="Program partneri belli oldu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/gezi_partneri_belli_oldu_h298639_c9e61.jpg" alt="Program partneri belli oldu" />
      <p>Program partneri belli oldu</p>
    </a>
        <a href="http://www.iyigunler.net/genel/istanbul-da-bugun-bu-yollar-trafige-kapali-h298638.html" title="İstanbul&#039;da bugün bu yollar trafiğe kapalı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/istanbul_da_bugun_bu_yollar_trafige_kapali_h298638_d09ac.jpg" alt="İstanbul&#039;da bugün bu yollar trafiğe kapalı" />
      <p>İstanbul&#039;da bugün bu yollar trafiğe kapalı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/istanbulda-teror-operasyonu-h298637.html" title="İstanbul&#039;da terör operasyonu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/istanbulda_teror_operasyonu_h298637_d1e97.jpg" alt="İstanbul’da terör operasyonu" />
      <p>İstanbul’da terör operasyonu</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/ortada-zina-var-h298636.html" title="Ortada zina var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ortada_zina_var_h298636_3fa00.jpg" alt="Ortada zina var" />
      <p>Ortada zina var</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/unlu-sanatci-hastaneye-kaldirildi-h298635.html" title="Ünlü sanatçı hastaneye kaldırıldı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/unlu_sanatci_hastaneye_kaldirildi_h298635_496cc.jpg" alt="Ünlü sanatçı hastaneye kaldırıldı" />
      <p>Ünlü sanatçı hastaneye kaldırıldı</p>
    </a>
        <a href="http://www.iyigunler.net/dunya/yurtdisindaki-secmenlerin-yarisi-sandiga-kostu-h298634.html" title="Yurtdışındaki seçmenlerin yarısı sandığa koştu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/avrupa-daki-secmenlerin-yarisi-sandiga-kostu_f8983.jpg" alt="Yurtdışındaki seçmenlerin yarısı sandığa koştu" />
      <p>Yurtdışındaki seçmenlerin yarısı sandığa koştu</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/sampiyonlar-ligi-maci-oncesi-patlama-h298633.html" title="Şampiyonlar Ligi maçı öncesi patlama" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/sampiyonlar_ligi_maci_oncesi_patlama_h298633_02eb8.jpg" alt="Şampiyonlar Ligi maçı öncesi patlama" />
      <p>Şampiyonlar Ligi maçı öncesi patlama</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/havaalimani-nda-asik-oldu-h298632.html" title="Havaalimanı&#039;nda aşık oldu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/havaalimani_nda_asik_oldu_h298632_a190d.jpg" alt="Havaalimanı&#039;nda aşık oldu" />
      <p>Havaalimanı&#039;nda aşık oldu</p>
    </a>
        <a href="http://www.iyigunler.net/saglik/elektronik-sigarada-sizi-bekleyen-tehlike-h298631.html" title="Elektronik sigarada sizi bekleyen tehlike" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/elektronik_sigarada_sizi_bekleyen_tehlike_h298631_ac2bb.jpg" alt="Elektronik sigarada sizi bekleyen tehlike" />
      <p>Elektronik sigarada sizi bekleyen tehlike</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/referandum-isyani-h298630.html" title="Referandum isyanı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/referandum_isyani_h298630_b5814.jpg" alt="Referandum isyanı" />
      <p>Referandum isyanı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/adeta-para-basiyor-h298629.html" title="Adeta para basıyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/adeta_para_basiyor_h298629_222eb.jpg" alt="Adeta para basıyor" />
      <p>Adeta para basıyor</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes">53954</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2120</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/magazin/ortada-zina-var-h298636.html" title="Ortada zina var" ><!--b>1.</b--> Ortada zina var</a></li>
                                  <li><a href="http://www.iyigunler.net/guvenlik/fabrikada-patlama-h298641.html" title="Fabrikada patlama  " ><!--b>2.</b--> Fabrikada patlama  </a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/unlu-sanatci-hastaneye-kaldirildi-h298635.html" title="Ünlü sanatçı hastaneye kaldırıldı" ><!--b>3.</b--> Ünlü sanatçı hastaneye kaldırıldı</a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/bindigi-taksiciye-tecavuz-etti-h298645.html" title="Bindiği taksiciye tecavüz etti" ><!--b>4.</b--> Bindiği taksiciye tecavüz etti</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/genel/istanbul-da-bugun-bu-yollar-trafige-kapali-h298638.html" title="İstanbul&#039;da bugün bu yollar trafiğe kapalı" ><!--b>5.</b--> İstanbul&#039;da bugün bu yollar trafiğe kapalı</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/konya-da-kaza-sonrasi-mahalleli-yolu-trafige-kapatti-h298566.html" title="Konya&#039;da kaza sonrası, mahalleli yolu trafiğe kapattı" ><!--b>1.</b--> Konya&#039;da kaza sonrası, mahalleli yolu trafiğe kapattı</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/dis-haberler/abd-vurmadan-once-iranli-lar-suriye-den-kacmis-h298571.html" title="ABD vurmadan önce, İranlı&#039;lar Suriye&#039;den kaçmış" ><!--b>2.</b--> ABD vurmadan önce, İranlı&#039;lar Suriye&#039;den kaçmış</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/tezehurmatu-ve-besr-de-hasdi-sabi-turkmen-gucu-makale,2320.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/tezehurmatu-ve-besr-de-hasdi-sabi-turkmen-gucu-makale,2320.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/tezehurmatu-ve-besr-de-hasdi-sabi-turkmen-gucu-makale,2320.html" title="TEZEHURMATU VE BESÏR&#039;DE HASDI SABI TÜRKMEN GÜCÜ" >TEZEHURMATU VE BESÏR&#039;DE HASDI SABI TÜRKMEN GÜCÜ</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahce-kazanmaya-devam-ediyor-makale,2319.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahce-kazanmaya-devam-ediyor-makale,2319.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahce-kazanmaya-devam-ediyor-makale,2319.html" title="Fenerbahçe kazanmaya devam ediyor" >Fenerbahçe kazanmaya devam ediyor</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/mercedes-i-olanlar-iki-kere-dusunsun-makale,2318.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/mercedes-i-olanlar-iki-kere-dusunsun-makale,2318.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/mercedes-i-olanlar-iki-kere-dusunsun-makale,2318.html" title="Mercedes&#039;i olanlar iki kere düşünsün" >Mercedes&#039;i olanlar iki kere düşünsün</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Esad&#039;ın yaptığını Hitler bile yapmadı" >Esad’ın yaptığını Hitler bile yapmadı</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/kemik-sagliginiz-icin-haplari-cope-atin-bu-tarifi-uygulayin-makale,2314.html" title="Kadriye Koca" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/kemik-sagliginiz-icin-haplari-cope-atin-bu-tarifi-uygulayin-makale,2314.html" title="Kadriye Koca" >Kadriye Koca</a></h5>
              <p><a href="http://www.iyigunler.net/kemik-sagliginiz-icin-haplari-cope-atin-bu-tarifi-uygulayin-makale,2314.html" title="Kemik sağlığınız için hapları çöpe atın, bu tarifi uygulayın" >Kemik sağlığınız için hapları çöpe atın, bu tarifi uygulayın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/allah-im-makale,2313.html" title="ALLAH&#039;IM" >ALLAH&#039;IM</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Tamer Aygün" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >Tamer Aygün</a></h5>
              <p><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER" >KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="BU VEKİLLER NE İŞ YAPAR" >BU VEKİLLER NE İŞ YAPAR</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Türküm Türkiyeli değil" >Türküm Türkiyeli değil</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/1.jpg" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="Çok Yaşa/yın!.." >Çok Yaşa/yın!..</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="SAPINA KADAR HAYIIIIIR!!!!" >SAPINA KADAR HAYIIIIIR!!!!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gozde_1.jpg" alt="Gozde Kılıçaslan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >Gozde Kılıçaslan</a></h5>
              <p><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Eksiklik kendi özümde" >Eksiklik kendi özümde</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Yükümüz dürüstlük ise Musul bizim!" >Yükümüz dürüstlük ise Musul bizim!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/guvenlik/sampiyonlar-ligi-maci-oncesi-patlama-h298633.html" title="Şampiyonlar Ligi maçı öncesi patlama" ><!--b>1.</b--> Şampiyonlar Ligi maçı öncesi patlama</a></li>
                          <li><a href="http://www.iyigunler.net/politika/mhpde-istifa-depremi-h298618.html" title="MHP&#039;de istifa depremi" ><!--b>2.</b--> MHP’de istifa depremi</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/marmaris-de-luks-yatlar-alev-alev-yandi-h298614.html" title="Marmaris&#039;de lüks yatlar alev alev yandı" ><!--b>3.</b--> Marmaris&#039;de lüks yatlar alev alev yandı</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/cevizlibag-da-kaza-gulay-kahya-can-verdi-h298613.html" title="Cevizlibağ&#039;da kaza; Gülay Kahya can verdi" ><!--b>4.</b--> Cevizlibağ&#039;da kaza; Gülay Kahya can verdi</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/nasil-yanacagini-merak-etmis-kandil-yagiyla-kendini-atese-verdi-h298611.html" title="Nasıl yanacağını merak etmiş; Kandil yağıyla..." ><!--b>5.</b--> Nasıl yanacağını merak etmiş; Kandil yağıyla...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/istanbul-un-gobeginde-vatandaslar-silahla-tehdit-edildi-h298610.html" title="İstanbul&#039;un göbeğinde vatandaşlar silahla..." ><!--b>6.</b--> İstanbul&#039;un göbeğinde vatandaşlar silahla...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/guvenlik/sinir-krizi-geciren-genc-kiz-kollarini-kesti-h298609.html" title="Sinir krizi geçiren genç kız, kollarını kesti" ><!--b>7.</b--> Sinir krizi geçiren genç kız, kollarını kesti</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/magazin/eyvah-espina-saldiriya-ugradi-3-kisi-espina-yi-hastanelik-etti-h293248.html#comment_2244" title="" >Selanikli olsunda tastan olsun be helal...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/konya-da-kaza-sonrasi-mahalleli-yolu-trafige-kapatti-h298566.html#comment_2243" title="" >Hemserim ne bitmez duble yolmus bu ya 10...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/saglik/agri-kesici-krem-agri-kesici-krem-nasil-kullanilir-h290251.html#comment_2242" title="" >Sağ omuzum her iki dizim şittetle sızılayor...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/dis-haberler/abd-vurmadan-once-iranli-lar-suriye-den-kacmis-h298571.html#comment_2241" title="" >ortadoğunun çiyanları karıştırmadığınız...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/konya-da-kaza-sonrasi-mahalleli-yolu-trafige-kapatti-h298566.html#comment_2240" title="" >bu yolda sürekli kazalar oluyor, yetkilileri...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Bindiği taksiciye tecavüz etti  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('298645', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Bindiği taksiciye tecavüz etti");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/04/bindigi_taksiciye_tecavuz_etti_h298645_3f8d8.jpg";
      var fbDesc   = encodeURIComponent("  ABD&#039;nin Ohio kentinde 23 yaşındaki Brittany Carter, bir taksiciye bıçak soruyla tecavüz ettiği gerekçesiyle tutuklandı.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/magazin/program-partneri-belli-oldu-h298639.html" title="Program partneri belli oldu"><b>Program partneri belli oldu</b>
      <br>  Safiye Soyman yeni yapacağı program için aradığı partneri buldu</a></p>
      <p><a href="http://www.iyigunler.net/magazin/program-partneri-belli-oldu-h298639.html" title="Program partneri belli oldu" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
