<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Sadece arkadaşmışlar  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Sadece arkadaşmışlar Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Tolga tekin">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Sadece arkadaşmışlar  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Sadece arkadaşmışlar">
    <meta property="og:description" content="Sadece arkadaşmışlar Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Sadece arkadaşmışlar">    <meta name="twitter:description" content=" Oyuncu Tolga Tekin önceki akşam kız arkadaşıyla görüntülendi.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html">
    <link rel="alternate" href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Sadece arkadaşmışlar  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/mrtmk.jpg&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 08 Mayıs 2017 Pazartesi</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="67d3da835df9cd45c142cf986a0fbe02495b2c0f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3" class="current"   >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"    >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"    >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="67d3da835df9cd45c142cf986a0fbe02495b2c0f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/turkes-in-yakin-arkadasi-levon-panos-dabagyan-hayatini-kaybetti-h299167.html" title="Türkeş#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkes_in_yakin_arkadasi_levon_panos_dabagyan_hayatini_kaybetti_h299167_bc3b2.jpg" alt="Türkeş#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti" />
<b>Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/abdullah-gul-un-babasi-91-yasinda-hayatini-kaybetti-h299155.html" title="Abdullah Gül#039;ün babası 91 yaşında hayatını kaybetti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/abdullah_gul_un_babasi_91_yasinda_hayatini_kaybetti_h299155_b7faa.jpg" alt="Abdullah Gül#039;ün babası 91 yaşında hayatını kaybetti" />
<b>Abdullah Gül&#039;ün babası 91 yaşında hayatını kaybetti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/ak-partili-kadinlarda-erdogan-ruzgari-rehavete-kapilmayin-h299150.html" title="AK Partili kadınlarda Erdoğan rüzgarı; Rehavete kapılmayın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ak_partili_kadinlarda_erdogan_ruzgari_rehavete_kapilmayin_h299150_8a6b1.jpg" alt="AK Partili kadınlarda Erdoğan rüzgarı; Rehavete kapılmayın" />
<b>AK Partili kadınlarda Erdoğan rüzgarı; Rehavete kapılmayın</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/pkk-li-katillere-dost-korumasi-saglanmis-o-gece-inlerinde-vuruldular-h299148.html" title="PKK#039;lı katillere #039;Dost koruması#039; sağlanmış: O gece inlerinde vuruldular"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/pkk_li_katillere_dost_korumasi_saglanmis_o_gece_inlerinde_vuruldular_h299148_972d2.jpg" alt="PKK#039;lı katillere #039;Dost koruması#039; sağlanmış: O gece inlerinde vuruldular" />
<b>PKK&#039;lı katillere &#039;Dost koruması&#039; sağlanmış: O gece inlerinde vuruldular</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/icisleri-bakani-soylu-yaylalardaki-beton-binalara-isyan-etti-h299144.html" title="İçişleri Bakanı Soylu, yaylalardaki beton binalara isyan etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/icisleri_bakani_soylu_yaylalardaki_beton_binalara_isyan_etti_h299144_f6bf1.jpg" alt="İçişleri Bakanı Soylu, yaylalardaki beton binalara isyan etti" />
<b>İçişleri Bakanı Soylu, yaylalardaki beton binalara isyan etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/mekke-ve-medine-fakirleri-icin-fon-kuralim-h299140.html" title="Mekke ve Medine fakirleri için fon kuralım"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/mekke_ve_medine_fakirleri_icin_fon_kuralim_h299140_e3d68.jpg" alt="Mekke ve Medine fakirleri için fon kuralım" />
<b>Mekke ve Medine fakirleri için fon kuralım</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/bahceli-hayirci-lara-yuklendi-bunlar-fitnedir-h299135.html" title="Bahçeli Hayırcı#039;lara yüklendi: Bunlar fitnedir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bahceli_hayirci_lara_yuklendi_bunlar_fitnedir_h299135_6300a.jpg" alt="Bahçeli Hayırcı#039;lara yüklendi: Bunlar fitnedir" />
<b>Bahçeli Hayırcı&#039;lara yüklendi: Bunlar fitnedir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/sariyer-de-ilk-hidrellez-atesini-mubadiller-yakti-h299117.html" title="Sarıyer#039;de ilk Hıdrellez ateşini mübadiller yaktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sariyer_de_ilk_hidrellez_atesini_mubadiller_yakti_h299117_fc9fb.JPG" alt="Sarıyer#039;de ilk Hıdrellez ateşini mübadiller yaktı" />
<b>Sarıyer&#039;de ilk Hıdrellez ateşini mübadiller yaktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/ak-partili-saban-disli-nin-kardesi-icin-tutuklama-karari-h299111.html" title="AK Partili Şaban Dişli#039;nin kardeşi için tutuklama kararı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ak_partili_saban_disli_nin_kardesi_icin_tutuklama_karari_h299111_37c42.jpg" alt="AK Partili Şaban Dişli#039;nin kardeşi için tutuklama kararı" />
<b>AK Partili Şaban Dişli&#039;nin kardeşi için tutuklama kararı</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/sanal-ciftlikle-binlerce-kisiyi-dolandirip-kactilar-h299147.html" title="Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sanal_ciftlikle_binlerce_kisiyi_dolandirip_kactilar_h299147_1ccca.jpg" alt="Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar" />
<b>Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/turkiyenin-teknolojisini-uretecek-nesillerin-yolu-tinkten-gececek-h299106.html" title="Türkiyenin Teknolojisini Üretecek Nesillerin Yolu Tinkten Geçecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkiyenin_teknolojisini_uretecek_nesillerin_yolu_tinkten_gececek_h299106_9cdd6.jpg" alt="Türkiyenin Teknolojisini Üretecek Nesillerin Yolu Tinkten Geçecek" />
<b>Türkiye’nin Teknolojisini Üretecek Nesillerin Yolu Tink’ten Geçecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/yapay-zeka-insan-ogesini-yok-eder-mi-uzmanlari-yanitliyor-h299097.html" title="Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/yapay_zeka_insan_ogetisin_yok_eder_mi_uzmanlari_yanitliyor_h299097_67697.jpg" alt="Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor" />
<b>Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/turkcell-internet-sorunu-dun-whatsapp-bugun-turkcell-h299096.html" title="Turkcell internet sorunu: Dün whatsapp, bugün Turkcell"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkcell_internet_sorunu_dun_whatsapp_bugun_turkcell_h299096_de9db.jpg" alt="Turkcell internet sorunu: Dün whatsapp, bugün Turkcell" />
<b>Turkcell internet sorunu: Dün whatsapp, bugün Turkcell</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/whatsapp-a-ne-oldu-whatsapp-a-erisim-durdu-btk-dan-ilk-aciklama-h299082.html" title="Whatsapp#039;a ne oldu; Whatsapp#039;a erişim durdu, BTK#039;dan ilk açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/whatsapp_a_ne_oldu_whatsapp_a_erisim_durdu_h299082_a39ad.jpg" alt="Whatsapp#039;a ne oldu; Whatsapp#039;a erişim durdu, BTK#039;dan ilk açıklama" />
<b>Whatsapp&#039;a ne oldu; Whatsapp&#039;a erişim durdu, BTK&#039;dan ilk açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/internet-kotasi-kalkti-asanlari-fatura-carpacak-h299057.html" title="İnternet kotası kalktı, aşanları fatura çarpacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/internet_kotasi_kalkti_asanlari_fatura_carpacak_h299057_04506.jpg" alt="İnternet kotası kalktı, aşanları fatura çarpacak" />
<b>İnternet kotası kalktı, aşanları fatura çarpacak</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/turkiyenin-en-iyi-youtuberi-araniyor-videonu-cek-yolla-odulu-kap-h298748.html" title="Türkiyenin en iyi Youtuber#39;i aranıyor; Videonu çek yolla, ödülü kap"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/turkiyenin_youtuber_lari_geliyor_84_bin_kisi_katildi_h298748_600ea.jpg" alt="Türkiyenin en iyi Youtuber#39;i aranıyor; Videonu çek yolla, ödülü kap" />
<b>Türkiye’nin en iyi Youtuber&#39;i aranıyor; Videonu çek yolla, ödülü kap</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/rusya-kazakistan-arasinda-baykonur-icin-onemli-adim-h298726.html" title="Rusya Kazakistan arasında Baykonur için önemli adım"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/rusya_kazakistan_arasinda_baykonur_icin_onemli_adim_h298726_1444f.JPG" alt="Rusya Kazakistan arasında Baykonur için önemli adım" />
<b>Rusya Kazakistan arasında Baykonur için önemli adım</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/kendi-iphone-nun-yapti-yedek-parca-topladi-300-dolara-mal-etti-h298704.html" title="Kendi iPhone#039;nun yaptı; Yedek parça topladı, 300 dolara mal etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/kendi_iphone_nun_yapti_yedek_parca_topladi_300_dolara_mal_etti_h298704_f0a67.jpg" alt="Kendi iPhone#039;nun yaptı; Yedek parça topladı, 300 dolara mal etti" />
<b>Kendi iPhone&#039;nun yaptı; Yedek parça topladı, 300 dolara mal etti</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/imza_gunune_cem_yilmaz_suprizi_h299185_78700.jpg" alt="İmza gününe Cem Yılmaz süprizi" />
<b>İmza gününe Cem Yılmaz süprizi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/seni-gidi-seni-cekimlerine-baslandi-h299184.html" title="quot;Seni Gidi Seniquot; çekimlerine başlandı "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/seni_gidi_seni_cekimlerine_baslandi_h299184_2c8bd.jpg" alt="quot;Seni Gidi Seniquot; çekimlerine başlandı " />
<b>&quot;Seni Gidi Seni&quot; çekimlerine başlandı </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" title="Sadece arkadaşmışlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg" alt="Sadece arkadaşmışlar" />
<b>Sadece arkadaşmışlar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/bodrum-a-yerlesti-h299182.html" title="Bodrum#039;a yerleşti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bodrum_a_yerlesti_h299182_1a671.jpg" alt="Bodrum#039;a yerleşti" />
<b>Bodrum&#039;a yerleşti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/tasarladigi-mayolarini-tanitti-h299180.html" title="Tasarladığı mayolarını tanıttı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/tasarladigi_mayolarini_tanitti_h299180_90352.jpg" alt="Tasarladığı mayolarını tanıttı" />
<b>Tasarladığı mayolarını tanıttı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/derbiye-damgasini-vurdu-h299179.html" title="Derbiye damgasını vurdu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/derbiye_damgasini_vurdu_h299179_73f2d.jpg" alt="Derbiye damgasını vurdu" />
<b>Derbiye damgasını vurdu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/new-balance-maratonu-13-mayis-ta-yapiliyor-h299177.html" title="New Balance Maratonu 13 Mayıs#039;ta yapılıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/new_balance_maratonu_13_mayis_ta_yapiliyor_h299177_20b32.jpg" alt="New Balance Maratonu 13 Mayıs#039;ta yapılıyor" />
<b>New Balance Maratonu 13 Mayıs&#039;ta yapılıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/bu-lokantada-bikinili-garsonlar-hizmet-veriyor-h299173.html" title="Bu lokantada bikinili garsonlar hizmet veriyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bu_lokantada_bikinili_garsonlar_hizmet_veriyor_h299173_4c91d.jpg" alt="Bu lokantada bikinili garsonlar hizmet veriyor" />
<b>Bu lokantada bikinili garsonlar hizmet veriyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/avrupa-yakasini-sevmiyorum-h299160.html" title="Avrupa yakasını sevmiyorum"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/avrupa_yakasini_sevmiyorum_h299160_7f5cb.jpg" alt="Avrupa yakasını sevmiyorum" />
<b>Avrupa yakasını sevmiyorum</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/goodyear-reklami-tepki-almaya-devam-ediyor-h299175.html" title="Goodyear reklamı tepki almaya devam ediyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/goodyear_reklami_tepki_almaya_devam_ediyor_h299175_c4b85.jpg" alt="Goodyear reklamı tepki almaya devam ediyor" />
<b>Goodyear reklamı tepki almaya devam ediyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/dedemen-oteli-satiliyor-h299174.html" title="Dedemen oteli satılıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/dedemen_oteli_satiliyor_h299174_68a10.jpg" alt="Dedemen oteli satılıyor" />
<b>Dedemen oteli satılıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/palandoken-esnaf-kart-yakinda-piyasaya-cikacak-h299152.html" title="Palandöken; Esnaf kart yakında piyasaya çıkacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/palandoken_esnaf_kart_yakinda_piyasaya_cikacak_h299152_7adf0.JPG" alt="Palandöken; Esnaf kart yakında piyasaya çıkacak" />
<b>Palandöken; Esnaf kart yakında piyasaya çıkacak</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/apaydin-hurda-yasasi-esnaf-icin-piyango-h299151.html" title="Apaydın; Hurda yasası esnaf için piyango"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/apaydin_hurda_yasasi_esnaf_icin_piyango_h299151_087ae.JPG" alt="Apaydın; Hurda yasası esnaf için piyango" />
<b>Apaydın; Hurda yasası esnaf için piyango</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/kamu-kurumlarina-90-bin-yeni-personel-alinacak-h299149.html" title="Kamu kurumlarına 90 bin yeni personel alınacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kamu_kurumlarina_90_bin_yeni_personel_alinacak_h299149_232da.jpg" alt="Kamu kurumlarına 90 bin yeni personel alınacak" />
<b>Kamu kurumlarına 90 bin yeni personel alınacak</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/karedeniz-de-arap-yagciligi-zirve-yapti-h299136.html" title="Karedeniz#039;de Arap yağcılığı zirve yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/karedeniz_de_arap_yagciligi_zirve_yapti_h299136_aaef2.jpg" alt="Karedeniz#039;de Arap yağcılığı zirve yaptı" />
<b>Karedeniz&#039;de Arap yağcılığı zirve yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/luks-arac-uyaniklarina-getirilen-af-sonradan-gorme-zenginleri-mutlu-etti-h299132.html" title="Lüks araç uyanıklarına getirilen af, sonradan görme zenginleri mutlu etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/luks_arac_uyaniklarina_getirilen_af_sonradan_gorme_zenginleri_mutlu_etti_h299132_59ce9.jpg" alt="Lüks araç uyanıklarına getirilen af, sonradan görme zenginleri mutlu etti" />
<b>Lüks araç uyanıklarına getirilen af, sonradan görme zenginleri mutlu etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/nurol-idef-17-de-nano-teknoloji-ile-uretilen-zirhlilari-tanitiyor-h299107.html" title="Nurol IDEF#039;17#039;de nano teknoloji ile üretilen zırhlıları tanıtıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/nurol_idef_17_de_nano_teknoloji_ile_uretilen_zirhlilari_tanitiyor_h299107_e3b29.jpg" alt="Nurol IDEF#039;17#039;de nano teknoloji ile üretilen zırhlıları tanıtıyor" />
<b>Nurol IDEF&#039;17&#039;de nano teknoloji ile üretilen zırhlıları tanıtıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/yer-kalmadi-giden-geri-donuyor-h299029.html" title="Yer kalmadı giden geri dönüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/yer_kalmadi_giden_geri_donuyor_h299029_2f448.jpg" alt="Yer kalmadı giden geri dönüyor" />
<b>Yer kalmadı giden geri dönüyor</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/ak-partili-eski-vekil-gozaltina-alindi-h299168.html" title="AK Partili eski vekil gözaltına alındı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ak_partili_eski_vekil_gozaltina_alindi_h299168_5c5a9.jpg" alt="AK Partili eski vekil gözaltına alındı" />
<b>AK Partili eski vekil gözaltına alındı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/ak-parti-baskin-erken-secime-mi-gidiyor-h299113.html" title="AK Parti baskın erken seçime mi gidiyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ak_parti_baskin_erken_secime_mi_gidiyor_h299113_cbb7a.jpg" alt="AK Parti baskın erken seçime mi gidiyor" />
<b>AK Parti baskın erken seçime mi gidiyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/cumhurbaskani-na-izlettirmiyorlar-h299079.html" title="Cumhurbaşkanı#039;na izlettirmiyorlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/cumhurbaskani_na_izlettirmiyorlar_h299079_0f89f.jpg" alt="Cumhurbaşkanı#039;na izlettirmiyorlar" />
<b>Cumhurbaşkanı&#039;na izlettirmiyorlar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/iade-talebini-yine-reddettiler-h299074.html" title="İade talebini yine reddettiler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/iade_talebini_yine_reddettiler_h299074_a02f9.jpg" alt="İade talebini yine reddettiler" />
<b>İade talebini yine reddettiler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/hakkinda-disiplin-islemi-baslatildi-h299073.html" title="Hakkında disiplin işlemi başlatıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/hakkinda_disiplin_islemi_baslatildi_h299073_11412.jpg" alt="Hakkında disiplin işlemi başlatıldı" />
<b>Hakkında disiplin işlemi başlatıldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/resmen-akp-ye-uye-oldu-h299064.html" title="Resmen AKP#039;ye üye oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/resmen_akp_ye_uye_oldu_h299064_9040f.jpg" alt="Resmen AKP#039;ye üye oldu" />
<b>Resmen AKP&#039;ye üye oldu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/bahceli-nin-gorevden-aldigi-baskanlar-secimi-kazanarak-geri-donuyor-h299021.html" title="Bahçeli#039;nin görevden aldığı başkanlar seçimi kazanarak geri dönüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/bahceli_nin_gorevden_aldigi_baskanlar_secimi_kazanarak_geri_donuyor_h299021_d5144.jpg" alt="Bahçeli#039;nin görevden aldığı başkanlar seçimi kazanarak geri dönüyor" />
<b>Bahçeli&#039;nin görevden aldığı başkanlar seçimi kazanarak geri dönüyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/ysk-ret-karari-aciklamasi-h298972.html" title="YSK ret kararı açıklaması"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="YSK ret kararı açıklaması" />
<b>YSK ret kararı açıklaması</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/baykal-la-gorustu-haberine-yalanlama-geldi-h298948.html" title="Baykal#039;la görüştü haberine yalanlama geldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/baykal_la_gorustu_haberine_yalanlama_geldi_h298948_148cf.jpg" alt="Baykal#039;la görüştü haberine yalanlama geldi" />
<b>Baykal&#039;la görüştü haberine yalanlama geldi</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/kilo-alma-problemleriniz-varsa-sirli-bitkiler-macununu-deneyin-h299141.html" title="Kilo alma problemleriniz varsa sırlı bitkiler macununu deneyin!"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kilo_alma_problemleriniz_varsa_sirli_bitkiler_macununu_deneyin_h299141_08029.jpg" alt="Kilo alma problemleriniz varsa sırlı bitkiler macununu deneyin!" />
<b>Kilo alma problemleriniz varsa sırlı bitkiler macununu deneyin!</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/saglik-bakanligi-niyahet-uyandi-sahte-estetikci-icin-suc-duyurusu-h299114.html" title="Sağlık Bakanlığı niyahet uyandı; Sahte estetikçi için suç duyurusu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/saglik_bakanligi_niyahet_uyandi_sahte_estetikci_icin_suc_duyurusu_h299114_3046d.jpg" alt="Sağlık Bakanlığı niyahet uyandı; Sahte estetikçi için suç duyurusu" />
<b>Sağlık Bakanlığı niyahet uyandı; Sahte estetikçi için suç duyurusu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/vucudunuzdaki-asimetri-skolyoz-habercisi-olabilir-h299109.html" title="Vücudunuzdaki asimetri skolyoz habercisi olabilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/vucudunuzdaki_asimetri_skolyoz_habercisi_olabilir_h299109_a1a6e.JPG" alt="Vücudunuzdaki asimetri skolyoz habercisi olabilir" />
<b>Vücudunuzdaki asimetri skolyoz habercisi olabilir</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/silikon-ve-dolgu-oncesinde-alerji-testi-yaptirin-h299108.html" title="Silikon ve Dolgu Öncesinde Alerji Testi Yaptırın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/silikon_ve_dolgu_oncesinde_alerji_testi_yaptirin_h299108_29581.jpg" alt="Silikon ve Dolgu Öncesinde Alerji Testi Yaptırın" />
<b>Silikon ve Dolgu Öncesinde Alerji Testi Yaptırın</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/hastene-karninda-sargi-bezi-unutularak-olen-hastasini-sucladi-h299104.html" title="Hastene, karnında sargı bezi unutularak ölen hastasını suçladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/hastene_karninda_sargi_bezi_unutularak_olen_hastasini_sucladi_h299104_3463f.jpg" alt="Hastene, karnında sargı bezi unutularak ölen hastasını suçladı" />
<b>Hastene, karnında sargı bezi unutularak ölen hastasını suçladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sahte-estetikci-faciasi-kurbanlarin-sayisi-artiyor-h299098.html" title="Sahte estetikçi faciası; Kurbanların sayısı artıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sahte_estetikci_faciasi_kurbanlarin_sayisi_artiyor_h299098_67740.jpg" alt="Sahte estetikçi faciası; Kurbanların sayısı artıyor" />
<b>Sahte estetikçi faciası; Kurbanların sayısı artıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/sariyer-de-balik-yiyen-cocuklar-saglikla-buyuyor-h299095.html" title="Sarıyer#039;de #039;Balık yiyen çocuklar sağlıkla büyüyor#039;"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sariyer_de_balik_yiyen_cocuklar_saglikla_buyuyor_h299095_f2ab5.jpg" alt="Sarıyer#039;de #039;Balık yiyen çocuklar sağlıkla büyüyor#039;" />
<b>Sarıyer&#039;de &#039;Balık yiyen çocuklar sağlıkla büyüyor&#039;</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sahte-estetikci-soner-in-yeni-magduru-ortaya-cikti-h299088.html" title="Sahte estetikçi Soner#039;in yeni mağduru ortaya çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sahte_estetikci_soner_in_yeni_magduru_ortaya_cikti_h299088_e7a0c.jpg" alt="Sahte estetikçi Soner#039;in yeni mağduru ortaya çıktı" />
<b>Sahte estetikçi Soner&#039;in yeni mağduru ortaya çıktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sahte-estetik-uzmani-merve-hemsireyi-bu-hale-getirdi-h299056.html" title="Sahte estetik uzmanı, Merve hemşireyi bu hale getirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sahte_estetik_uzmani_merve_hemsireyi_bu_hale_getirdi_h299056_efb4d.jpg" alt="Sahte estetik uzmanı, Merve hemşireyi bu hale getirdi" />
<b>Sahte estetik uzmanı, Merve hemşireyi bu hale getirdi</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/galatasaray-da-futbolcularin-tudor-tepkisi-h299172.html" title="Galatasaray#039;da futbolcuların Tudor tepkisi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/galatasaray_da_futbolcularin_tudor_tepkisi_h299172_e9f07.jpg" alt="Galatasaray#039;da futbolcuların Tudor tepkisi" />
<b>Galatasaray&#039;da futbolcuların Tudor tepkisi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/yildirim-in-baskanligi-tehlikede-h299171.html" title="Yıldırım#039;ın başkanlığı tehlikede"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/yildirim_in_baskanligi_tehlikede_h299171_94853.jpg" alt="Yıldırım#039;ın başkanlığı tehlikede" />
<b>Yıldırım&#039;ın başkanlığı tehlikede</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fener-atti-gokhan-sevindi-h299169.html" title="Fener attı Gökhan sevindi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/fener_atti_gokhan_sevindi_h299169_b182e.jpg" alt="Fener attı Gökhan sevindi" />
<b>Fener attı Gökhan sevindi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/derbi-krali-fenerbahce-h299163.html" title="Derbi kralı fenerbahçe"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/derbi_krali_fenerbahce_h299163_abdd6.jpg" alt="Derbi kralı fenerbahçe" />
<b>Derbi kralı fenerbahçe</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/iste-besiktas-in-ve-basaksehir-in-kalan-maclari-h299162.html" title="İşte Beşiktaş#039;ın ve Başakşehir#039;in kalan maçları"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/iste_besiktas_in_ve_basaksehir_in_kalan_maclari_h299162_cfe03.jpg" alt="İşte Beşiktaş#039;ın ve Başakşehir#039;in kalan maçları" />
<b>İşte Beşiktaş&#039;ın ve Başakşehir&#039;in kalan maçları</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/talisca-ceza-alacak-mi-h299161.html" title="Talisca ceza alacak mı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/talisca_ceza_alacak_mi_h299161_a4555.jpg" alt="Talisca ceza alacak mı" />
<b>Talisca ceza alacak mı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/yildirim-hakkinda-inceleme-baslatildi-h299159.html" title="Yıldırım hakkında inceleme başlatıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/yildirim_hakkinda_inceleme_baslatildi_h299159_18269.jpg" alt="Yıldırım hakkında inceleme başlatıldı" />
<b>Yıldırım hakkında inceleme başlatıldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/besiktas-1-fenerbahce-1-h299158.html" title="Beşiktaş 1-Fenerbahçe 1"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/besiktas_1_fenerbahce_1_h299158_c3468.jpg" alt="Beşiktaş 1-Fenerbahçe 1" />
<b>Beşiktaş 1-Fenerbahçe 1</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/kartal-arena-da-fenerbahce-yi-elinden-kacirdi-1-1-h299157.html" title="Kartal, Arena#039;da Fenerbahçe#039;yi elinden kaçırdı. 1-1"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kartal_arena_da_fenerbahce_yi_elinden_kacirdi_1_1_h299157_9e015.jpg" alt="Kartal, Arena#039;da Fenerbahçe#039;yi elinden kaçırdı. 1-1" />
<b>Kartal, Arena&#039;da Fenerbahçe&#039;yi elinden kaçırdı. 1-1</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/yurtdisindaki-secmenlerin-yarisi-sandiga-kostu-h298634.html" title="Yurtdışındaki seçmenlerin yarısı sandığa koştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/avrupa-daki-secmenlerin-yarisi-sandiga-kostu_f8983.jpg" alt="Yurtdışındaki seçmenlerin yarısı sandığa koştu" />
<b>Yurtdışındaki seçmenlerin yarısı sandığa koştu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/almanya-dan-suriye-operasyonu-icin-surpriz-aciklama-h298591.html" title="Almanya#039;dan Suriye operasyonu için sürpriz açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/almanya_dan_suriye_operasyonu_icin_surpriz_aciklama_h298591_411b4.jpg" alt="Almanya#039;dan Suriye operasyonu için sürpriz açıklama" />
<b>Almanya&#039;dan Suriye operasyonu için sürpriz açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/hollandali-tur-operatorunden-thy-karari-h298149.html" title="Hollandalı tur operatöründen THY kararı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hollandali_tur_operatorunden_thy_karari_h298149_53b2f.jpg" alt="Hollandalı tur operatöründen THY kararı" />
<b>Hollandalı tur operatöründen THY kararı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/esini-cumhurbaskani-birinci-yardimcisi-yapti-h297848.html" title="Eşini cumhurbaşkanı birinci yardımcısı yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/esini_cumhurbaskani_birinci_yardimcisi_yapti_h297848_eb130.jpg" alt="Eşini cumhurbaşkanı birinci yardımcısı yaptı" />
<b>Eşini cumhurbaşkanı birinci yardımcısı yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/trump-ilk-konusmasinda-ulkucu-hareketin-sloganlarini-kullandi-h297344.html" title="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/trump_ilk_konusmasinda_ulkucu_hareketin_sloganlarini_kullandi_h297344_3ce07.jpg" alt="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı" />
<b>Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html" title="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sok_saldiri_amerika_da_havalimani_na_dehset_5_olu_var_h297059_c9876.jpg" alt="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var" />
<b>Şok saldırı: Amerika&#039;da Havalimanı&#039;na dehşet, 5 ölü var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/egitimde-modern-franchising-donemi-h299166.html" title="Eğitimde modern franchising  dönemi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/egitim_de_modern_franchising_donemi_h299166_93b75.JPG" alt="Eğitimde modern franchising  dönemi" />
<b>Eğitimde modern franchising  dönemi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/engelli-ogrencilere-oyun-odasi-kurdular-h299105.html" title="Engelli öğrencilere oyun odası kurdular!"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/engelli_ogrencilere_oyun_odasi_kurdular_h299105_6428c.jpg" alt="Engelli öğrencilere oyun odası kurdular!" />
<b>Engelli öğrencilere oyun odası kurdular!</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/koruyucu-aile-olmak-isteyenlere-kiz-erkek-cocuk-soku-h299087.html" title="Koruyucu aile olmak isteyenlere #039;Kız - Erkek#039; cocuk şoku"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/koruyucu_aile_olmak_isteyenlere_kiz_erkek_cocuk_soku_h299087_ae80c.jpg" alt="Koruyucu aile olmak isteyenlere #039;Kız - Erkek#039; cocuk şoku" />
<b>Koruyucu aile olmak isteyenlere &#039;Kız - Erkek&#039; cocuk şoku</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/fatih-atatuk-imam-hatip-ortaokulu-ndan-anlamli-toplanti-h298808.html" title="Fatih Atatük İmam Hatip Ortaokulu#039;ndan anlamlı toplantı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/yeryuzunde_guven_toplumunu_insaa_etmek_zorundayiz_h298808_2aabe.jpg" alt="Fatih Atatük İmam Hatip Ortaokulu#039;ndan anlamlı toplantı" />
<b>Fatih Atatük İmam Hatip Ortaokulu&#039;ndan anlamlı toplantı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ozel-okullara-yuksek-zam-soku-acimasiz-zam-yapan-kapatilabilir-h298799.html" title="Özel okullara yüksek zam şoku; Acımasız zam yapan kapatılabilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ozel_okullara_yuksek_zam_soku_acimasiz_zam_yapan_kapatilabilir_h298799_20fe1.jpg" alt="Özel okullara yüksek zam şoku; Acımasız zam yapan kapatılabilir" />
<b>Özel okullara yüksek zam şoku; Acımasız zam yapan kapatılabilir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/teog-sinavindan-once-uzmanindan-altin-tavsiye-kendinizi-rahatlatin-h298772.html" title="TEOG sınavından önce uzmanından altın tavsiye; Kendinizi rahatlatın!"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/teog_sinavindan_once_uzmanindan_altin_tavsiye_kendinizi_rahatlatin_h298772_3bfcd.jpg" alt="TEOG sınavından önce uzmanından altın tavsiye; Kendinizi rahatlatın!" />
<b>TEOG sınavından önce uzmanından altın tavsiye; Kendinizi rahatlatın!</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/ts-1-ve-ts-2-puanli-bolumler-icin-hangi-lys-sinavlarina-girilmeli-h298572.html" title="TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/ts_1_ve_ts_2_puanli_bolumler_icin_hangi_lys_sinavlarina_girilmeli_h298572_9df0d.jpg" alt="TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?" />
<b>TS-1 ve TS-2 Puanlı Bölümler İçin Hangi LYS Sınavlarına Girilmeli?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ygs-sinavina-giremeyenlerin-durumu-ne-olacak-h298432.html" title="YGS sınavına giremeyenlerin durumu ne olacak?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ygs_sinavina_giremeyenlerin_durumu_ne_olacak_h298432_25c1a.jpg" alt="YGS sınavına giremeyenlerin durumu ne olacak?" />
<b>YGS sınavına giremeyenlerin durumu ne olacak?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ingilterede-yuksek-lisans-yapin-h298386.html" title="İngilterede yüksek lisans yapın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ingilterede_yuksek_lisans_yapin_h298386_438e9.jpg" alt="İngilterede yüksek lisans yapın" />
<b>İngiltere’de yüksek lisans yapın</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/kadin-acik-cezaevi-nde-olaylar-cikti-cok-sayida-yarali-var-h299164.html" title="Kadın Açık Cezaevi#039;nde olaylar çıktı, çok sayıda yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kadin_acik_cezaevi_nde_olaylar_cikti_cok_sayida_yarali_var_h299164_ea04b.jpg" alt="Kadın Açık Cezaevi#039;nde olaylar çıktı, çok sayıda yaralı var" />
<b>Kadın Açık Cezaevi&#039;nde olaylar çıktı, çok sayıda yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/karisini-ve-cocuklarini-eve-kilitleyip-atese-vermeye-kalkti-h299156.html" title="Karısını ve çocuklarını eve kilitleyip ateşe vermeye kalktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/karisini_ve_cocuklarini_eve_kilitleyip_atese_vermeye_kalkti_h299156_cd060.jpg" alt="Karısını ve çocuklarını eve kilitleyip ateşe vermeye kalktı" />
<b>Karısını ve çocuklarını eve kilitleyip ateşe vermeye kalktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/betul-turkmen-in-katili-yakalandi-cezaevinden-kacinca-ortaya-cikti-h299154.html" title="Betül Türkmen#039;in katili yakalandı: Cezaevinden kaçınca ortaya çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/betul_turkmen_in_katili_yakalandi_cezaevinden_kacinca_ortaya_cikti_h299154_2c35b.jpg" alt="Betül Türkmen#039;in katili yakalandı: Cezaevinden kaçınca ortaya çıktı" />
<b>Betül Türkmen&#039;in katili yakalandı: Cezaevinden kaçınca ortaya çıktı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/cizre-de-askeri-arac-devrildi-11-yarali-var-h299134.html" title="Cizre#039;de askeri araç devrildi, 11 yaralı var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Cizre#039;de askeri araç devrildi, 11 yaralı var" />
<b>Cizre&#039;de askeri araç devrildi, 11 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/sengul-ogretmeni-sevgilisi-pencereden-atarak-oldurdu-h299122.html" title="Şengül öğretmeni sevgilisi pencereden atarak öldürdü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sengul_ogretmeni_sevgilisi_pencereden_atarak_oldurdu_h299122_10c60.jpg" alt="Şengül öğretmeni sevgilisi pencereden atarak öldürdü" />
<b>Şengül öğretmeni sevgilisi pencereden atarak öldürdü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/kucukcekmece-de-dhkp-c-operasyonunda-catisma-1-olu-var-h299120.html" title="Küçükçekmece#039;de DHKP-C operasyonunda çatışma, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kucukcekmece_de_dhkp_c_operasyonunda_catisma_1_olu_var_h299120_4d517.jpg" alt="Küçükçekmece#039;de DHKP-C operasyonunda çatışma, 1 ölü var" />
<b>Küçükçekmece&#039;de DHKP-C operasyonunda çatışma, 1 ölü var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/bosandigi-esini-cocuklari-uyurken-telle-bogarak-oldurdu-h299119.html" title="Boşandığı eşini çocukları uyurken telle boğarak öldürdü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bosandigi_esini_cocuklari_uyurken_telle_bogarak_oldurdu_h299119_e3177.jpg" alt="Boşandığı eşini çocukları uyurken telle boğarak öldürdü" />
<b>Boşandığı eşini çocukları uyurken telle boğarak öldürdü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/bursa-da-liseli-genc-okulda-dehset-sacti-kiz-arkadasini-oldurdu-intihara-kalkti-h299102.html" title="Bursa#039;da liseli genç okulda dehşet saçtı: Kız arkadaşını öldürdü, intihara kalktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bursa_da_liseli_genc_okulda_dehset_sacti_kiz_arkadasini_oldurdu_intihara_kalkti_h299102_2362c.jpg" alt="Bursa#039;da liseli genç okulda dehşet saçtı: Kız arkadaşını öldürdü, intihara kalktı" />
<b>Bursa&#039;da liseli genç okulda dehşet saçtı: Kız arkadaşını öldürdü, intihara kalktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/feto-uyelerinden-rusvet-alan-emniyet-muduru-tutuklandi-h299101.html" title="FETÖ üyelerinden rüşvet alan emniyet müdürü tutuklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/feto_uyelerinden_rusvet_alan_emniyet_muduru_tutuklandi_h299101_1ec5d.jpg" alt="FETÖ üyelerinden rüşvet alan emniyet müdürü tutuklandı" />
<b>FETÖ üyelerinden rüşvet alan emniyet müdürü tutuklandı</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/beyoglu-ve-besiktas-ta-sular-ne-zaman-gelecek-h298793.html" title="Beyoğlu ve Beşiktaş#039;ta sular ne zaman gelecek?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/beyoglu_ve_besiktas_ta_sular_ne_zaman_gelecek_h298793_71b7e.jpg" alt="Beyoğlu ve Beşiktaş#039;ta sular ne zaman gelecek?" />
<b>Beyoğlu ve Beşiktaş&#039;ta sular ne zaman gelecek?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/fenerbahce-yari-final-icin-sahada-h298549.html" title="Fenerbahçe yarı final için sahada"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_yari_final_icin_sahada_h298549_9f067.jpg" alt="Fenerbahçe yarı final için sahada" />
<b>Fenerbahçe yarı final için sahada</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ankara_da_su_kesintisi_sular_ne_zaman_gelecek_28_mart_2017_h298405_36b8d.jpg" alt="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" />
<b>Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/beykoz_da_sular_ne_zaman_gelecek_28_mart_2017_h298404_90986.jpg" alt="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" />
<b>İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/mamak_ta_sular_ne_zaman_gelecek_27_mart_2017_h298395_baa3c.jpg" alt="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017" />
<b>Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/maltepe-de-sular-ne-zaman-gelecek-27-mart-2017-h298394.html" title="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maltepe_de_sular_ne_zaman_gelecek_27_mart_2017_h298394_310b6.jpg" alt="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017" />
<b>Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/metroda-sikisti-h299181.html" title="Metroda sıkıştı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/metroda_sikisti_h299181_ef579.jpg" alt="Metroda sıkıştı" />
<b>Metroda sıkıştı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/antalya-temizlik-firmalari-h299178.html" title="ANTALYA TEMİZLİK FİRMALARI"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/antalya_temizlik_firmalari_h299178_d9d41.jpg" alt="ANTALYA TEMİZLİK FİRMALARI" />
<b>ANTALYA TEMİZLİK FİRMALARI</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/kiz-cocuklarini-100-er-tl-ye-satmis-h299176.html" title="Kız çocuklarını 100#039;er TL#039;ye satmış"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kiz_cocuklarini_100_er_tl_ye_satmis_h299176_166e1.jpg" alt="Kız çocuklarını 100#039;er TL#039;ye satmış" />
<b>Kız çocuklarını 100&#039;er TL&#039;ye satmış</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/corum-da-otobus-devrildi-38-yarali-var-h299170.html" title="Çorum#039;da otobüs devrildi, 38 yaralı var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Çorum#039;da otobüs devrildi, 38 yaralı var" />
<b>Çorum&#039;da otobüs devrildi, 38 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-firtina-uyarisi-var-h299165.html" title="Bugün Hava Nasıl Olacak; Fırtına uyarısı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bugun_hava_nasil_olacak_firtina_uyarisi_var_h299165_0a1c2.jpg" alt="Bugün Hava Nasıl Olacak; Fırtına uyarısı var" />
<b>Bugün Hava Nasıl Olacak; Fırtına uyarısı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ahlaksiz-buyucu-buyu-bozmak-icin-kiz-kardeslerle-evlendi-h299153.html" title="Ahlaksız büyücü; Büyü bozmak için kız kardeşlerle evlendi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ahlaksiz_buyucu_buyu_bozmak_icin_kiz_kardeslerle_evlendi_h299153_09009.jpg" alt="Ahlaksız büyücü; Büyü bozmak için kız kardeşlerle evlendi" />
<b>Ahlaksız büyücü; Büyü bozmak için kız kardeşlerle evlendi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/denizli-de-deniz-gezmis-eylemine-34-gozalti-h299145.html" title="Denizli#039;de Deniz Gezmiş eylemine 34 gözaltı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/denizli_de_deniz_gezmis_eylemine_34_gozalti_h299145_34b39.JPG" alt="Denizli#039;de Deniz Gezmiş eylemine 34 gözaltı" />
<b>Denizli&#039;de Deniz Gezmiş eylemine 34 gözaltı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/konya-da-lunaparkta-asansor-kazasi-10-yarali-var-h299143.html" title="Konya#039;da lunaparkta asansör kazası 10 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/konya_da_lunaparkta_asansor_kazasi_10_yarali_var_h299143_cdb14.jpg" alt="Konya#039;da lunaparkta asansör kazası 10 yaralı var" />
<b>Konya&#039;da lunaparkta asansör kazası 10 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ogrencilerin-sosyal-deneyi-karakolda-bitti-h299133.html" title="Öğrencilerin sosyal deneyi karakolda bitti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ogrencilerin_sosyal_deneyi_karakolda_bitti_h299133_bd741.jpg" alt="Öğrencilerin sosyal deneyi karakolda bitti" />
<b>Öğrencilerin sosyal deneyi karakolda bitti</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/05/BaYlYksYz-1_52.jpg" alt="İmza gününe Cem Yılmaz süprizi"  />
			<div class="caption-line"><p>İmza gününe Cem Yılmaz süprizi</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/magazin/seni-gidi-seni-cekimlerine-baslandi-h299184.html" title="&quot;Seni Gidi Seni&quot; çekimlerine başlandı " class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/05/BaYlYksYz-1_45.jpg" alt="&quot;Seni Gidi Seni&quot; çekimlerine başlandı "  />
			<div class="caption-line"><p>"Seni Gidi Seni" çekimlerine başlandı </p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" title="Sadece arkadaşmışlar" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/05/BaYlYksYz-1_50.jpg" alt="Sadece arkadaşmışlar"  />
			<div class="caption-line"><p>Sadece arkadaşmışlar</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/magazin/bodrum-a-yerlesti-h299182.html" title="Bodrum&#039;a yerleşti" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/05/BaYlYksYz-1_49.jpg" alt="Bodrum&#039;a yerleşti"  />
			<div class="caption-line"><p>Bodrum'a yerleşti</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/genel/metroda-sikisti-h299181.html" title="Metroda sıkıştı" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/05/BaYlYksYz-1_48.jpg" alt="Metroda sıkıştı"  />
			<div class="caption-line"><p>Metroda sıkıştı</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/spor/kartal-arena-da-fenerbahce-yi-elinden-kacirdi-1-1-h299157.html" title="Kartal, Arena&#039;da Fenerbahçe&#039;yi elinden kaçırdı. 1-1" >Kartal, Arena&#039;da Fenerbahçe&#039;yi elinden kaçırdı. 1-1</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Magazin: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/magazin">Magazin</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">08 Mayıs 2017 Pazartesi 12:10</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Sadece arkadaşmışlar</h1><p class="lead"> Oyuncu Tolga Tekin önceki akşam kız arkadaşıyla görüntülendi.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg" alt="Sadece arkadaşmışlar" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Sadece+arkada%C5%9Fm%C4%B1%C5%9Flar&url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html&title=Sadece+arkada%C5%9Fm%C4%B1%C5%9Flar"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="font-size:18px"><span style="color:#FF0000"><strong>Sadece arkadaşmışlar</strong></span></span><br/>
   Oyuncu <a href="http://www.iyigunler.net/haberleri/tolga+tekin" title="Tolga Tekin" target="_blank" class="klink">Tolga Tekin</a> önceki akşam kız arkadaşıyla görüntülendi.Kız arkadaşıyla elele görüntülenen sanatçı sorular üzerine sadece arkadaş olduklarını belirtti.Paramparça dizisinde oyunculuğunun zirvesine ulaşan Tolga Tekin, önceki gece bir güzelle el ele görüntülendi.<br/>
    Bu görüntüye rağmen Tolga Tekin, <strong>"Sadece arkadaşız" </strong>dedi.Tolga Tekin, Asmalımescit'te görüntülendi. Sevgilisiyle el ele yürüyen oyuncu, muhabirleri fark edince panik yaptı.Kız arkadaşını taksiye bindirdikten sonra soruları yanıtlayan Tolga Tekin, <strong>''Arkadaşlar zaten iyi değilim. Burnumdan ameliyat oldum. Biz sadece arkadaşız'' </strong>dedi.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Sadece+arkada%C5%9Fm%C4%B1%C5%9Flar&url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html&title=Sadece+arkada%C5%9Fm%C4%B1%C5%9Flar"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Tolga+tekin" title="Tolga Tekin haberleri">Tolga Tekin</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(299183);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="299183" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="67d3da835df9cd45c142cf986a0fbe02495b2c0f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/imza_gunune_cem_yilmaz_suprizi_h299185_78700.jpg" alt="İmza gününe Cem Yılmaz süprizi" />
            <b>İmza gününe Cem Yılmaz süprizi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/seni-gidi-seni-cekimlerine-baslandi-h299184.html" title="&quot;Seni Gidi Seni&quot; çekimlerine başlandı ">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/seni_gidi_seni_cekimlerine_baslandi_h299184_2c8bd.jpg" alt="&quot;Seni Gidi Seni&quot; çekimlerine başlandı " />
            <b>&quot;Seni Gidi Seni&quot; çekimlerine başlandı </b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/bodrum-a-yerlesti-h299182.html" title="Bodrum&#039;a yerleşti">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bodrum_a_yerlesti_h299182_1a671.jpg" alt="Bodrum&#039;a yerleşti" />
            <b>Bodrum&#039;a yerleşti</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/tasarladigi-mayolarini-tanitti-h299180.html" title="Tasarladığı mayolarını tanıttı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/tasarladigi_mayolarini_tanitti_h299180_90352.jpg" alt="Tasarladığı mayolarını tanıttı" />
            <b>Tasarladığı mayolarını tanıttı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/derbiye-damgasini-vurdu-h299179.html" title="Derbiye damgasını vurdu">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/derbiye_damgasini_vurdu_h299179_73f2d.jpg" alt="Derbiye damgasını vurdu" />
            <b>Derbiye damgasını vurdu</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/new-balance-maratonu-13-mayis-ta-yapiliyor-h299177.html" title="New Balance Maratonu 13 Mayıs&#039;ta yapılıyor">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/new_balance_maratonu_13_mayis_ta_yapiliyor_h299177_20b32.jpg" alt="New Balance Maratonu 13 Mayıs&#039;ta yapılıyor" />
            <b>New Balance Maratonu 13 Mayıs&#039;ta yapılıyor</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/imza_gunune_cem_yilmaz_suprizi_h299185_78700.jpg" alt="İmza gününe Cem Yılmaz süprizi" />
      <p>İmza gününe Cem Yılmaz süprizi</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/seni-gidi-seni-cekimlerine-baslandi-h299184.html" title="&#039;Seni Gidi Seni&#039; çekimlerine başlandı " >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/seni_gidi_seni_cekimlerine_baslandi_h299184_2c8bd.jpg" alt="&quot;Seni Gidi Seni&quot; çekimlerine başlandı " />
      <p>&quot;Seni Gidi Seni&quot; çekimlerine başlandı </p>
    </a>
        <a href="http://www.iyigunler.net/magazin/sadece-arkadasmislar-h299183.html" title="Sadece arkadaşmışlar" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg" alt="Sadece arkadaşmışlar" />
      <p>Sadece arkadaşmışlar</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/bodrum-a-yerlesti-h299182.html" title="Bodrum&#039;a yerleşti" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bodrum_a_yerlesti_h299182_1a671.jpg" alt="Bodrum&#039;a yerleşti" />
      <p>Bodrum&#039;a yerleşti</p>
    </a>
        <a href="http://www.iyigunler.net/genel/metroda-sikisti-h299181.html" title="Metroda sıkıştı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/metroda_sikisti_h299181_ef579.jpg" alt="Metroda sıkıştı" />
      <p>Metroda sıkıştı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/tasarladigi-mayolarini-tanitti-h299180.html" title="Tasarladığı mayolarını tanıttı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/tasarladigi_mayolarini_tanitti_h299180_90352.jpg" alt="Tasarladığı mayolarını tanıttı" />
      <p>Tasarladığı mayolarını tanıttı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/derbiye-damgasini-vurdu-h299179.html" title="Derbiye damgasını vurdu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/derbiye_damgasini_vurdu_h299179_73f2d.jpg" alt="Derbiye damgasını vurdu" />
      <p>Derbiye damgasını vurdu</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/new-balance-maratonu-13-mayis-ta-yapiliyor-h299177.html" title="New Balance Maratonu 13 Mayıs&#039;ta yapılıyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/new_balance_maratonu_13_mayis_ta_yapiliyor_h299177_20b32.jpg" alt="New Balance Maratonu 13 Mayıs&#039;ta yapılıyor" />
      <p>New Balance Maratonu 13 Mayıs&#039;ta yapılıyor</p>
    </a>
        <a href="http://www.iyigunler.net/genel/kiz-cocuklarini-100-er-tl-ye-satmis-h299176.html" title="Kız çocuklarını 100&#039;er TL&#039;ye satmış" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kiz_cocuklarini_100_er_tl_ye_satmis_h299176_166e1.jpg" alt="Kız çocuklarını 100&#039;er TL&#039;ye satmış" />
      <p>Kız çocuklarını 100&#039;er TL&#039;ye satmış</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/goodyear-reklami-tepki-almaya-devam-ediyor-h299175.html" title="Goodyear reklamı tepki almaya devam ediyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/goodyear_reklami_tepki_almaya_devam_ediyor_h299175_c4b85.jpg" alt="Goodyear reklamı tepki almaya devam ediyor" />
      <p>Goodyear reklamı tepki almaya devam ediyor</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/dedemen-oteli-satiliyor-h299174.html" title="Dedemen oteli satılıyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/dedemen_oteli_satiliyor_h299174_68a10.jpg" alt="Dedemen oteli satılıyor" />
      <p>Dedemen oteli satılıyor</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/bu-lokantada-bikinili-garsonlar-hizmet-veriyor-h299173.html" title="Bu lokantada bikinili garsonlar hizmet veriyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bu_lokantada_bikinili_garsonlar_hizmet_veriyor_h299173_4c91d.jpg" alt="Bu lokantada bikinili garsonlar hizmet veriyor" />
      <p>Bu lokantada bikinili garsonlar hizmet veriyor</p>
    </a>
        <a href="http://www.iyigunler.net/spor/galatasaray-da-futbolcularin-tudor-tepkisi-h299172.html" title="Galatasaray&#039;da futbolcuların Tudor tepkisi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/galatasaray_da_futbolcularin_tudor_tepkisi_h299172_e9f07.jpg" alt="Galatasaray&#039;da futbolcuların Tudor tepkisi" />
      <p>Galatasaray&#039;da futbolcuların Tudor tepkisi</p>
    </a>
        <a href="http://www.iyigunler.net/spor/yildirim-in-baskanligi-tehlikede-h299171.html" title="Yıldırım&#039;ın başkanlığı tehlikede" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/yildirim_in_baskanligi_tehlikede_h299171_94853.jpg" alt="Yıldırım&#039;ın başkanlığı tehlikede" />
      <p>Yıldırım&#039;ın başkanlığı tehlikede</p>
    </a>
        <a href="http://www.iyigunler.net/genel/corum-da-otobus-devrildi-38-yarali-var-h299170.html" title="Çorum&#039;da otobüs devrildi, 38 yaralı var" >
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Çorum&#039;da otobüs devrildi, 38 yaralı var" />
      <p>Çorum&#039;da otobüs devrildi, 38 yaralı var</p>
    </a>
        <a href="http://www.iyigunler.net/spor/fener-atti-gokhan-sevindi-h299169.html" title="Fener attı Gökhan sevindi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/fener_atti_gokhan_sevindi_h299169_b182e.jpg" alt="Fener attı Gökhan sevindi" />
      <p>Fener attı Gökhan sevindi</p>
    </a>
        <a href="http://www.iyigunler.net/politika/ak-partili-eski-vekil-gozaltina-alindi-h299168.html" title="AK Partili eski vekil gözaltına alındı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/ak_partili_eski_vekil_gozaltina_alindi_h299168_5c5a9.jpg" alt="AK Partili eski vekil gözaltına alındı" />
      <p>AK Partili eski vekil gözaltına alındı</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/turkes-in-yakin-arkadasi-levon-panos-dabagyan-hayatini-kaybetti-h299167.html" title="Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkes_in_yakin_arkadasi_levon_panos_dabagyan_hayatini_kaybetti_h299167_bc3b2.jpg" alt="Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti" />
      <p>Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/egitimde-modern-franchising-donemi-h299166.html" title="Eğitimde modern franchising  dönemi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/egitim_de_modern_franchising_donemi_h299166_93b75.JPG" alt="Eğitimde modern franchising  dönemi" />
      <p>Eğitimde modern franchising  dönemi</p>
    </a>
        <a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-firtina-uyarisi-var-h299165.html" title="Bugün Hava Nasıl Olacak; Fırtına uyarısı var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bugun_hava_nasil_olacak_firtina_uyarisi_var_h299165_0a1c2.jpg" alt="Bugün Hava Nasıl Olacak; Fırtına uyarısı var" />
      <p>Bugün Hava Nasıl Olacak; Fırtına uyarısı var</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes"></a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2121</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/turkes-in-yakin-arkadasi-levon-panos-dabagyan-hayatini-kaybetti-h299167.html" title="Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti" ><!--b>1.</b--> Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan hayatını kaybetti</a></li>
                                  <li><a href="http://www.iyigunler.net/spor/fener-atti-gokhan-sevindi-h299169.html" title="Fener attı Gökhan sevindi" ><!--b>2.</b--> Fener attı Gökhan sevindi</a></li>
                                  <li><a href="http://www.iyigunler.net/genel/kiz-cocuklarini-100-er-tl-ye-satmis-h299176.html" title="Kız çocuklarını 100&#039;er TL&#039;ye satmış" ><!--b>3.</b--> Kız çocuklarını 100&#039;er TL&#039;ye satmış</a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/bu-lokantada-bikinili-garsonlar-hizmet-veriyor-h299173.html" title="Bu lokantada bikinili garsonlar hizmet veriyor" ><!--b>4.</b--> Bu lokantada bikinili garsonlar hizmet veriyor</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-firtina-uyarisi-var-h299165.html" title="Bugün Hava Nasıl Olacak; Fırtına uyarısı var" ><!--b>5.</b--> Bugün Hava Nasıl Olacak; Fırtına uyarısı var</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/magazin/es-degistirme-kampi-actilar-h299078.html" title="Eş değiştirme kampı açtılar" ><!--b>1.</b--> Eş değiştirme kampı açtılar</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/gundem/bylock-ta-215-bin-kisinin-mesajlari-cozuldu-yeni-operasyonlar-kapida-h299089.html" title="Bylock&#039;ta 215 bin kişinin mesajları çözüldü: Yeni operasyonlar kapıda" ><!--b>2.</b--> Bylock&#039;ta 215 bin kişinin mesajları çözüldü: Yeni operasyonlar kapıda</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahce-bitti-demeden-bitmez-makale,2334.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahce-bitti-demeden-bitmez-makale,2334.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahce-bitti-demeden-bitmez-makale,2334.html" title=" Fenerbahçe bitti demeden bitmez" > Fenerbahçe bitti demeden bitmez</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="KORKAK OLMA HAYAT YAŞAMAYA DEĞER" >KORKAK OLMA HAYAT YAŞAMAYA DEĞER</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="SEN  NE YEMEDİN ????" >SEN  NE YEMEDİN ????</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/3-milyon-sakincali-otomobil-makale,2331.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/3-milyon-sakincali-otomobil-makale,2331.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/3-milyon-sakincali-otomobil-makale,2331.html" title="3 milyon sakıncalı otomobil..." >3 milyon sakıncalı otomobil...</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="UYGUR SORUNU YASAKLARLA ÇÖZÜLMEZ”" >UYGUR SORUNU YASAKLARLA ÇÖZÜLMEZ”</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="&#039;Annelerin hür olarak doğurduğu insanları ne zamandan beri köleleştirdiniz?&#039;" >&quot;Annelerin hür olarak doğurduğu insanları ne zamandan beri köleleştirdiniz?&quot;</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="Kadriye Koca" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="Kadriye Koca" >Kadriye Koca</a></h5>
              <p><a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="‘Yeryüzünde güven toplumunu inşaa etmek zorundayız&#039;" >‘Yeryüzünde güven toplumunu inşaa etmek zorundayız’</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="Vatanım Sensin&#039;den, Payitaht Abdulhamid&#039;e Dizi Filmler Eleştirisi!" >Vatanım Sensin’den, Payitaht Abdulhamid’e Dizi Filmler Eleştirisi!</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Esad&#039;ın yaptığını Hitler bile yapmadı" >Esad’ın yaptığını Hitler bile yapmadı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Tamer Aygün" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" >Tamer Aygün</a></h5>
              <p><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER" >KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/bu-vekiller-ne-is-yapar-makale,2304.html" title="BU VEKİLLER NE İŞ YAPAR" >BU VEKİLLER NE İŞ YAPAR</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Türküm Türkiyeli değil" >Türküm Türkiyeli değil</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/can.jpg" alt="Can İlker" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >Can İlker</a></h5>
              <p><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Büyüyen Ekonomi hikayesi" >Büyüyen Ekonomi hikayesi</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/genel/corum-da-otobus-devrildi-38-yarali-var-h299170.html" title="Çorum&#039;da otobüs devrildi, 38 yaralı var" ><!--b>1.</b--> Çorum&#039;da otobüs devrildi, 38 yaralı var</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/turkes-in-yakin-arkadasi-levon-panos-dabagyan-hayatini-kaybetti-h299167.html" title="Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan..." ><!--b>2.</b--> Türkeş&#039;in yakın arkadaşı Levon Panos Dabağyan...</a></li>
                          <li><a href="http://www.iyigunler.net/egitim/egitimde-modern-franchising-donemi-h299166.html" title="Eğitimde modern franchising  dönemi" ><!--b>3.</b--> Eğitimde modern franchising  dönemi</a></li>
                          <li><a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-firtina-uyarisi-var-h299165.html" title="Bugün Hava Nasıl Olacak; Fırtına uyarısı var" ><!--b>4.</b--> Bugün Hava Nasıl Olacak; Fırtına uyarısı var</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/kadin-acik-cezaevi-nde-olaylar-cikti-cok-sayida-yarali-var-h299164.html" title="Kadın Açık Cezaevi&#039;nde olaylar çıktı, çok..." ><!--b>5.</b--> Kadın Açık Cezaevi&#039;nde olaylar çıktı, çok...</a></li>
                          <li><a href="http://www.iyigunler.net/spor/kartal-arena-da-fenerbahce-yi-elinden-kacirdi-1-1-h299157.html" title="Kartal, Arena&#039;da Fenerbahçe&#039;yi elinden..." ><!--b>6.</b--> Kartal, Arena&#039;da Fenerbahçe&#039;yi elinden...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/guvenlik/karisini-ve-cocuklarini-eve-kilitleyip-atese-vermeye-kalkti-h299156.html" title="Karısını ve çocuklarını eve kilitleyip ateşe..." ><!--b>7.</b--> Karısını ve çocuklarını eve kilitleyip ateşe...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/magazin/es-degistirme-kampi-actilar-h299078.html#comment_2263" title="" >Çüşşşş</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/ajans/vajinismus-doktoru-yilmaz-cenk-kipere-tecavuzden-hapis-h204325.html#comment_2262" title="" >Namussuz</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/bylock-ta-215-bin-kisinin-mesajlari-cozuldu-yeni-operasyonlar-kapida-h299089.html#comment_2261" title="" >Kucağınızda beslediniz .yani besle kargayı...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/teror-orgutu-pkk-hukumetin-muzakere-taslagini-kabul-etti-h221677.html#comment_2259" title="" >yorum yazmpkk hainleriyle mücadele edenlere...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/pendik-belediyesi-koylunun-tarlasina-torenle-el-koyuyor-h299014.html#comment_2257" title="" >vatandaşın tapulu tarlasını kimlere...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Sadece arkadaşmışlar  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('299183', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Sadece arkadaşmışlar");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/05/sadece_arkadasmislar_h299183_f36e1.jpg";
      var fbDesc   = encodeURIComponent(" Oyuncu Tolga Tekin önceki akşam kız arkadaşıyla görüntülendi.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi"><b>İmza gününe Cem Yılmaz süprizi</b>
      <br>Usta senarist, yazar ve oyuncu Can Yılmaz, &#039;Yap Bi Babalık&#039; isimli ikinci kitabı ve usta oyuncu Zafer...</a></p>
      <p><a href="http://www.iyigunler.net/magazin/imza-gunune-cem-yilmaz-suprizi-h299185.html" title="İmza gününe Cem Yılmaz süprizi" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
