<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Seda Sayan;Aşk konusunda başarısızım  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Seda Sayan;Aşk konusunda başarısızım Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Seda Sayan">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Seda Sayan;Aşk konusunda başarısızım  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Seda Sayan;Aşk konusunda başarısızım">
    <meta property="og:description" content="Seda Sayan;Aşk konusunda başarısızım Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Seda Sayan;Aşk konusunda başarısızım">    <meta name="twitter:description" content="Ünlü sanatçı Seda Sayan telefonla katıldığı &quot;Duymayan Kalmasın&quot; progrmaında ilginç açıklamalarda bulundu.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html">
    <link rel="alternate" href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          ﻿<!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Seda Sayan;Aşk konusunda başarısızım  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span6">
            <div class="row-fluid">
                        </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 19 Haziran 2017 Pazartesi</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                                    <div class="span1">
              <div id="doviz" class="currency">
               <!--h6>Piyasa</h6-->
                 <div id="ustdoviz" class="div">
                   <div class="imkb"><strong>BIST</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="altin"><strong>ALTIN</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="dolar"><strong>DOLAR</strong><span class="sub"></span><span class="change"></span></div>
                   <div class="euro"><strong>EURO</strong><span class="sub"></span><span class="change"></span></div>
                </div>
              </div>
            </div>
            
                        <div class="span2">
              <div class="weather">
                    <select name="hava" class="row-fluid" onChange="hava_durumu(this.value);" >
                                          <option value="TUXX0061">Adana</option>
                                          <option value="9267066">Adıyaman</option>
                                          <option value="TUXX0046">Afyon</option>
                                          <option value="771">Ağrı</option>
                                          <option value="901">Aksaray</option>
                                          <option value="1412">Amasya</option>
                                          <option value="TUXX0002">Ankara</option>
                                          <option value="TUXX0004">Antalya</option>
                                          <option value="1885">Ardahan</option>
                                          <option value="9264197">Artvin</option>
                                          <option value="TUXX0051">Aydın</option>
                                          <option value="TUXX0041">Balıkesir</option>
                                          <option value="3037">Bartın</option>
                                          <option value="9261679">Batman</option>
                                          <option value="3200">Bayburt</option>
                                          <option value="3946">Bilecik</option>
                                          <option value="9260548">Bingöl</option>
                                          <option value="4045">Bitlis</option>
                                          <option value="TUXX0032">Bolu</option>
                                          <option value="5249">Burdur</option>
                                          <option value="TUXX0039">Bursa</option>
                                          <option value="TUXX0037">Çanakkale</option>
                                          <option value="9258078">Çankırı</option>
                                          <option value="TUXX0033">Çorum</option>
                                          <option value="8899">Denizli</option>
                                          <option value="TUXX0010">Diyarbakır</option>
                                          <option value="9252670">Düzce</option>
                                          <option value="TUXX0030">Edirne</option>
                                          <option value="TUXX0049">Elazığ</option>
                                          <option value="TUXX0035">Erzincan</option>
                                          <option value="TUXX0013">Erzurum</option>
                                          <option value="TUXX0040">Eskişehir</option>
                                          <option value="TUXX0055">Gaziantep</option>
                                          <option value="12125">Giresun</option>
                                          <option value="9248871">Gümüşhane</option>
                                          <option value="9255950">Hakkari</option>
                                          <option value="1694">Hatay</option>
                                          <option value="9245907">Iğdır</option>
                                          <option value="TUXX0052">Isparta</option>
                                          <option value="TUXX0014" selected>İstanbul</option>
                                          <option value="TUXX0015">İzmir</option>
                                          <option value="15888&">Kahramanmaraş</option>
                                          <option value="9243604">Karabük</option>
                                          <option value="16174">Karaman</option>
                                          <option value="16274">Kastamonu</option>
                                          <option value="16345">Kayseri</option>
                                          <option value="TUXX0019">Kırıkkale</option>
                                          <option value="16847">Kırklareli</option>
                                          <option value="TUXX0042">Kırşehir</option>
                                          <option value="16700">Kilis</option>
                                          <option value="TUXX0017">Kocaeli</option>
                                          <option value="TUXX0053">Konya</option>
                                          <option value="17542">Kütahya</option>
                                          <option value="19917">Malatya</option>
                                          <option value="20103">Manisa</option>
                                          <option value="20271">Mardin</option>
                                          <option value="14693">Mersin</option>
                                          <option value="TUXX0057">Muğla</option>
                                          <option value="TUXX0062">Muş</option>
                                          <option value="TUXX0065">Nevşehir</option>
                                          <option value="23341">Niğde</option>
                                          <option value="24553">Ordu</option>
                                          <option value="24703">Osmaniye</option>
                                          <option value="27911">Rize</option>
                                          <option value="TUXX0022">Sakarya</option>
                                          <option value="TUXX0023">Samsun</option>
                                          <option value="TUXX0050">Siirt</option>
                                          <option value="30965">Sinop</option>
                                          <option value="TUXX0034">Sivas</option>
                                          <option value="34552">Şanlıurfa</option>
                                          <option value="10034630">Şırnak</option>
                                          <option value="TUXX0031">Tekirdağ</option>
                                          <option value="33558">Tokat</option>
                                          <option value="TUXX0029">Trabzon</option>
                                          <option value="9226242">Tunceli</option>
                                          <option value="TUXX0045">Uşak</option>
                                          <option value="TUXX0043">Van</option>
                                          <option value="9250659">Yalova</option>
                                          <option value="37318">Yozgat</option>
                                          <option value="TUXX0028">Zonguldak</option>
                                          <option value="10208812">Kıbrıs</option>
                                          <option value="10700">Famagusta</option>
                                          <option value="23317">Girne</option>
                                          <option value="7261129">Güzelyurt</option>
                                          <option value="23317">Lefkoşa</option>
                                        </select>
                <div class="havadurumu"></div>
              </div>
            </div>
                                  </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="bcc2148218564bb067ca32f6450a4fa3b2906e1f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"  target="blank"  >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"  target="blank"  >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3" class="current" target="blank"  >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"  target="blank"  >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"  target="blank"  >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"  target="blank"  >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"  target="blank"  >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"  target="blank"  >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"  target="blank"  >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"  target="blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"  target="blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"  target="blank"  >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="bcc2148218564bb067ca32f6450a4fa3b2906e1f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"  target="blank"  >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"  target="blank"  >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"  target="blank"  >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"  target="blank"  >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"  target="blank"  >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"  target="blank"  >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"  target="blank"  >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"  target="blank"  >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"  target="blank"  >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"  target="blank"  >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"  target="blank"  >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/15-temmuz-sehitleri-icin-anadolu-yakasina-dev-anit-h300194.html" title="15 Temmuz Şehitleri için Anadolu yakasına dev anıt"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/15_temmuz_sehitleri_icin_anadolu_yakasina_dev_anit_h300194_3a486.jpg" alt="15 Temmuz Şehitleri için Anadolu yakasına dev anıt" />
<b>15 Temmuz Şehitleri için Anadolu yakasına dev anıt</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/manisa-da-son-durum-17-asker-hastanede-24-gozalti-var-h300193.html" title="Manisa#039;da son durum; 17 asker hastanede, 24 gözaltı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/manisa_da_son_durum_17_asker_hastanede_24_gozalti_var_h300193_24242.jpg" alt="Manisa#039;da son durum; 17 asker hastanede, 24 gözaltı var" />
<b>Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/seydisehir-sehidini-bekliyor-uzm-cavus-ahmet-erol-sehit-dustu-h300187.html" title="Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seydisehir_sehidini_bekliyor_uzm_cavus_ahmet_erol_sehit_dustu_h300187_1b561.jpg" alt="Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü" />
<b>Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/ordulu-sehit-uzman-cavus-onur-tiken-topraga-verildi-h300185.html" title="Ordulu Şehit Uzman Çavuş Onur Tiken toprağa verildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/ordulu_sehit_uzman_cavus_onur_tiken_topraga_verildi_h300185_e8236.JPG" alt="Ordulu Şehit Uzman Çavuş Onur Tiken toprağa verildi" />
<b>Ordulu Şehit Uzman Çavuş Onur Tiken toprağa verildi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/sakaryali-sehit-uzman-cavus-yakup-yilmaz-son-yolculuguna-ugurlandi-h300184.html" title="Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/sakaryali_sehit_uzman_cavus_yakup_yilmaz_son_yolculuguna_ugurlandi_h300184_22dde.JPG" alt="Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı" />
<b>Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/manisa-da-son-durum-birliklere-guvenilir-karvana-dagitildi-h300181.html" title="Manisa#039;da son durum; Birliklere güvenilir karvana dağıtıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/manisa_da_son_durum_birliklere_guvenilir_karvana_dagitildi_h300181_100fd.jpg" alt="Manisa#039;da son durum; Birliklere güvenilir karvana dağıtıldı" />
<b>Manisa&#039;da son durum; Birliklere güvenilir karvana dağıtıldı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/rota-yemekcilik-e-operasyon-askerleri-zehirleyen-sirketin-19-calisani-gozaltinda-h300177.html" title="Rota Yemekçilik#039;e operasyon: Askerleri zehirleyen şirketin 19 çalışanı gözaltında"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/rota_yemekcilik_e_operasyon_askerleri_zehirleyen_sirketin_19_personeli_gozaltinda_h300177_78712.jpg" alt="Rota Yemekçilik#039;e operasyon: Askerleri zehirleyen şirketin 19 çalışanı gözaltında" />
<b>Rota Yemekçilik&#039;e operasyon: Askerleri zehirleyen şirketin 19 çalışanı gözaltında</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/manisa-da-askerler-neden-zehirleniyor-h300176.html" title="Manisa#039;da askerler neden zehirleniyor?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/manisa_da_askerler_neden_zehirleniyor_h300176_c280c.jpg" alt="Manisa#039;da askerler neden zehirleniyor?" />
<b>Manisa&#039;da askerler neden zehirleniyor?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/sehit-atesi-ordu-ve-balikesir-e-dustu-sehit-olacagi-icine-dogmus-h300175.html" title="Şehit ateşi Ordu ve Balıkesir#039;e düştü: Şehit olacağı içine doğmuş"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Şehit ateşi Ordu ve Balıkesir#039;e düştü: Şehit olacağı içine doğmuş" />
<b>Şehit ateşi Ordu ve Balıkesir&#039;e düştü: Şehit olacağı içine doğmuş</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/konveyor-bant-sistemleri-nerelerde-kullanilir-h299831.html" title="Konveyör Bant Sistemleri Nerelerde Kullanılır?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/konveyor_bant_sistemleri_nerelerde_kullanilir_h299831_0562d.JPG" alt="Konveyör Bant Sistemleri Nerelerde Kullanılır?" />
<b>Konveyör Bant Sistemleri Nerelerde Kullanılır?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/kapali-mekanlarda-hava-kalitesini-arttiran-urunler-h299830.html" title="Kapalı Mekanlarda Hava Kalitesini Arttıran Ürünler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kapali_mekanlarda_hava_kalitesini_arttiran_urunler_h299830_34d77.jpg" alt="Kapalı Mekanlarda Hava Kalitesini Arttıran Ürünler" />
<b>Kapalı Mekanlarda Hava Kalitesini Arttıran Ürünler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/siber-saldiri-tarihin-en-siddetli-hack-dalgasi-geliyor-h299352.html" title="Siber Saldırı: Tarihin en şiddetli hack dalgası geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/siber_saldiri_tarihin_en_siddetli_hack_dalgasi_geliyor_h299352_c6a74.jpg" alt="Siber Saldırı: Tarihin en şiddetli hack dalgası geliyor" />
<b>Siber Saldırı: Tarihin en şiddetli hack dalgası geliyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/gokturk-1-uydusundan-ilk-test-fotografi-ahlatlibel-e-geldi-h299263.html" title="Göktürk 1 uydusundan ilk test fotoğrafı Ahlatlıbel#039;e geldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/gokturk_1_uydusundan_ilk_test_fotografi_ahlatlibel_e_geldi_h299263_eb58c.jpg" alt="Göktürk 1 uydusundan ilk test fotoğrafı Ahlatlıbel#039;e geldi" />
<b>Göktürk 1 uydusundan ilk test fotoğrafı Ahlatlıbel&#039;e geldi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/kaptan-mt-geliyor-h299213.html" title="KAPTAN MT geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kaptan_mt_geliyor_h299213_a8cd4.jpg" alt="KAPTAN MT geliyor" />
<b>KAPTAN MT geliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/sanal-ciftlikle-binlerce-kisiyi-dolandirip-kactilar-h299147.html" title="Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/sanal_ciftlikle_binlerce_kisiyi_dolandirip_kactilar_h299147_1ccca.jpg" alt="Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar" />
<b>Sanal çiftlikle binlerce kişiyi dolandırıp kaçtılar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/turkiyenin-teknolojisini-uretecek-nesillerin-yolu-tinkten-gececek-h299106.html" title="Türkiyenin Teknolojisini Üretecek Nesillerin Yolu Tinkten Geçecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkiyenin_teknolojisini_uretecek_nesillerin_yolu_tinkten_gececek_h299106_9cdd6.jpg" alt="Türkiyenin Teknolojisini Üretecek Nesillerin Yolu Tinkten Geçecek" />
<b>Türkiye’nin Teknolojisini Üretecek Nesillerin Yolu Tink’ten Geçecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/yapay-zeka-insan-ogesini-yok-eder-mi-uzmanlari-yanitliyor-h299097.html" title="Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/yapay_zeka_insan_ogetisin_yok_eder_mi_uzmanlari_yanitliyor_h299097_67697.jpg" alt="Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor" />
<b>Yapay zeka insan ögesini yok eder mi? Uzmanları yanıtlıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/turkcell-internet-sorunu-dun-whatsapp-bugun-turkcell-h299096.html" title="Turkcell internet sorunu: Dün whatsapp, bugün Turkcell"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/turkcell_internet_sorunu_dun_whatsapp_bugun_turkcell_h299096_de9db.jpg" alt="Turkcell internet sorunu: Dün whatsapp, bugün Turkcell" />
<b>Turkcell internet sorunu: Dün whatsapp, bugün Turkcell</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" title="Seda Sayan;Aşk konusunda başarısızım"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg" alt="Seda Sayan;Aşk konusunda başarısızım" />
<b>Seda Sayan;Aşk konusunda başarısızım</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise#039;den uçuk fiyatlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/hadise_den_ucuk_fiyatlar_h300203_344aa.jpg" alt="Hadise#039;den uçuk fiyatlar" />
<b>Hadise&#039;den uçuk fiyatlar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/sunucu-canan-tuganer-e-iranli-turist-saldirdi-h300172.html" title="Sunucu Canan Tuğaner#039;e İranlı turist saldırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/sunucu_canan_tuganer_e_iranli_turist_saldirdi_h300172_0ee3a.JPG" alt="Sunucu Canan Tuğaner#039;e İranlı turist saldırdı" />
<b>Sunucu Canan Tuğaner&#039;e İranlı turist saldırdı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/dizide-rol-alan-oyuncu-kopegin-bolum-basina-fiyati-1000tl-h300158.html" title="Dizide rol alan oyuncu köpeğin bölüm başına fiyatı 1.000.TL"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/bu_oyuncu_kopegin_bolum_basina_fiyati_1000tl_h300158_dda14.jpg" alt="Dizide rol alan oyuncu köpeğin bölüm başına fiyatı 1.000.TL" />
<b>Dizide rol alan oyuncu köpeğin bölüm başına fiyatı 1.000.TL</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/seda-akgul-den-kombinezonlu-yeni-yas-resimleri-h300155.html" title="Seda Akgül#039;den kombinezonlu yeni yaş resimleri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_akgul_den_kombinezonlu_yeni_yas_resimleri_h300155_4b6ce.jpg" alt="Seda Akgül#039;den kombinezonlu yeni yaş resimleri" />
<b>Seda Akgül&#039;den kombinezonlu yeni yaş resimleri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/kendi-de-deniz-sezonu-acti-h300154.html" title="Kendi#039;de deniz sezonu açtı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kendi_de_deniz_sezonu_acti_h300154_d7bb7.jpg" alt="Kendi#039;de deniz sezonu açtı" />
<b>Kendi&#039;de deniz sezonu açtı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/kenan-dogulu-konseri-22-haziran-da-h300143.html" title="Kenan Doğulu konseri 22 Haziran#039;da "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kenan_dogulu_konseri_22_haziran_da_h300143_c02c9.jpg" alt="Kenan Doğulu konseri 22 Haziran#039;da " />
<b>Kenan Doğulu konseri 22 Haziran&#039;da </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/seda-akgul-den-hodri-meydan-h300141.html" title="Seda Akgül#039;den hodri meydan"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_akgul_den_hodri_meydan_h300141_10c1b.jpg" alt="Seda Akgül#039;den hodri meydan" />
<b>Seda Akgül&#039;den hodri meydan</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/tarkan-bir-dondupir-dondu-h300140.html" title="Tarkan bir döndü,pir döndü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/tarkan_bir_dondupir_dondu_h300140_eacbf.jpg" alt="Tarkan bir döndü,pir döndü" />
<b>Tarkan bir döndü,pir döndü</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/kiralik-otomobil-fiyatlari-2017-istanbul-gunluk-arac-kiralama-h300189.html" title="Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kiralik_otomobil_fiyatlari_2017_istanbul_gunluk_arac_kiralama_h300189_52491.jpg" alt="Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama " />
<b>Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/avec-car-rentals-istanbul-ataturk-havalimaninda-h300167.html" title="Avec Car Rentals İstanbul Atatürk Havalimanında "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/avec_car_rentals_istanbul_ataturk_havalimaninda_h300167_8ab5e.JPG" alt="Avec Car Rentals İstanbul Atatürk Havalimanında " />
<b>Avec Car Rentals İstanbul Atatürk Havalimanında </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/benzine-9-kurus-indirim-h300138.html" title="Benzine 9 kuruş indirim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/benzine_9_kurus_indirim_h300138_9cbc4.jpg" alt="Benzine 9 kuruş indirim" />
<b>Benzine 9 kuruş indirim</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/mursel-f-saglamdan-girisimcilere-markalasma-konusunda-altin-tavsiyeler-h300132.html" title="Mürsel F. Sağlamdan Girişimcilere markalaşma konusunda altın tavsiyeler "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/mursel_f_saglamdan_girisimcilere_markalasma_konusunda_altin_tavsiyeler_h300132_89b20.jpg" alt="Mürsel F. Sağlamdan Girişimcilere markalaşma konusunda altın tavsiyeler " />
<b>Mürsel F. Sağlam’dan Girişimcilere markalaşma konusunda altın tavsiyeler </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/galatasaray-riva-insaat-rantcilarina-kurban-ediliyor-h300121.html" title="Galatasaray Riva inşaat rantçılarına kurban ediliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/galatasaray_riva_insaat_rantcilarina_kurban_ediliyor_h300121_18641.jpg" alt="Galatasaray Riva inşaat rantçılarına kurban ediliyor" />
<b>Galatasaray Riva inşaat rantçılarına kurban ediliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/istanbul-da-toplu-tasimaya-bayram-indirimi-h300086.html" title="İstanbul#039;da toplu taşımaya bayram indirimi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/istanbul_da_toplu_tasimaya_bayram_indirimi_h300086_600a3.jpg" alt="İstanbul#039;da toplu taşımaya bayram indirimi" />
<b>İstanbul&#039;da toplu taşımaya bayram indirimi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/dunyada-sadeve-500-adet-uretilecek-h300084.html" title="Dünyada sadeve 500 adet üretilecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/dunyada_sadeve_500_adet_uretilecek_h300084_fe599.jpg" alt="Dünyada sadeve 500 adet üretilecek" />
<b>Dünyada sadeve 500 adet üretilecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/renault-koleos-yenilendi-h300083.html" title="Renault Koleos yenilendi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/renault_koleos_yenilendi_h300083_f5ebe.jpg" alt="Renault Koleos yenilendi" />
<b>Renault Koleos yenilendi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/bayram-tatili-icin-en-gozde-yerler-antalya-ve-bodrum-oldu-h300068.html" title="Bayram tatili için en gözde yerler Antalya ve Bodrum oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/bayram_tatili_icin_en_gozde_yerler_antalya_ve_bodrum_oldu_h300068_ea0cd.jpg" alt="Bayram tatili için en gözde yerler Antalya ve Bodrum oldu" />
<b>Bayram tatili için en gözde yerler Antalya ve Bodrum oldu</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/chp-milletvekili-tutuklandi-enis-berberoglu-na-25-yil-hapis-h300091.html" title="CHP Milletvekili tutuklandı; Enis Berberoğlu#039;na 25 yıl hapis"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/chp_milletvekili_enis_berberoglu_tutuklandi_h300091_81501.jpg" alt="CHP Milletvekili tutuklandı; Enis Berberoğlu#039;na 25 yıl hapis" />
<b>CHP Milletvekili tutuklandı; Enis Berberoğlu&#039;na 25 yıl hapis</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/ankara-da-surpriz-bulusma-kilicdaroglu-ozdag-ile-iftar-acti-h300044.html" title="Ankara#039;da sürpriz buluşma: Kılıçdaroğlu, Özdağ ile iftar açtı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/ankara_da_surpriz_bulusma_kilicdaroglu_ozdag_ile_iftar_acti_h300044_5c5b6.JPG" alt="Ankara#039;da sürpriz buluşma: Kılıçdaroğlu, Özdağ ile iftar açtı" />
<b>Ankara&#039;da sürpriz buluşma: Kılıçdaroğlu, Özdağ ile iftar açtı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/mhp-den-15-temmuz-raporu-mit-o-talebimize-cevap-vermedi-h300029.html" title="MHP#039;den 15 Temmuz Raporu: MİT o talebimize cevap vermedi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/mhp_den_15_temmuz_raporu_mit_o_talebimize_cevap_vermedi_h300029_8adc0.jpg" alt="MHP#039;den 15 Temmuz Raporu: MİT o talebimize cevap vermedi" />
<b>MHP&#039;den 15 Temmuz Raporu: MİT o talebimize cevap vermedi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/kilicdaroglu-sahuru-taksici-esnafiyla-yapti-h299999.html" title="Kılıçdaroğlu, sahuru taksici esnafıyla yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kilicdaroglu_sahuru_taksici_esnafiyla_yapti_h299999_95d42.jpg" alt="Kılıçdaroğlu, sahuru taksici esnafıyla yaptı" />
<b>Kılıçdaroğlu, sahuru taksici esnafıyla yaptı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/katar-da-turk-askerinin-konuslanmasini-iceren-tezkere-kabul-edildi-h299904.html" title="Katar#039;da Türk askerinin konuşlanmasını içeren tezkere kabul edildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/katar_da_turk_askerinin_konuslanmasini_iceren_tezkere_kabul_edildi_h299904_dd399.jpg" alt="Katar#039;da Türk askerinin konuşlanmasını içeren tezkere kabul edildi" />
<b>Katar&#039;da Türk askerinin konuşlanmasını içeren tezkere kabul edildi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bulent-arinc-in-damadi-gozaltina-alindi-h299853.html" title="Bülent Arınç#039;ın damadı gözaltına alındı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Bülent Arınç#039;ın damadı gözaltına alındı" />
<b>Bülent Arınç&#039;ın damadı gözaltına alındı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/putin-imzaladiyasaklar-kalkiyor-h299776.html" title="Putin imzaladı,yasaklar kalkıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/putin_imzaladiyasaklar_kalkiyor_h299776_eeece.jpg" alt="Putin imzaladı,yasaklar kalkıyor" />
<b>Putin imzaladı,yasaklar kalkıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/1044-gun-sonra-sizlerleyim-h299751.html" title="1044 GÜN SONRA SİZLERLEYİM"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/1044_gun_sonra_sizlerleyim_h299751_aee39.jpg" alt="1044 GÜN SONRA SİZLERLEYİM" />
<b>1044 GÜN SONRA SİZLERLEYİM</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/iste-ak-parti-nin-a-takimi-h299746.html" title="İşte AK Parti#039;nin A Takımı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/iste_ak_parti_nin_a_takimi_h299746_fba72.jpg" alt="İşte AK Parti#039;nin A Takımı" />
<b>İşte AK Parti&#039;nin A Takımı</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/yoga-da-asana-teknigi-dunyada-ilk-kez-turkiye-de-uygulaniyor-h300062.html" title="Yoga#039;da Asana tekniği dünyada ilk kez Türkiye#039;de uygulanıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/yoga_da_asana_teknigi_dunyada_ilk_kez_turkiye_de_uygulaniyor_h300062_fab6a.JPG" alt="Yoga#039;da Asana tekniği dünyada ilk kez Türkiye#039;de uygulanıyor" />
<b>Yoga&#039;da Asana tekniği dünyada ilk kez Türkiye&#039;de uygulanıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/devlet-hastanesinde-klimalar-bozulunca-yelpazeli-ameliyat-h300028.html" title="Devlet hastanesinde klimalar bozulunca: Yelpazeli ameliyat"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/devlet_hastanesinde_klimalar_bozulunca_yelpazeli_ameliyat_h300028_5d77a.jpg" alt="Devlet hastanesinde klimalar bozulunca: Yelpazeli ameliyat" />
<b>Devlet hastanesinde klimalar bozulunca: Yelpazeli ameliyat</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/antalya-yoga-festivali-24-haziranda-basliyor-h299942.html" title="Antalya Yoga Festivali 24 haziranda başlıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/antalya_yoga_festivali_24_haziranda_basliyor_h299942_41a18.jpg" alt="Antalya Yoga Festivali 24 haziranda başlıyor" />
<b>Antalya Yoga Festivali 24 haziranda başlıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/fransizlarin-dunyaya-kazandirdigi-mucizevi-urun-lifetabs-h299887.html" title="Fransızların Dünyaya kazandırdığı mucizevi ürün: Lifetabs!"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/fransizlarin_dunyaya_kazandirdigi_mucizevi_urun_lifetabs_h299887_dec66.jpg" alt="Fransızların Dünyaya kazandırdığı mucizevi ürün: Lifetabs!" />
<b>Fransızların Dünyaya kazandırdığı mucizevi ürün: Lifetabs!</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/kalp-nakli-nasil-yapiliyor-organ-nakli-ile-hayata-donenler-h299714.html" title="Kalp nakli nasıl yapılıyor, organ nakli ile hayata dönenler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kalp_naklinde_yapay_umut_kalp_nakli_yasatiyor_h299714_e0d35.jpg" alt="Kalp nakli nasıl yapılıyor, organ nakli ile hayata dönenler" />
<b>Kalp nakli nasıl yapılıyor, organ nakli ile hayata dönenler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/olum-sacan-ilaclara-operasyon-bursa-da-binlerce-kutu-toplatildi-h299660.html" title="Ölüm saçan ilaçlara operasyon: Bursa#039;da binlerce kutu toplatıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/olum_sacan_ilaclara_operasyon_bursa_da_binlerce_kutu_toplatildi_h299660_5637e.jpg" alt="Ölüm saçan ilaçlara operasyon: Bursa#039;da binlerce kutu toplatıldı" />
<b>Ölüm saçan ilaçlara operasyon: Bursa&#039;da binlerce kutu toplatıldı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/saglikli-oruc-icin-bunlara-dikkat-edin-h299620.html" title="Sağlıklı oruç için, bunlara dikkat edin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/saglikli_oruc_icin_bunlara_dikkat_edin_h299620_35ab7.jpg" alt="Sağlıklı oruç için, bunlara dikkat edin" />
<b>Sağlıklı oruç için, bunlara dikkat edin</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/bioderma-sebium-serisi-ozellikleri-h299527.html" title="Bioderma Sebium Serisi Özellikleri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/bioderma_sebium_serisi_ozellikleri_h299527_7446e.jpg" alt="Bioderma Sebium Serisi Özellikleri" />
<b>Bioderma Sebium Serisi Özellikleri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/mucize-gibi-olaybeyin-kanamasi-ile-5-gun-dolasti-h299362.html" title="Mucize gibi olay,beyin kanaması ile 5 gün dolaştı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/mucize_gibi_olaybeyin_kanamasi_ile_5_gun_dolasti_h299362_4ee80.jpg" alt="Mucize gibi olay,beyin kanaması ile 5 gün dolaştı" />
<b>Mucize gibi olay,beyin kanaması ile 5 gün dolaştı</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/galatasaray-in-avrupa-daki-rakibi-belli-oldu-h300204.html" title="Galatasaray#039;ın Avrupa#039;daki rakibi belli oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/galatasaray_in_rakibi_belli_oldu_h300204_c54f6.jpg" alt="Galatasaray#039;ın Avrupa#039;daki rakibi belli oldu" />
<b>Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-taraftarlarindan-bogdanovic-klibi-h300202.html" title="Fenerbahçe taraftarlarından Bogdanoviç klibi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/fenerbahce_taraftarlarindan_bogdanovic_klibi_h300202_44f23.jpg" alt="Fenerbahçe taraftarlarından Bogdanoviç klibi" />
<b>Fenerbahçe taraftarlarından Bogdanoviç klibi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/roma-nin-oguzhan-israri-suruyor-h300200.html" title="Roma#039;nın Oğuzhan ısrarı sürüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/roma_nin_oguzhan_israri_suruyor_h300200_e2117.jpg" alt="Roma#039;nın Oğuzhan ısrarı sürüyor" />
<b>Roma&#039;nın Oğuzhan ısrarı sürüyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/kjaer-icin-milan-dan-cilgin-teklif-h300198.html" title="Kjaer için Milan#039;dan çılgın teklif"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kjaer_icin_milan_dan_cilgin_teklif_h300198_4ccea.jpg" alt="Kjaer için Milan#039;dan çılgın teklif" />
<b>Kjaer için Milan&#039;dan çılgın teklif</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/geal-clichy-galatasaray-da-h300157.html" title="Geal Clichy Galatasaray#039;da"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/geal_clichy_galatasaray_da_h300157_62b43.jpg" alt="Geal Clichy Galatasaray#039;da" />
<b>Geal Clichy Galatasaray&#039;da</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/mustafa-akbas-konyaspor-da-h300156.html" title="Mustafa Akbaş Konyaspor#039;da"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/mustafa_akbas_konyaspor_da_h300156_9d379.jpg" alt="Mustafa Akbaş Konyaspor#039;da" />
<b>Mustafa Akbaş Konyaspor&#039;da</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/fenerbahce-sampiyonbesiktas-sompo-japan-94-fenerbahce-98-h300152.html" title="Fenerbahçe şampiyon,Beşiktaş Sompo Japan 94-Fenerbahçe 98"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/besiktas_sompo_japan_94_fenerbahce_98_h300152_4f2ab.jpg" alt="Fenerbahçe şampiyon,Beşiktaş Sompo Japan 94-Fenerbahçe 98" />
<b>Fenerbahçe şampiyon,Beşiktaş Sompo Japan 94-Fenerbahçe 98</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-de-2ci-aykut-kocaman-donemi-h300149.html" title="Fenerbahçe#039;de 2.ci Aykut Kocaman dönemi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/fenerbahce_de_2_aykut_kocaman_donemi_h300149_69227.jpg" alt="Fenerbahçe#039;de 2.ci Aykut Kocaman dönemi" />
<b>Fenerbahçe&#039;de 2.ci Aykut Kocaman dönemi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/tamer-tuna-goztepe-teknik-direktoru-oldu-h300148.html" title="Tamer Tuna Göztepe teknik direktörü oldu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/tamer_tuna_goztepe_teknik_direktoru_oldu_h300148_62b54.jpg" alt="Tamer Tuna Göztepe teknik direktörü oldu." />
<b>Tamer Tuna Göztepe teknik direktörü oldu.</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/son-depremler-karadeniz-de-korkutan-deprem-45-h300151.html" title="Son depremler, Karadeniz#039;de korkutan deprem, 4.5 "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/son_depremler_karadeniz_de_korkutan_deprem_45_h300151_13247.jpg" alt="Son depremler, Karadeniz#039;de korkutan deprem, 4.5 " />
<b>Son depremler, Karadeniz&#039;de korkutan deprem, 4.5 </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/londra-da-yangin-cok-sayida-olu-var-h300071.html" title="Londra#039;da yangın, çok sayıda ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/londra_da_yangin_cok_sayida_olu_var_h300071_5c074.jpg" alt="Londra#039;da yangın, çok sayıda ölü var" />
<b>Londra&#039;da yangın, çok sayıda ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/yunanistan-i-karistiran-gosteri-eylemciler-silah-kullandi-h300018.html" title="Yunanistan#039;ı karıştıran gösteri; Eylemciler silah kullandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/yunanistan_i_karistiran_gosteri_eylemciler_silah_kullandi_h300018_12e9a.jpg" alt="Yunanistan#039;ı karıştıran gösteri; Eylemciler silah kullandı" />
<b>Yunanistan&#039;ı karıştıran gösteri; Eylemciler silah kullandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/suriye-de-son-durum-ic-savas-fiilen-bitti-h299960.html" title="Suriye#039;de son durum; İç savaş fiilen bitti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/suriye_de_son_durum_ic_savas_fiilen_bitti_h299960_a6e1e.jpg" alt="Suriye#039;de son durum; İç savaş fiilen bitti" />
<b>Suriye&#039;de son durum; İç savaş fiilen bitti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/ankara-dan-almanya-ya-incirlik-turk-ussudur-siz-bilirsiniz-h299869.html" title="Ankara#039;dan Almanya#039;ya: İncirlik Türk üssüdür, siz bilirsiniz"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/ankara_dan_almanya_ya_incirlik_turk_ussudur_siz_bilirsiniz_h299869_f7439.jpg" alt="Ankara#039;dan Almanya#039;ya: İncirlik Türk üssüdür, siz bilirsiniz" />
<b>Ankara&#039;dan Almanya&#039;ya: İncirlik Türk üssüdür, siz bilirsiniz</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/londra-da-terorist-saldiri-9-olu-var-saldirganlar-vuruldu-h299836.html" title="Londra#039;da terörist saldırı; 9 ölü var, saldırganlar vuruldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/londra_da_terorist_saldiri_9_olu_var_saldirganlar_vuruldu_h299836_58c3e.jpg" alt="Londra#039;da terörist saldırı; 9 ölü var, saldırganlar vuruldu" />
<b>Londra&#039;da terörist saldırı; 9 ölü var, saldırganlar vuruldu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/yurtdisindaki-secmenlerin-yarisi-sandiga-kostu-h298634.html" title="Yurtdışındaki seçmenlerin yarısı sandığa koştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/avrupa-daki-secmenlerin-yarisi-sandiga-kostu_f8983.jpg" alt="Yurtdışındaki seçmenlerin yarısı sandığa koştu" />
<b>Yurtdışındaki seçmenlerin yarısı sandığa koştu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/almanya-dan-suriye-operasyonu-icin-surpriz-aciklama-h298591.html" title="Almanya#039;dan Suriye operasyonu için sürpriz açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/almanya_dan_suriye_operasyonu_icin_surpriz_aciklama_h298591_411b4.jpg" alt="Almanya#039;dan Suriye operasyonu için sürpriz açıklama" />
<b>Almanya&#039;dan Suriye operasyonu için sürpriz açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/hollandali-tur-operatorunden-thy-karari-h298149.html" title="Hollandalı tur operatöründen THY kararı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/hollandali_tur_operatorunden_thy_karari_h298149_53b2f.jpg" alt="Hollandalı tur operatöründen THY kararı" />
<b>Hollandalı tur operatöründen THY kararı</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/dikkat-ehliyet-sinavina-girecekler-icin-cok-onemli-uyari-h300201.html" title="Dikkat, ehliyet sınavına girecekler için çok önemli uyarı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/dikkat_ehliyet_sinavina_girecekler_icin_cok_onemli_uyari_h300201_d66e3.jpg" alt="Dikkat, ehliyet sınavına girecekler için çok önemli uyarı" />
<b>Dikkat, ehliyet sınavına girecekler için çok önemli uyarı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/lys-ye-alcili-ayakla-geldi-bu-kez-kimligini-unutmus-h300183.html" title="LYS#039;ye alçılı ayakla geldi, bu kez kimliğini unutmuş"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/lys_ye_alcili_ayakla_geldi_bu_kez_kimligini_unutmus_h300183_f75bb.jpg" alt="LYS#039;ye alçılı ayakla geldi, bu kez kimliğini unutmuş" />
<b>LYS&#039;ye alçılı ayakla geldi, bu kez kimliğini unutmuş</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ogretmenlere-bakanliktan-bayram-tatili-surprizi-h300128.html" title="Öğretmenlere, bakanlıktan bayram tatili sürprizi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/ogretmenlere_bakanliktan_bayram_tatili_surprizi_h300128_e817c.jpg" alt="Öğretmenlere, bakanlıktan bayram tatili sürprizi" />
<b>Öğretmenlere, bakanlıktan bayram tatili sürprizi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/lys-sinavi-sona-erdi-ogrencilerden-soru-yorumlari-h300003.html" title="LYS Sınavı sona erdi, öğrencilerden soru yorumları"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/lys_sinavi_sona_erdi_ogrencilerden_soru_yorumlari_h300003_a91c9.jpg" alt="LYS Sınavı sona erdi, öğrencilerden soru yorumları" />
<b>LYS Sınavı sona erdi, öğrencilerden soru yorumları</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ogretmenlere-surekli-yeterlilik-sinavi-geliyor-h299959.html" title="Öğretmenlere sürekli yeterlilik sınavı geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/ogretmenlere_surekli_yeterlilik_sinavi_geliyor_h299959_b0de8.jpg" alt="Öğretmenlere sürekli yeterlilik sınavı geliyor" />
<b>Öğretmenlere sürekli yeterlilik sınavı geliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/17-bin-ogrenci-120-sorunun-tamamini-nasil-cevapladi-uzmanlar-cevapladi-h299834.html" title="17 bin öğrenci 120 sorunun tamamını nasıl cevapladı? Uzmanlar cevapladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/17_bin_ogrenci_120_sorunun_tamamini_nasil_cevapladi_uzmanlar_cevapladi_h299834_f3484.jpg" alt="17 bin öğrenci 120 sorunun tamamını nasıl cevapladı? Uzmanlar cevapladı" />
<b>17 bin öğrenci 120 sorunun tamamını nasıl cevapladı? Uzmanlar cevapladı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/5-milli-egitim-bakani-ndan-7-buyuk-degisiklik-h299828.html" title="5. Milli Eğitim Bakanı#039;ndan, 7. büyük değişiklik"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/5_milli_egitim_bakani_ndan_7_buyuk_degisiklik_h299828_e559a.jpg" alt="5. Milli Eğitim Bakanı#039;ndan, 7. büyük değişiklik" />
<b>5. Milli Eğitim Bakanı&#039;ndan, 7. büyük değişiklik</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/tohumlu-kalem-ile-topraga-bir-agac-verin-h299787.html" title="Tohumlu Kalem İle Toprağa Bir Ağaç Verin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/tohumlu_kalem_ile_topraga_bir_agac_verin_h299787_9956f.jpg" alt="Tohumlu Kalem İle Toprağa Bir Ağaç Verin" />
<b>Tohumlu Kalem İle Toprağa Bir Ağaç Verin</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/kitabi-yirtildigi-icin-aglayan-yasemin-e-ust-duzey-agirlama-h299515.html" title="Kitabı yırtıldığı için ağlayan Yasemin#039;e üst düzey ağırlama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/05/kitabi_yirtildigi_icin_aglayan_yasemin_e_ust_duzey_agirlama_h299515_207d9.JPG" alt="Kitabı yırtıldığı için ağlayan Yasemin#039;e üst düzey ağırlama" />
<b>Kitabı yırtıldığı için ağlayan Yasemin&#039;e üst düzey ağırlama</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/pkk-yuvalari-havadan-vuruldu-6-terorist-olduruldu-h300195.html" title="PKK yuvaları havadan vuruldu, 6 terörist öldürüldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/pkk_yuvalari_havadan_vuruldu_6_terorist_olduruldu_h300195_0492e.jpg" alt="PKK yuvaları havadan vuruldu, 6 terörist öldürüldü" />
<b>PKK yuvaları havadan vuruldu, 6 terörist öldürüldü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/cinayet-zanlisi-tatil-yaparken-yakalandi-h300192.html" title="Cinayet zanlısı tatil yaparken yakalandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/cinayet_zanlisi_tatil_yaparken_yakalandi_h300192_ce885.JPG" alt="Cinayet zanlısı tatil yaparken yakalandı" />
<b>Cinayet zanlısı tatil yaparken yakalandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/konya-da-iki-grup-arasinda-silahli-kavga-1-olu-5-yarali-var-h300190.html" title="Konya#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/konya_da_iki_grup_arasinda_silahli_kavga_1_olu_5_yarali_var_h300190_e74d6.JPG" alt="Konya#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var" />
<b>Konya&#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/edirne-de-dehset-dedesini-ve-ninesini-oldurdu-h300186.html" title="Edirne#039;de dehşet; Dedesini ve ninesini öldürdü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/edirne_de_dehset_dedesini_ve_ninesini_oldurdu_h300186_c1552.jpg" alt="Edirne#039;de dehşet; Dedesini ve ninesini öldürdü" />
<b>Edirne&#039;de dehşet; Dedesini ve ninesini öldürdü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/pkk-li-teroristler-tunceli-de-ogretmen-kacirdi-h300180.html" title="PKK#039;lı teröristler Tunceli#039;de öğretmen kaçırdı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="PKK#039;lı teröristler Tunceli#039;de öğretmen kaçırdı" />
<b>PKK&#039;lı teröristler Tunceli&#039;de öğretmen kaçırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/universiteli-kiza-belediye-otobusunde-igrenc-taciz-h300168.html" title="Üniversiteli kıza, belediye otobüsünde iğrenç taciz"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/universiteli_kiza_belediye_otobusunde_igrenc_taciz_h300168_ab101.jpg" alt="Üniversiteli kıza, belediye otobüsünde iğrenç taciz" />
<b>Üniversiteli kıza, belediye otobüsünde iğrenç taciz</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/sarallar-cetesi-cokertildi-umit-saral-trabzon-da-yakalandi-h300165.html" title="Sarallar çetesi çökertildi; Ümit Saral Trabzon#039;da yakalandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/sarallar_cetesi_cokertildi_umit_saral_trabzon_da_yakalandi_h300165_36061.jpg" alt="Sarallar çetesi çökertildi; Ümit Saral Trabzon#039;da yakalandı" />
<b>Sarallar çetesi çökertildi; Ümit Saral Trabzon&#039;da yakalandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/5-yasindaki-kiz-cocugunu-taciz-eden-adam-tutuklandi-h300163.html" title="5 yaşındaki kız çocuğunu taciz eden adam tutuklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/5_yasindaki_kiz_cocugunu_taciz_eden_adam_tutuklandi_h300163_336e2.jpg" alt="5 yaşındaki kız çocuğunu taciz eden adam tutuklandı" />
<b>5 yaşındaki kız çocuğunu taciz eden adam tutuklandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/kavurmaci-ve-huseyin-capkin-tutuklandi-h300162.html" title="Kavurmacı ve Hüseyin Çapkın tutuklandı.."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kavurmaci_ve_huseyin_capkin_hakim_karsisinda_h300162_1f838.jpg" alt="Kavurmacı ve Hüseyin Çapkın tutuklandı.." />
<b>Kavurmacı ve Hüseyin Çapkın tutuklandı..</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/beyoglu-ve-besiktas-ta-sular-ne-zaman-gelecek-h298793.html" title="Beyoğlu ve Beşiktaş#039;ta sular ne zaman gelecek?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/beyoglu_ve_besiktas_ta_sular_ne_zaman_gelecek_h298793_71b7e.jpg" alt="Beyoğlu ve Beşiktaş#039;ta sular ne zaman gelecek?" />
<b>Beyoğlu ve Beşiktaş&#039;ta sular ne zaman gelecek?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/fenerbahce-yari-final-icin-sahada-h298549.html" title="Fenerbahçe yarı final için sahada"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/04/fenerbahce_yari_final_icin_sahada_h298549_9f067.jpg" alt="Fenerbahçe yarı final için sahada" />
<b>Fenerbahçe yarı final için sahada</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298405.html" title="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/ankara_da_su_kesintisi_sular_ne_zaman_gelecek_28_mart_2017_h298405_36b8d.jpg" alt="Ankara#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017" />
<b>Ankara&#039;da su kesintisi; Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-28-mart-2017-h298404.html" title="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/beykoz_da_sular_ne_zaman_gelecek_28_mart_2017_h298404_90986.jpg" alt="İstanbul#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017" />
<b>İstanbul&#039;da su kesintisi, Sular ne zaman gelecek? 28 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/mamak-ta-sular-ne-zaman-gelecek-27-mart-2017-h298395.html" title="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/mamak_ta_sular_ne_zaman_gelecek_27_mart_2017_h298395_baa3c.jpg" alt="Mamak#039;ta sular ne zaman gelecek? 27 Mart 2017" />
<b>Mamak&#039;ta sular ne zaman gelecek? 27 Mart 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/maltepe-de-sular-ne-zaman-gelecek-27-mart-2017-h298394.html" title="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/03/maltepe_de_sular_ne_zaman_gelecek_27_mart_2017_h298394_310b6.jpg" alt="Maltepe#039;de sular ne zaman gelecek 27 Mart 2017" />
<b>Maltepe&#039;de sular ne zaman gelecek 27 Mart 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-meteoroloji-bati-ve-orta-karadeniz-i-uyardi-h300199.html" title="Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz#039;i uyardı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/bugun_hava_nasil_olacak_meteoroloji_bati_ve_orta_karadeniz_i_uyardi_h300199_0b175.jpg" alt="Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz#039;i uyardı" />
<b>Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz&#039;i uyardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/meteoroloji-marmara-ve-istanbul-u-uyardi-h300188.html" title="Meteoroloji Marmara ve İstanbul#039;u uyardı "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/meteoroloji_marmara_ve_istanbul_u_uyardi_h300188_8bd10.jpg" alt="Meteoroloji Marmara ve İstanbul#039;u uyardı " />
<b>Meteoroloji Marmara ve İstanbul&#039;u uyardı </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/tsk-acikladi-16-pkk-li-terorist-olduruldu-h300179.html" title="TSK açıkladı; 16 PKK#039;lı terörist öldürüldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/tsk_acikladi_16_pkk_li_terorist_olduruldu_h300179_e33e9.jpg" alt="TSK açıkladı; 16 PKK#039;lı terörist öldürüldü" />
<b>TSK açıkladı; 16 PKK&#039;lı terörist öldürüldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/freni-patlayan-minibus-3-kisiyi-oldurdu-h300178.html" title="Freni patlayan minibüs 3 kişiyi öldürdü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/freni_patlayan_minibus_3_kisiyi_oldurdu_h300178_48763.JPG" alt="Freni patlayan minibüs 3 kişiyi öldürdü" />
<b>Freni patlayan minibüs 3 kişiyi öldürdü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/konya-da-bisikletli-sapik-alarmi-polis-o-tacizciyi-yakaladi-h300174.html" title="Konya#039;da bisikletli sapık alarmı; Polis o tacizciyi yakaladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/konya_da_bisikletli_sapik_alarmi_polis_o_tacizciyi_yakaladi_h300174_2b68e.jpg" alt="Konya#039;da bisikletli sapık alarmı; Polis o tacizciyi yakaladı" />
<b>Konya&#039;da bisikletli sapık alarmı; Polis o tacizciyi yakaladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/oglum-kayip-diye-ortaligi-karistirmisti-kayip-cocuk-muammasi-h300166.html" title="Oğlum kayıp diye ortalığı karıştırmıştı; Kayıp çocuk muamması"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/oglum_kayip_diye_ortaligi_karistirmisti_kayip_cocuk_muammasi_h300166_0a330.jpg" alt="Oğlum kayıp diye ortalığı karıştırmıştı; Kayıp çocuk muamması" />
<b>Oğlum kayıp diye ortalığı karıştırmıştı; Kayıp çocuk muamması</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/new-best-usa-online-for-us-players-2017-h300150.html" title="New Best USA Online For US Players 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/new_best_usa_online_casinos_for_us_players_2017_h300150_43aa9.jpg" alt="New Best USA Online For US Players 2017" />
<b>New Best USA Online For US Players 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/abdullah-gul-saadet-partisi-d-8-20-yil-kutlamasinda-konustu-h300125.html" title="Abdullah Gül, Saadet Partisi D-8 20 yıl kutlamasında konuştu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/abdullah_gul_saadet_partisi_d_8_20_yil_kutlamasinda_konustu_h300125_abc88.jpg" alt="Abdullah Gül, Saadet Partisi D-8 20 yıl kutlamasında konuştu" />
<b>Abdullah Gül, Saadet Partisi D-8 20 yıl kutlamasında konuştu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/thy-pilotu-havalimaninda-kalp-krizinden-hayatini-kaybetti-h300095.html" title="THY pilotu havalimanında kalp krizinden hayatını kaybetti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/thy_pilotu_havalimaninda_kalp_krizinden_hayatini_kaybetti_h300095_ceeb2.jpg" alt="THY pilotu havalimanında kalp krizinden hayatını kaybetti" />
<b>THY pilotu havalimanında kalp krizinden hayatını kaybetti</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/spor/galatasaray-in-avrupa-daki-rakibi-belli-oldu-h300204.html" title="Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu" class="thumbnail" target="_blank">
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/06/gs_2.jpg" alt="Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu"  />
			<div class="caption-line"><p>Galatasaray'ın Avrupa'daki rakibi belli oldu</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/fenerbahce-taraftarlarindan-bogdanovic-klibi-h300202.html" title="Fenerbahçe taraftarlarından Bogdanoviç klibi" class="thumbnail" target="_blank">
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/06/bog.jpg" alt="Fenerbahçe taraftarlarından Bogdanoviç klibi"  />
			<div class="caption-line"><p>Fenerbahçe taraftarlarından Bogdanoviç klibi</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/roma-nin-oguzhan-israri-suruyor-h300200.html" title="Roma&#039;nın Oğuzhan ısrarı sürüyor" class="thumbnail" target="_blank">
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/06/ogu.jpg" alt="Roma&#039;nın Oğuzhan ısrarı sürüyor"  />
			<div class="caption-line"><p>Roma'nın Oğuzhan ısrarı sürüyor</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/kjaer-icin-milan-dan-cilgin-teklif-h300198.html" title="Kjaer için Milan&#039;dan çılgın teklif" class="thumbnail" target="_blank">
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/06/kjaer.jpg" alt="Kjaer için Milan&#039;dan çılgın teklif"  />
			<div class="caption-line"><p>Kjaer için Milan'dan çılgın teklif</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/geal-clichy-galatasaray-da-h300157.html" title="Geal Clichy Galatasaray&#039;da" class="thumbnail" target="_blank">
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/06/gs_1.jpg" alt="Geal Clichy Galatasaray&#039;da"  />
			<div class="caption-line"><p>Geal Clichy Galatasaray'da</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/genel/tsk-acikladi-16-pkk-li-terorist-olduruldu-h300179.html" title="TSK açıkladı; 16 PKK&#039;lı terörist öldürüldü" target="_blank">TSK açıkladı; 16 PKK&#039;lı terörist öldürüldü</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Magazin: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/magazin">Magazin</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">19 Haziran 2017 Pazartesi 16:12</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Seda Sayan;Aşk konusunda başarısızım</h1><p class="lead">Ünlü sanatçı Seda Sayan telefonla katıldığı &quot;Duymayan Kalmasın&quot; progrmaında ilginç açıklamalarda bulundu.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg" alt="Seda Sayan;Aşk konusunda başarısızım" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Seda+Sayan%3BA%C5%9Fk+konusunda+ba%C5%9Far%C4%B1s%C4%B1z%C4%B1m&url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html&title=Seda+Sayan%3BA%C5%9Fk+konusunda+ba%C5%9Far%C4%B1s%C4%B1z%C4%B1m"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="font-size:18px"><span style="color:#FF0000"><strong><a href="http://www.iyigunler.net/haberleri/seda+sayan" title="Seda Sayan" target="_blank" class="klink">Seda Sayan</a>;Aşk konusunda başarısızım</strong></span></span><br/>
   Ünlü sanatçı Seda Sayan telefonla katıldığı "Duymayan Kalmasın" progrmaında ilginç açıklamalarda bulundu.Altı yıl beraberlik yaşadığı Erkan Çelik’le nisan ayında yollarını ayıran ve şimdiye kadar 6 kez evlenen sanatçı şunları söyledi: <strong>“Aşk konusunda başarısızım. Mutlu olmadım değil, kimseye haksızlık yapmak istemem ama bir türlü dikiş tutturamadım. Ben flört etmeyi bilmiyorum, direkt evleniyorum. Ama artık çevrem yasak koydu, aşk yaşamam yasak. Bana ‘Biraz bu durumun tadını çıkaralım”</strong> diyorlar. ” Yakında Özgür Aras’la yeni sürpriz bir proje hazırladığını açıklayan Seda Sayan, ters köşe yapacağını söyledi. Adını vermediği bir şarkıcıyla düet hazırlığında olan sanatçı yaz aylarını da Amerika’daki evinde geçireceğini açıkladı.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Seda+Sayan%3BA%C5%9Fk+konusunda+ba%C5%9Far%C4%B1s%C4%B1z%C4%B1m&url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html&title=Seda+Sayan%3BA%C5%9Fk+konusunda+ba%C5%9Far%C4%B1s%C4%B1z%C4%B1m"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Seda+Sayan" title="Seda Sayan haberleri">Seda Sayan</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(300205);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="300205" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bcc2148218564bb067ca32f6450a4fa3b2906e1f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise&#039;den uçuk fiyatlar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/hadise_den_ucuk_fiyatlar_h300203_344aa.jpg" alt="Hadise&#039;den uçuk fiyatlar" />
            <b>Hadise&#039;den uçuk fiyatlar</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/sunucu-canan-tuganer-e-iranli-turist-saldirdi-h300172.html" title="Sunucu Canan Tuğaner&#039;e İranlı turist saldırdı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/sunucu_canan_tuganer_e_iranli_turist_saldirdi_h300172_0ee3a.JPG" alt="Sunucu Canan Tuğaner&#039;e İranlı turist saldırdı" />
            <b>Sunucu Canan Tuğaner&#039;e İranlı turist saldırdı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/dizide-rol-alan-oyuncu-kopegin-bolum-basina-fiyati-1000tl-h300158.html" title="Dizide rol alan oyuncu köpeğin bölüm başına fiyatı 1.000.TL">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/bu_oyuncu_kopegin_bolum_basina_fiyati_1000tl_h300158_dda14.jpg" alt="Dizide rol alan oyuncu köpeğin bölüm başına fiyatı 1.000.TL" />
            <b>Dizide rol alan oyuncu köpeğin bölüm başına...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/seda-akgul-den-kombinezonlu-yeni-yas-resimleri-h300155.html" title="Seda Akgül&#039;den kombinezonlu yeni yaş resimleri">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_akgul_den_kombinezonlu_yeni_yas_resimleri_h300155_4b6ce.jpg" alt="Seda Akgül&#039;den kombinezonlu yeni yaş resimleri" />
            <b>Seda Akgül&#039;den kombinezonlu yeni yaş resimleri</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/kendi-de-deniz-sezonu-acti-h300154.html" title="Kendi&#039;de deniz sezonu açtı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kendi_de_deniz_sezonu_acti_h300154_d7bb7.jpg" alt="Kendi&#039;de deniz sezonu açtı" />
            <b>Kendi&#039;de deniz sezonu açtı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/kenan-dogulu-konseri-22-haziran-da-h300143.html" title="Kenan Doğulu konseri 22 Haziran&#039;da ">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kenan_dogulu_konseri_22_haziran_da_h300143_c02c9.jpg" alt="Kenan Doğulu konseri 22 Haziran&#039;da " />
            <b>Kenan Doğulu konseri 22 Haziran&#039;da </b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/magazin/seda-sayanask-konusunda-basarisizim-h300205.html" title="Seda Sayan;Aşk konusunda başarısızım" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg" alt="Seda Sayan;Aşk konusunda başarısızım" />
      <p>Seda Sayan;Aşk konusunda başarısızım</p>
    </a>
        <a href="http://www.iyigunler.net/spor/galatasaray-in-avrupa-daki-rakibi-belli-oldu-h300204.html" title="Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/galatasaray_in_rakibi_belli_oldu_h300204_c54f6.jpg" alt="Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu" />
      <p>Galatasaray&#039;ın Avrupa&#039;daki rakibi belli oldu</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise&#039;den uçuk fiyatlar" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/hadise_den_ucuk_fiyatlar_h300203_344aa.jpg" alt="Hadise&#039;den uçuk fiyatlar" />
      <p>Hadise&#039;den uçuk fiyatlar</p>
    </a>
        <a href="http://www.iyigunler.net/spor/fenerbahce-taraftarlarindan-bogdanovic-klibi-h300202.html" title="Fenerbahçe taraftarlarından Bogdanoviç klibi" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/fenerbahce_taraftarlarindan_bogdanovic_klibi_h300202_44f23.jpg" alt="Fenerbahçe taraftarlarından Bogdanoviç klibi" />
      <p>Fenerbahçe taraftarlarından Bogdanoviç klibi</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/dikkat-ehliyet-sinavina-girecekler-icin-cok-onemli-uyari-h300201.html" title="Dikkat, ehliyet sınavına girecekler için çok önemli uyarı" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/dikkat_ehliyet_sinavina_girecekler_icin_cok_onemli_uyari_h300201_d66e3.jpg" alt="Dikkat, ehliyet sınavına girecekler için çok önemli uyarı" />
      <p>Dikkat, ehliyet sınavına girecekler için çok önemli uyarı</p>
    </a>
        <a href="http://www.iyigunler.net/spor/roma-nin-oguzhan-israri-suruyor-h300200.html" title="Roma&#039;nın Oğuzhan ısrarı sürüyor" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/roma_nin_oguzhan_israri_suruyor_h300200_e2117.jpg" alt="Roma&#039;nın Oğuzhan ısrarı sürüyor" />
      <p>Roma&#039;nın Oğuzhan ısrarı sürüyor</p>
    </a>
        <a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-meteoroloji-bati-ve-orta-karadeniz-i-uyardi-h300199.html" title="Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz&#039;i uyardı" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/bugun_hava_nasil_olacak_meteoroloji_bati_ve_orta_karadeniz_i_uyardi_h300199_0b175.jpg" alt="Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz&#039;i uyardı" />
      <p>Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta Karadeniz&#039;i uyardı</p>
    </a>
        <a href="http://www.iyigunler.net/spor/kjaer-icin-milan-dan-cilgin-teklif-h300198.html" title="Kjaer için Milan&#039;dan çılgın teklif" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kjaer_icin_milan_dan_cilgin_teklif_h300198_4ccea.jpg" alt="Kjaer için Milan&#039;dan çılgın teklif" />
      <p>Kjaer için Milan&#039;dan çılgın teklif</p>
    </a>
        <a href="http://www.iyigunler.net/kultur-sanat/giysili-bebek-sanati-batman-in-unlu-bebekleri-yok-olmak-uzere-h300197.html" title="Giysili bebek sanatı; Batman&#039;ın ünlü bebekleri yok olmak üzere" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/giysili_bebek_sanati_batman_in_unlu_bebekleri_yok_olmak_uzere_h300197_b9ee6.jpg" alt="Giysili bebek sanatı; Batman&#039;ın ünlü bebekleri yok olmak üzere" />
      <p>Giysili bebek sanatı; Batman&#039;ın ünlü bebekleri yok olmak üzere</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/pkk-yuvalari-havadan-vuruldu-6-terorist-olduruldu-h300195.html" title="PKK yuvaları havadan vuruldu, 6 terörist öldürüldü" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/pkk_yuvalari_havadan_vuruldu_6_terorist_olduruldu_h300195_0492e.jpg" alt="PKK yuvaları havadan vuruldu, 6 terörist öldürüldü" />
      <p>PKK yuvaları havadan vuruldu, 6 terörist öldürüldü</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/15-temmuz-sehitleri-icin-anadolu-yakasina-dev-anit-h300194.html" title="15 Temmuz Şehitleri için Anadolu yakasına dev anıt" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/15_temmuz_sehitleri_icin_anadolu_yakasina_dev_anit_h300194_3a486.jpg" alt="15 Temmuz Şehitleri için Anadolu yakasına dev anıt" />
      <p>15 Temmuz Şehitleri için Anadolu yakasına dev anıt</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/manisa-da-son-durum-17-asker-hastanede-24-gozalti-var-h300193.html" title="Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/manisa_da_son_durum_17_asker_hastanede_24_gozalti_var_h300193_24242.jpg" alt="Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var" />
      <p>Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/cinayet-zanlisi-tatil-yaparken-yakalandi-h300192.html" title="Cinayet zanlısı tatil yaparken yakalandı" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/cinayet_zanlisi_tatil_yaparken_yakalandi_h300192_ce885.JPG" alt="Cinayet zanlısı tatil yaparken yakalandı" />
      <p>Cinayet zanlısı tatil yaparken yakalandı</p>
    </a>
        <a href="http://www.iyigunler.net/dis-haberler/londra-da-kamyonetli-teror-saldirisi-h300191.html" title="Londra&#039;da kamyonetli terör saldırısı" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Londra&#039;da kamyonetli terör saldırısı" />
      <p>Londra&#039;da kamyonetli terör saldırısı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/konya-da-iki-grup-arasinda-silahli-kavga-1-olu-5-yarali-var-h300190.html" title="Konya&#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/konya_da_iki_grup_arasinda_silahli_kavga_1_olu_5_yarali_var_h300190_e74d6.JPG" alt="Konya&#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var" />
      <p>Konya&#039;da iki grup arasında silahlı kavga, 1 ölü 5 yaralı var</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/kiralik-otomobil-fiyatlari-2017-istanbul-gunluk-arac-kiralama-h300189.html" title="Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama " target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/kiralik_otomobil_fiyatlari_2017_istanbul_gunluk_arac_kiralama_h300189_52491.jpg" alt="Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama " />
      <p>Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama </p>
    </a>
        <a href="http://www.iyigunler.net/genel/meteoroloji-marmara-ve-istanbul-u-uyardi-h300188.html" title="Meteoroloji Marmara ve İstanbul&#039;u uyardı " target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/meteoroloji_marmara_ve_istanbul_u_uyardi_h300188_8bd10.jpg" alt="Meteoroloji Marmara ve İstanbul&#039;u uyardı " />
      <p>Meteoroloji Marmara ve İstanbul&#039;u uyardı </p>
    </a>
        <a href="http://www.iyigunler.net/gundem/seydisehir-sehidini-bekliyor-uzm-cavus-ahmet-erol-sehit-dustu-h300187.html" title="Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/seydisehir_sehidini_bekliyor_uzm_cavus_ahmet_erol_sehit_dustu_h300187_1b561.jpg" alt="Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü" />
      <p>Seydişehir şehidini bekliyor; Uzm Çavuş Ahmet Erol şehit düştü</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/edirne-de-dehset-dedesini-ve-ninesini-oldurdu-h300186.html" title="Edirne&#039;de dehşet; Dedesini ve ninesini öldürdü" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/edirne_de_dehset_dedesini_ve_ninesini_oldurdu_h300186_c1552.jpg" alt="Edirne&#039;de dehşet; Dedesini ve ninesini öldürdü" />
      <p>Edirne&#039;de dehşet; Dedesini ve ninesini öldürdü</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/sakaryali-sehit-uzman-cavus-yakup-yilmaz-son-yolculuguna-ugurlandi-h300184.html" title="Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı" target="_blank">
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/06/sakaryali_sehit_uzman_cavus_yakup_yilmaz_son_yolculuguna_ugurlandi_h300184_22dde.JPG" alt="Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı" />
      <p>Sakaryalı Şehit Uzman Çavuş Yakup Yılmaz, son yolculuğuna uğurlandı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes">53534</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2118</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise&#039;den uçuk fiyatlar" target="_blank" ><!--b>1.</b--> Hadise&#039;den uçuk fiyatlar</a></li>
                                  <li><a href="http://www.iyigunler.net/gundem/manisa-da-son-durum-17-asker-hastanede-24-gozalti-var-h300193.html" title="Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var" target="_blank" ><!--b>2.</b--> Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı var</a></li>
                                  <li><a href="http://www.iyigunler.net/spor/kjaer-icin-milan-dan-cilgin-teklif-h300198.html" title="Kjaer için Milan&#039;dan çılgın teklif" target="_blank" ><!--b>3.</b--> Kjaer için Milan&#039;dan çılgın teklif</a></li>
                                  <li><a href="http://www.iyigunler.net/egitim/dikkat-ehliyet-sinavina-girecekler-icin-cok-onemli-uyari-h300201.html" title="Dikkat, ehliyet sınavına girecekler için çok önemli uyarı" target="_blank" ><!--b>4.</b--> Dikkat, ehliyet sınavına girecekler için çok önemli uyarı</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/ekonomi/kiralik-otomobil-fiyatlari-2017-istanbul-gunluk-arac-kiralama-h300189.html" title="Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama " target="_blank" ><!--b>5.</b--> <b>Kiralık otomobil fiyatları 2017, İstanbul günlük araç kiralama </b></a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/guvenlik/ceylin-i-olumu-odemis-i-ayaga-kaldirdi-h300041.html" title="Ceylin&#039;i ölümü Ödemiş&#039;i ayağa kaldırdı" target="_blank" ><!--b>1.</b--> Ceylin&#039;i ölümü Ödemiş&#039;i ayağa kaldırdı</a></li>
                                  <li><a href="http://www.iyigunler.net/gundem/chp-bugun-ankara-dan-istanbul-a-yuruyor-yollarda-gergin-gunler-h300099.html" title="CHP bugün Ankara&#039;dan İstanbul&#039;a yürüyor: Yollarda gergin günler" target="_blank" ><!--b>2.</b--> CHP bugün Ankara&#039;dan İstanbul&#039;a yürüyor: Yollarda gergin günler</a></li>
                                  <li><a href="http://www.iyigunler.net/guvenlik/sakarya-hendek-te-gerginlik-suriyeli-sopalarla-saldirdi-h300130.html" title="Sakarya Hendek&#039;te gerginlik; Suriyeli sopalarla saldırdı" target="_blank" ><!--b>3.</b--> Sakarya Hendek&#039;te gerginlik; Suriyeli sopalarla saldırdı</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/gundem/kilicdaroglu-bahceli-nin-de-adalete-ihtiyaci-olacak-h300144.html" title="Kılıçdaroğlu; Bahçeli&#039;nin de adalete ihtiyacı olacak" target="_blank" ><!--b>4.</b--> Kılıçdaroğlu; Bahçeli&#039;nin de adalete ihtiyacı olacak</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/manisa-da-askerler-neden-zehirleniyor-makale,2343.html" title="Mehmet KOCA" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/manisa-da-askerler-neden-zehirleniyor-makale,2343.html" title="Mehmet KOCA" target="_blank" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/manisa-da-askerler-neden-zehirleniyor-makale,2343.html" title="Manisa&#039;da askerler neden zehirleniyor?" target="_blank" >Manisa&#039;da askerler neden zehirleniyor?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sigorta-ve-akaryakitta-tavan-fiyat-makale,2342.html" title="Ahmet Okumuş" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sigorta-ve-akaryakitta-tavan-fiyat-makale,2342.html" title="Ahmet Okumuş" target="_blank" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/sigorta-ve-akaryakitta-tavan-fiyat-makale,2342.html" title="SİGORTA VE AKARYAKITTA TAVAN FİYAT " target="_blank" >SİGORTA VE AKARYAKITTA TAVAN FİYAT </a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hos-adamlar-cenneti-makale,2339.html" title="Lale Roche" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hos-adamlar-cenneti-makale,2339.html" title="Lale Roche" target="_blank" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/hos-adamlar-cenneti-makale,2339.html" title="HOŞ ADAMLAR CENNETİ!" target="_blank" >HOŞ ADAMLAR CENNETİ!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/15sampiyonlugun-perde-arkasinda-sistem-var-makale,2338.html" title="Enver HENCAN" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/15sampiyonlugun-perde-arkasinda-sistem-var-makale,2338.html" title="Enver HENCAN" target="_blank" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/15sampiyonlugun-perde-arkasinda-sistem-var-makale,2338.html" title="15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &#039;SİSTEM&#039; VAR" target="_blank" >15.ŞAMPİYONLUĞUN PERDE ARKASINDA  &quot;SİSTEM&quot; VAR</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahcenin-basarisi-sans-degil-makale,2336.html" title="Tayfun Gökdeniz" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahcenin-basarisi-sans-degil-makale,2336.html" title="Tayfun Gökdeniz" target="_blank" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahcenin-basarisi-sans-degil-makale,2336.html" title="Fenerbahçe&#039;nin başarısı şans değil" target="_blank" >Fenerbahçe’nin başarısı şans değil</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="Sinem Bayram" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="Sinem Bayram" target="_blank" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/korkak-olma-hayat-yasamaya-deger-makale,2333.html" title="KORKAK OLMA HAYAT YAŞAMAYA DEĞER" target="_blank" >KORKAK OLMA HAYAT YAŞAMAYA DEĞER</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="Bihter Bangı" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="Bihter Bangı" target="_blank" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sen-ne-yemedin-makale,2332.html" title="SEN  NE YEMEDİN ????" target="_blank" >SEN  NE YEMEDİN ????</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="İsmail Cengiz" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="İsmail Cengiz" target="_blank" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/uygur-sorunu-yasaklarla-cozulmez-makale,2329.html" title="UYGUR SORUNU YASAKLARLA ÇÖZÜLMEZ”" target="_blank" >UYGUR SORUNU YASAKLARLA ÇÖZÜLMEZ”</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="Perihan Akçay" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="Perihan Akçay" target="_blank" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/annelerin-hur-olarak-dogurdugu-insanlari-ne-zamandan-beri-kolelestirdiniz-makale,2327.html" title="&#039;Annelerin hür olarak doğurduğu insanları ne zamandan beri köleleştirdiniz?&#039;" target="_blank" >&quot;Annelerin hür olarak doğurduğu insanları ne zamandan beri köleleştirdiniz?&quot;</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="Kadriye Koca" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="Kadriye Koca" target="_blank" >Kadriye Koca</a></h5>
              <p><a href="http://www.iyigunler.net/yeryuzunde-guven-toplumunu-insaa-etmek-zorundayiz-makale,2325.html" title="‘Yeryüzünde güven toplumunu inşaa etmek zorundayız&#039;" target="_blank" >‘Yeryüzünde güven toplumunu inşaa etmek zorundayız’</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="M.Emin BALLI" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="M.Emin BALLI" target="_blank" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/vatanim-sensinden-payitaht-abdulhamide-dizi-filmler-elestirisi-makale,2324.html" title="Vatanım Sensin&#039;den, Diriliş Ertuğrul ve Payitaht Abdulhamid&#039;e Dizi Filmler Eleştirisi!" target="_blank" >Vatanım Sensin’den, Diriliş Ertuğrul ve Payitaht Abdulhamid’e Dizi Filmler Eleştirisi!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Mehmet Emin Arvas" target="_blank" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/esadin-yaptigini-hitler-bile-yapmadi-makale,2317.html" title="Esad&#039;ın yaptığını Hitler bile yapmadı" target="_blank" >Esad’ın yaptığını Hitler bile yapmadı</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Tamer Aygün" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="Tamer Aygün" target="_blank" >Tamer Aygün</a></h5>
              <p><a href="http://www.iyigunler.net/kira-geliri-beyannamesinde-istisna-ve-giderler-makale,2309.html" title="KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER" target="_blank" >KİRA GELİRİ BEYANNAMESİNDE İSTİSNA VE GİDERLER</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Rafael Sadi" target="_blank" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/turkum-turkiyeli-degil-makale,2293.html" title="Türküm Türkiyeli değil" target="_blank" >Türküm Türkiyeli değil</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" target="_blank" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" target="_blank" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" target="_blank" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" target="_blank" >ZAMAN</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" target="_blank" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" target="_blank" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" target="_blank" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" target="_blank" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/drsiyak.jpg" alt="Dr Suat Kıyak" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" target="_blank" >Dr Suat Kıyak</a></h5>
              <p><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="BOZKIRDA AÇAN ÇİÇEK" target="_blank" >BOZKIRDA AÇAN ÇİÇEK</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bir-kurban-bayramini-yasamak-makale,2061.html" title="Hicran Göze" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/hicran.jpg" alt="Hicran Göze" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bir-kurban-bayramini-yasamak-makale,2061.html" title="Hicran Göze" target="_blank" >Hicran Göze</a></h5>
              <p><a href="http://www.iyigunler.net/bir-kurban-bayramini-yasamak-makale,2061.html" title="BİR KURBAN BAYRAMINI YAŞAMAK" target="_blank" >BİR KURBAN BAYRAMINI YAŞAMAK</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/diziler-rakamlar-ve-insanlar-makale,2037.html" title="Reyhan Durmuş" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/reyhan.jpg" alt="Reyhan Durmuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/diziler-rakamlar-ve-insanlar-makale,2037.html" title="Reyhan Durmuş" target="_blank" >Reyhan Durmuş</a></h5>
              <p><a href="http://www.iyigunler.net/diziler-rakamlar-ve-insanlar-makale,2037.html" title="Diziler, rakamlar ve insanlar..." target="_blank" >Diziler, rakamlar ve insanlar...</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/mursiye-selam-olsun-cennet-olsun-kurtulus-olsun-makale,1966.html" title="Selvigül Şahin" target="_blank" >
                <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Selvigül Şahin" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/mursiye-selam-olsun-cennet-olsun-kurtulus-olsun-makale,1966.html" title="Selvigül Şahin" target="_blank" >Selvigül Şahin</a></h5>
              <p><a href="http://www.iyigunler.net/mursiye-selam-olsun-cennet-olsun-kurtulus-olsun-makale,1966.html" title="MURSİ&#039;YE SELAM OLSUN… CENNET OLSUN… KURTULUŞ OLSUN…" target="_blank" >MURSİ’YE SELAM OLSUN… CENNET OLSUN… KURTULUŞ OLSUN…</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hakkini-helal-etmiyormus-makale,1955.html" title="Ahmet Hamdi ÖZSARAÇ" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ahmethamdi.jpg" alt="Ahmet Hamdi ÖZSARAÇ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hakkini-helal-etmiyormus-makale,1955.html" title="Ahmet Hamdi ÖZSARAÇ" target="_blank" >Ahmet Hamdi ÖZSARAÇ</a></h5>
              <p><a href="http://www.iyigunler.net/hakkini-helal-etmiyormus-makale,1955.html" title="HAKKINI HELAL ETMİYORMUŞ" target="_blank" >HAKKINI HELAL ETMİYORMUŞ</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/unlu-arap-sairinin-mezari-toroslarda-mi-makale,1933.html" title="Mahmut Apaydın" target="_blank" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/unlu-arap-sairinin-mezari-toroslarda-mi-makale,1933.html" title="Mahmut Apaydın" target="_blank" >Mahmut Apaydın</a></h5>
              <p><a href="http://www.iyigunler.net/unlu-arap-sairinin-mezari-toroslarda-mi-makale,1933.html" title="Ünlü Arap Şairi&#039;nin mezarı Toroslar&#039;da mı" target="_blank" >Ünlü Arap Şairi'nin mezarı Toroslar'da mı</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/egitim/dikkat-ehliyet-sinavina-girecekler-icin-cok-onemli-uyari-h300201.html" title="Dikkat, ehliyet sınavına girecekler için çok önemli..." target="_blank" ><!--b>1.</b--> Dikkat, ehliyet sınavına girecekler için çok önemli...</a></li>
                          <li><a href="http://www.iyigunler.net/genel/bugun-hava-nasil-olacak-meteoroloji-bati-ve-orta-karadeniz-i-uyardi-h300199.html" title="Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta..." target="_blank" ><!--b>2.</b--> Bugün Hava nasıl olacak: Meteoroloji Batı ve Orta...</a></li>
                          <li><a href="http://www.iyigunler.net/kultur-sanat/giysili-bebek-sanati-batman-in-unlu-bebekleri-yok-olmak-uzere-h300197.html" title="Giysili bebek sanatı; Batman&#039;ın ünlü bebekleri..." target="_blank" ><!--b>3.</b--> Giysili bebek sanatı; Batman&#039;ın ünlü bebekleri...</a></li>
                          <li><a href="http://www.iyigunler.net/kultur-sanat/rize-yaylalarinda-5-bin-yillik-turk-izleri-h300196.html" title="Rize yaylalarında 5 bin yıllık Türk izleri" target="_blank" ><!--b>4.</b--> Rize yaylalarında 5 bin yıllık Türk izleri</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/pkk-yuvalari-havadan-vuruldu-6-terorist-olduruldu-h300195.html" title="PKK yuvaları havadan vuruldu, 6 terörist öldürüldü" target="_blank" ><!--b>5.</b--> PKK yuvaları havadan vuruldu, 6 terörist öldürüldü</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/15-temmuz-sehitleri-icin-anadolu-yakasina-dev-anit-h300194.html" title="15 Temmuz Şehitleri için Anadolu yakasına dev anıt" target="_blank" ><!--b>6.</b--> 15 Temmuz Şehitleri için Anadolu yakasına dev anıt</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/gundem/manisa-da-son-durum-17-asker-hastanede-24-gozalti-var-h300193.html" title="Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı..." target="_blank" ><!--b>7.</b--> Manisa&#039;da son durum; 17 asker hastanede, 24 gözaltı...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/kilicdaroglu-bahceli-nin-de-adalete-ihtiyaci-olacak-h300144.html#comment_2294" title="" target="_blank" >chp bugün askerleri zehirleyenler kimler...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/politika/feto-cu-hakimlerin-verdigi-kararlar-icin-flas-aciklama-h296434.html#comment_2293" title="" target="_blank" >Yazıklar olsun 3 kardesız 3 cumuzede cetecı...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/guvenlik/sakarya-hendek-te-gerginlik-suriyeli-sopalarla-saldirdi-h300130.html#comment_2292" title="" target="_blank" >bundan sonra akıllarını başlarına alır...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/chp-bugun-ankara-dan-istanbul-a-yuruyor-yollarda-gergin-gunler-h300099.html#comment_2291" title="" target="_blank" >ben de yürüyüşe katılmak istiyorum...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/guvenlik/ceylin-i-olumu-odemis-i-ayaga-kaldirdi-h300041.html#comment_2290" title="" target="_blank" >minik bir can nasıl kıydınız katiller...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Seda Sayan;Aşk konusunda başarısızım  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('300205', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Seda Sayan;Aşk konusunda başarısızım");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/06/seda_sayanask_konusunda_basarisizim_h300205_b9820.jpg";
      var fbDesc   = encodeURIComponent("Ünlü sanatçı Seda Sayan telefonla katıldığı &#039;Duymayan Kalmasın&#039; progrmaında ilginç açıklamalarda bulundu.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise&#039;den uçuk fiyatlar"><b>Hadise&#039;den uçuk fiyatlar</b>
      <br>Sanatçı Hadise bu yaz Bodrum&#039;da açtığı La Plaj fiyatları dudak uçuttu.</a></p>
      <p><a href="http://www.iyigunler.net/magazin/hadise-den-ucuk-fiyatlar-h300203.html" title="Hadise&#039;den uçuk fiyatlar" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
