<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Ülkemizi terörize etmek isteyen anlayışlar bellidir  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Ülkemizi terörize etmek isteyen anlayışlar bellidir Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Anayasa Değişikliği, Cumhurbaşkanı Recep Tayyip Erdoğan">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Ülkemizi terörize etmek isteyen anlayışlar bellidir  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Ülkemizi terörize etmek isteyen anlayışlar bellidir">
    <meta property="og:description" content="Ülkemizi terörize etmek isteyen anlayışlar bellidir Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Ülkemizi terörize etmek isteyen anlayışlar bellidir">    <meta name="twitter:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan Anayasa değişikliği ile ilgili olarak konuştu.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html">
    <link rel="alternate" href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/marti_1.jpg&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 08 Şubat 2017 Çarşamba</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="6ef20bf4f407ac1c91f9eabb72e155fecf1b9847" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3"    >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4" class="current"   >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"    >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="6ef20bf4f407ac1c91f9eabb72e155fecf1b9847" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/kandilli-rasathanesi-den-55-luk-deprem-icin-onemli-aciklama-h297609.html" title="Kandilli Rasathanesi#039;den 5.5#039;luk deprem için önemli açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kandilli_rasathanesi_den_55_luk_deprem_icin_onemli_aciklama_h297609_960cc.jpg" alt="Kandilli Rasathanesi#039;den 5.5#039;luk deprem için önemli açıklama" />
<b>Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html" title="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/bahceli_turk_milliyetcileri_magdur_oldu_ama_maglup_olmadi_h297602_4702d.jpg" alt="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı" />
<b>Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html" title="Son Depremler; Çanakkale#039;de 5.2 ile yeniden sallandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/son_depremler_canakkale_de_52_ile_yeniden_sallandi_h297599_20e15.jpg" alt="Son Depremler; Çanakkale#039;de 5.2 ile yeniden sallandı" />
<b>Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/turk-ordusu-ile-suriye-ordusu-ilk-kez-ayni-hedefleri-vurdu-h297597.html" title="Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/turk_ordusu_ile_suriye_ordusu_ilk_kez_ayni_hedefleri_vurdu_h297597_cc82a.jpg" alt="Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu" />
<b>Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/izmir-de-deprem-olacak-mi-uzmanindan-onemli-uyari-h297596.html" title="İzmir#039;de deprem olacak mı? Uzmanından önemli uyarı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/izmir_de_deprem_olacak_mi_uzmanindan_onemli_uyari_h297596_9482a.jpg" alt="İzmir#039;de deprem olacak mı? Uzmanından önemli uyarı" />
<b>İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/erol-aksoy-da-paris-te-ortaya-cikti-h297588.html" title="Erol Aksoy da Paris#039;te ortaya çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/erol_aksoy_da_paris_te_ortaya_cikti_h297588_92e1f.jpg" alt="Erol Aksoy da Paris#039;te ortaya çıktı" />
<b>Erol Aksoy da Paris&#039;te ortaya çıktı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/canakkale-de-deprem-53-canakkale-yi-salladi-h297586.html" title="Çanakkale#039;de deprem, 5.3 Çanakkale#039;yi salladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/canakkale_de_deprem_53_canakkale_yi_salladi_h297586_6b76c.jpg" alt="Çanakkale#039;de deprem, 5.3 Çanakkale#039;yi salladı" />
<b>Çanakkale&#039;de deprem, 5.3 Çanakkale&#039;yi salladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/devlet-bahceli-nin-gizli-hazinesi-klasik-otomobil-tutkusu-h297570.html" title="Devlet Bahçeli#039;nin gizli hazinesi: Klasik otomobil tutkusu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/devlet_bahceli_nin_gizli_hazinesi_klasik_otomobil_tutkusu_h297570_f9a4b.jpg" alt="Devlet Bahçeli#039;nin gizli hazinesi: Klasik otomobil tutkusu" />
<b>Devlet Bahçeli&#039;nin gizli hazinesi: Klasik otomobil tutkusu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/metrobus-arizalandi-uzun-kuyruklar-isyan-ettirdi-h297569.html" title="Metrobüs arızalandı, uzun kuyruklar isyan ettirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/metrobus_arizalandi_uzun_kuyruklar_isyan_ettirdi_h297569_184c3.JPG" alt="Metrobüs arızalandı, uzun kuyruklar isyan ettirdi" />
<b>Metrobüs arızalandı, uzun kuyruklar isyan ettirdi</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/ucuz-tablet-bomba-gibi-patladi-yangin-cikardi-h297595.html" title="Ucuz tablet bomba gibi patladı yangın çıkardı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Ucuz tablet bomba gibi patladı yangın çıkardı" />
<b>Ucuz tablet bomba gibi patladı yangın çıkardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/facebook-a-rekor-ceza-2-milyar-dolar-isteniyor-h297558.html" title="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/facebook_a_rekor_ceza_2_milyar_dolar_isteniyor_h297558_25c75.jpg" alt="Facebook#039;a rekor ceza: 2 milyar dolar isteniyor" />
<b>Facebook&#039;a rekor ceza: 2 milyar dolar isteniyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/genel-hatlari-ile-agario-h297548.html" title="Genel Hatları ile Agar.io"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/genel_hatlari_ile_agario_h297548_8c33d.jpg" alt="Genel Hatları ile Agar.io" />
<b>Genel Hatları ile Agar.io</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/yazilim-uygulamalari-nasil-uretilmektedir-h297531.html" title="YAZILIM UYGULAMALARI NASIL ÜRETİLMEKTEDİR?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/yazilim_uygulamalari_nasil_uretilmektedir_h297531_69550.jpg" alt="YAZILIM UYGULAMALARI NASIL ÜRETİLMEKTEDİR?" />
<b>YAZILIM UYGULAMALARI NASIL ÜRETİLMEKTEDİR?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/btk-siber-ordu-yarismasi-sona-erdi-milli-hackerlar-geliyor-h297342.html" title="BTK Siber Ordu Yarışması sona erdi: Milli Hackerlar geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/btk_siber_ordu_yarismasi_sona_erdi_milli_hackerlar_geliyor_h297342_06549.jpg" alt="BTK Siber Ordu Yarışması sona erdi: Milli Hackerlar geliyor" />
<b>BTK Siber Ordu Yarışması sona erdi: Milli Hackerlar geliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/mobil-uygulama-h297263.html" title="Mobil Uygulama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/mobil_uygulama_h297263_6b3dd.jpg" alt="Mobil Uygulama" />
<b>Mobil Uygulama</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/adil-kullanim-kotasi-ni-kaldiran-bakan-tarihe-geciyor-h297194.html" title="Adil Kullanım Kotası#039;nı kaldıran bakan tarihe geçiyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/adil_kullanim_kotasi_ni_kaldiran_bakan_tarihe_geciyor_h297194_04ed1.jpg" alt="Adil Kullanım Kotası#039;nı kaldıran bakan tarihe geçiyor" />
<b>Adil Kullanım Kotası&#039;nı kaldıran bakan tarihe geçiyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/tum-internet-trafigi-polis-takibine-acilacak-h297172.html" title="Tüm internet trafiği polis takibine açılacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/tum_internet_trafigi_polis_takibine_acilacak_h297172_6c896.jpg" alt="Tüm internet trafiği polis takibine açılacak" />
<b>Tüm internet trafiği polis takibine açılacak</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/cep-telefonu-yedek-sarji-bomba-gibi-patladi-agir-yaralandi-h297125.html" title="Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cep_telefonu_yedek_sarji_bomba_gibi_patladi_agir_yaralandi_h297125_5f20e.jpg" alt="Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı" />
<b>Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/unlu-oyuncudan-trump-a-karsi-darbe-cagrisi-h297566.html" title="Ünlü oyuncudan Trump#039;a karşı darbe çağrısı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/unlu_oyuncudan_trump_a_karsi_darbe_cagrisi_h297566_f2b1c.jpg" alt="Ünlü oyuncudan Trump#039;a karşı darbe çağrısı" />
<b>Ünlü oyuncudan Trump&#039;a karşı darbe çağrısı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/suskunlugunu-bozdu-h297536.html" title="Suskunluğunu bozdu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/suskunlugunu_bozdu_h297536_4e100.jpg" alt="Suskunluğunu bozdu" />
<b>Suskunluğunu bozdu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/avsar-kizindan-cesur-kiyafet-h297502.html" title="Avşar kızından cesur kıyafet"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/avsar_kizindan_cesur_kiyafet_h297502_be308.jpg" alt="Avşar kızından cesur kıyafet" />
<b>Avşar kızından cesur kıyafet</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/o-beldede-mahsun-un-filmi-yasaklandi-h297496.html" title="O beldede Mahsun#039;un filmi yasaklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/o_beldede_mahsun_un_filmi_yasaklandi_h297496_0ec67.jpg" alt="O beldede Mahsun#039;un filmi yasaklandı" />
<b>O beldede Mahsun&#039;un filmi yasaklandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/unlu-oyuncu-kalp-krizi-gecirdi-h297489.html" title=" Ünlü oyuncu kalp krizi geçirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/unlu_oyuncu_kalp_krizi_gecirdi_h297489_570a0.jpg" alt=" Ünlü oyuncu kalp krizi geçirdi" />
<b> Ünlü oyuncu kalp krizi geçirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/turk-tiyatrosunun-aci-kaybi-h297463.html" title=" Türk tiyatrosunun acı kaybı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/turk_tiyatrosunun_aci_kaybi_h297463_9e505.jpg" alt=" Türk tiyatrosunun acı kaybı" />
<b> Türk tiyatrosunun acı kaybı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/murat-boz-bu-haberle-sarsildi-h297462.html" title="Murat Boz bu haberle sarsıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/burak_boz_bu_haberle_sarsildi_h297462_a73ff.jpg" alt="Murat Boz bu haberle sarsıldı" />
<b>Murat Boz bu haberle sarsıldı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/gulben-6-kocali-hurmuz-gibi-h297460.html" title="Gülben 6 kocalı Hürmüz gibi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/gulben_6_kocali_hurmuz_gibi_h297460_98f33.jpg" alt="Gülben 6 kocalı Hürmüz gibi" />
<b>Gülben 6 kocalı Hürmüz gibi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/kivanc-tatlitug-gibi-bir-kocam-olsa-kiskanirdim-h297459.html" title="Kıvanç Tatlıtuğ gibi bir kocam olsa kıskanırdım"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kivanc_tatlitug_gibi_bir_kocam_olsa_kiskanirdim_h297459_48242.jpg" alt="Kıvanç Tatlıtuğ gibi bir kocam olsa kıskanırdım" />
<b>Kıvanç Tatlıtuğ gibi bir kocam olsa kıskanırdım</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/ptt-2500-personel-alacak-h297606.html" title="PTT 2.500 personel alacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ptt_2500_personel_alacak_h297606_f3a01.jpg" alt="PTT 2.500 personel alacak" />
<b>PTT 2.500 personel alacak</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/varlik-fonu-nedir-h297600.html" title="Varlık Fonu nedir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/varlik_fonu_nedir_h297600_25af7.jpg" alt="Varlık Fonu nedir" />
<b>Varlık Fonu nedir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/turkiye-nin-devleri-varlik-fonuna-devredildi-h297581.html" title="Türkiye#039;nin devleri varlık fonuna devredildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/turkiye_nin_devleri_varlik_fonuna_devredildi_h297581_e2df2.jpg" alt="Türkiye#039;nin devleri varlık fonuna devredildi" />
<b>Türkiye&#039;nin devleri varlık fonuna devredildi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/32-sanigin-sirketine-kayyum-ataniyor-h297562.html" title=" 32 sanığın şirketine kayyum atanıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/32_sanigin_sirketine_kayyum_ataniyor_h297562_db77b.jpg" alt=" 32 sanığın şirketine kayyum atanıyor" />
<b> 32 sanığın şirketine kayyum atanıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/emekliye-hangi-bankalar-promosyon-veriyor-h297554.html" title="Emekliye hangi bankalar promosyon veriyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/emekliye_hangi_bankalar_promosyon_veriyor_h297554_787e5.jpg" alt="Emekliye hangi bankalar promosyon veriyor" />
<b>Emekliye hangi bankalar promosyon veriyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/enflasyon-rakamlari-aciklandi-h297552.html" title="Enflasyon rakamları açıklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/enflasyon_rakamlari_aciklandi_h297552_47b37.jpg" alt="Enflasyon rakamları açıklandı" />
<b>Enflasyon rakamları açıklandı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/akaryakitiniz-elektrik-dagitim-sirketinizden-h297551.html" title="Akaryakıtınız elektrik dağıtım şirketinizden"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/akaryakitiniz_elektrik_dagitim_sirketinizden_h297551_12eb8.jpg" alt="Akaryakıtınız elektrik dağıtım şirketinizden" />
<b>Akaryakıtınız elektrik dağıtım şirketinizden</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/bircok-urunde-otv-sifirlandi-h297549.html" title="Birçok üründe ÖTV sıfırlandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/bircok_urunde_otv_sifirlandi_h297549_1642b.jpg" alt="Birçok üründe ÖTV sıfırlandı" />
<b>Birçok üründe ÖTV sıfırlandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/aras-kargoya-kayyum-atandi-h297543.html" title=" Aras Kargoya kayyum atandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/aras_kargoya_kayyum_atandi_h297543_6bb60.jpg" alt=" Aras Kargoya kayyum atandı" />
<b> Aras Kargo’ya kayyum atandı</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" title="Ülkemizi terörize etmek isteyen anlayışlar bellidir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir" />
<b>Ülkemizi terörize etmek isteyen anlayışlar bellidir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/besiktasa-alman-baskan-h297561.html" title="Beşiktaşa Alman Başkan"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/besiktasa_alman_baskan_h297561_4dc41.jpg" alt="Beşiktaşa Alman Başkan" />
<b>Beşiktaş’a Alman Başkan</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/ulku-ocaklari-ndan-tartismalara-noktayi-koyan-aciklama-h297560.html" title="Ülkü Ocakları#039;ndan tartışmalara noktayı koyan açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ulku_ocaklari_ndan_tartismalara_noktayi_koyan_aciklama_h297560_0c33d.jpg" alt="Ülkü Ocakları#039;ndan tartışmalara noktayı koyan açıklama" />
<b>Ülkü Ocakları&#039;ndan tartışmalara noktayı koyan açıklama</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/kilicdaroglu-istifasini-istedi-h297557.html" title="Kılıçdaroğlu istifasını istedi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kilicdaroglu_istifasini_istedi_h297557_8af01.jpg" alt="Kılıçdaroğlu istifasını istedi" />
<b>Kılıçdaroğlu istifasını istedi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/yildiim-ve-merkel-den-onemli-aciklamalar-h297545.html" title="Yıldıım ve Merkel#039;den önemli açıklamalar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/yildiim_ve_merkel_den_onemli_aciklamalar_h297545_8ecd4.jpg" alt="Yıldıım ve Merkel#039;den önemli açıklamalar" />
<b>Yıldıım ve Merkel&#039;den önemli açıklamalar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/zirve-sonrasi-kritik-aciklamalar-h297542.html" title="Zirve sonrası kritik açıklamalar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/zirve_sonrasi_kritik_aciklamalar_h297542_7cf0e.jpg" alt="Zirve sonrası kritik açıklamalar" />
<b>Zirve sonrası kritik açıklamalar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/cumhurbaskani-erdogan-komsunu-al-gel-kampanyasini-baslatti-h297533.html" title="Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını başlattı."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/cumhurbaskani_erdogan_komsunu_al_gel_kampanyasini_baslatti_h297533_cd32b.jpg" alt="Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını başlattı." />
<b>Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını başlattı.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/chpli-ozelden-abdulhamidin-torununa-sert-cevap-h297523.html" title="CHPli Özelden Abdulhamidin torununa sert cevap"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/chpli_ozelden_abdulhamidin_torununa_sert_cevap_h297523_83752.jpg" alt="CHPli Özelden Abdulhamidin torununa sert cevap" />
<b>CHP’li Özel’den Abdulhamid’in torununa sert cevap</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/basbakan-yildirim-oy-vermekle-is-bitmiyor-h297518.html" title="Başbakan Yıldırım Oy vermekle iş bitmiyor”"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/basbakan_yildirim_oy_vermekle_is_bitmiyor_h297518_ecc38.jpg" alt="Başbakan Yıldırım Oy vermekle iş bitmiyor”" />
<b>Başbakan Yıldırım “Oy vermekle iş bitmiyor”</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/canan-karatay-dan-kanser-icin-onemli-tavsiye-h297575.html" title="Canan Karatay#039;dan kanser için önemli tavsiye"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/canan_karatay_dan_kanser_icin_onemli_tavsiye_h297575_f723c.jpg" alt="Canan Karatay#039;dan kanser için önemli tavsiye" />
<b>Canan Karatay&#039;dan kanser için önemli tavsiye</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/kadikoy-sifa-hastanesi-kapaniyor-h297446.html" title="Kadıköy Şifa Hastanesi kapanıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kadikoy_sifa_hastanesi_kapaniyor_h297446_81bed.jpg" alt="Kadıköy Şifa Hastanesi kapanıyor" />
<b>Kadıköy Şifa Hastanesi kapanıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/donarak-can-verdi-h297441.html" title="Donarak can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/donarak_can_verdi_h297441_479f1.jpg" alt="Donarak can verdi" />
<b>Donarak can verdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/asilama-sonrasi-dikkat-edilmesi-gerekenler-h297381.html" title="Aşılama sonrası dikkat edilmesi gerekenler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/asilama_sonrasi_dikkat_edilmesi_gerekenler_h297381_f2aef.jpg" alt="Aşılama sonrası dikkat edilmesi gerekenler" />
<b>Aşılama sonrası dikkat edilmesi gerekenler</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/salam-sosis-basinizi-agritmasin-eski-kasar-migreni-tetikleyebilir-h297299.html" title="Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/salam_sosis_basinizi_agritmasin_eski_kasar_migreni_tetikleyebilir_h297299_c773a.jpg" alt="Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir" />
<b>Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/saglikli-kilo-icin-7-ipucu-h297274.html" title="Sağlıklı kilo için 7 ipucu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/saglikli_kilo_icin_7_ipucu_h297274_7bac4.jpg" alt="Sağlıklı kilo için 7 ipucu" />
<b>Sağlıklı kilo için 7 ipucu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/yemisim-diyetini-h297258.html" title="Yemişim diyetini"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/yemisim_diyetini_h297258_a9bc9.jpg" alt="Yemişim diyetini" />
<b>Yemişim diyetini</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/bakanlik-inceleme-baslatti-h297206.html" title="Bakanlık inceleme başlattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/bakanlik_inceleme_baslatti_h297206_893b8.jpg" alt="Bakanlık inceleme başlattı" />
<b>Bakanlık inceleme başlattı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sistem-kapandimuayene-olacaklar-sorun-yasiyor-h297147.html" title="Sistem kapandı,muayene olacaklar sorun yaşıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sistem_kapandimuayene_olacaklar_sorun_yasiyor_h297147_c71bb.jpg" alt="Sistem kapandı,muayene olacaklar sorun yaşıyor" />
<b>Sistem kapandı,muayene olacaklar sorun yaşıyor</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/pfdk-ya-sevkler-belli-oldu-h297607.html" title="PFDK#039;ya sevkler  belli oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/pfdk_ya_sevkler_belli_oldu_h297607_e7b19.jpg" alt="PFDK#039;ya sevkler  belli oldu" />
<b>PFDK&#039;ya sevkler  belli oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/van-persie-durumu-belli-oldu-h297605.html" title="Van Persie durumu belli oldu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/van_persie_durumu_belli_oldu_h297605_03b4a.jpg" alt="Van Persie durumu belli oldu." />
<b>Van Persie durumu belli oldu.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/kupada-eslesmeler-belli-oldu-h297604.html" title="Kupada eşleşmeler belli oldu   "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kupada_eslesmeler_belli_oldu_h297604_2e736.jpg" alt="Kupada eşleşmeler belli oldu   " />
<b>Kupada eşleşmeler belli oldu   </b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/tosic-e-buyuk-ceza-gelebilir-h297590.html" title="Tosic#039;e büyük ceza gelebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/tosic_e_buyuk_ceza_gelebilir_h297590_283dc.jpg" alt="Tosic#039;e büyük ceza gelebilir" />
<b>Tosic&#039;e büyük ceza gelebilir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/sut-kupasi-deditepkileri-uzerine-cekti-h297585.html" title="Süt Kupası dedi,tepkileri üzerine çekti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/sut_kupasi_deditepkileri_uzerine_cekti_h297585_6244b.jpg" alt="Süt Kupası dedi,tepkileri üzerine çekti" />
<b>Süt Kupası dedi,tepkileri üzerine çekti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/ibbli-minik-guresciler-kuluplerini-sampiyon-yapti-h297584.html" title="İBBli Minik Güreşçiler Kulüplerini Şampiyon Yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ibbli_minik_guresciler_kuluplerini_sampiyon_yapti_h297584_03931.jpg" alt="İBBli Minik Güreşçiler Kulüplerini Şampiyon Yaptı" />
<b>İBB’li Minik Güreşçiler Kulüplerini Şampiyon Yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/besiktas-kendi-evinde-fenerbahce-ye-yenildi-h297583.html" title="Beşiktaş kendi evinde Fenerbahçe#039;ye yenildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/besiktas_kendi_evinde_fenerbahce_ye_yenildi_h297583_696cb.jpg" alt="Beşiktaş kendi evinde Fenerbahçe#039;ye yenildi" />
<b>Beşiktaş kendi evinde Fenerbahçe&#039;ye yenildi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/konyaspor-2-umraniyespor-1-h297580.html" title="Konyaspor 2- Ümraniyespor 1"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/konyaspor_2_umraniyespor_1_h297580_d8c5e.jpg" alt="Konyaspor 2- Ümraniyespor 1" />
<b>Konyaspor 2- Ümraniyespor 1</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/basaksehir-2-galatasaray-1-h297572.html" title="Başakşehir 2 Galatasaray 1 "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/basaksehir_2_galatasaray_1_h297572_daee8.jpg" alt="Başakşehir 2 Galatasaray 1 " />
<b>Başakşehir 2 Galatasaray 1 </b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/trump-ilk-konusmasinda-ulkucu-hareketin-sloganlarini-kullandi-h297344.html" title="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/trump_ilk_konusmasinda_ulkucu_hareketin_sloganlarini_kullandi_h297344_3ce07.jpg" alt="Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı" />
<b>Trump, ilk konuşmasında Ülkücü hareketin sloganlarını kullandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html" title="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sok_saldiri_amerika_da_havalimani_na_dehset_5_olu_var_h297059_c9876.jpg" alt="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var" />
<b>Şok saldırı: Amerika&#039;da Havalimanı&#039;na dehşet, 5 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/orta-amerika-da-72-siddetinde-deprem-korkuttu-h296061.html" title="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/orta_amerika_da_72_siddetinde_deprem_korkuttu_h296061_5732b.jpg" alt="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu." />
<b>Orta Amerika&#039;da 7.2 şiddetinde deprem korkuttu.</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/cocuklara-iskence-gibi-egitim-h296054.html" title="Çocuklara işkence gibi eğitim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/cocuklara_iskence_gibi_egitim_h296054_079f5.jpg" alt="Çocuklara işkence gibi eğitim" />
<b>Çocuklara işkence gibi eğitim</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/ap-kararini-verdi-muzakereler-durduruldu-h296053.html" title="AP kararını verdi! Müzakereler durduruldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/ap_kararini_verdi_muzakereler_durduruldu_h296053_af454.jpg" alt="AP kararını verdi! Müzakereler durduruldu" />
<b>AP kararını verdi! Müzakereler durduruldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/sanghayda-turkiye-surprizi-h296035.html" title="Şanghayda Türkiye sürprizi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sanghayda_turkiye_surprizi_h296035_63b1f.jpg" alt="Şanghayda Türkiye sürprizi" />
<b>Şanghay’da Türkiye sürprizi</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/osym-kozmik-odasinda-feto-nun-casus-yazilimi-bulundu-h297349.html" title="ÖSYM kozmik odasında FETÖ#039;nün casus yazılımı bulundu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/osym_kozmik_odasinda_feto_nun_casus_yazilimi_bulundu_h297349_ca8a4.jpg" alt="ÖSYM kozmik odasında FETÖ#039;nün casus yazılımı bulundu" />
<b>ÖSYM kozmik odasında FETÖ&#039;nün casus yazılımı bulundu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/18-milyon-ogrenci-bugun-yari-yil-tatiline-cikti-h297321.html" title="18 milyon öğrenci bugün yarı yıl tatiline çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/18_milyon_ogrenci_bugun_yari_yil_tatiline_cikti_h297321_1e39b.jpg" alt="18 milyon öğrenci bugün yarı yıl tatiline çıktı" />
<b>18 milyon öğrenci bugün yarı yıl tatiline çıktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/takdirname-ve-tesekkur-nasil-hesaplanir-h297238.html" title="Takdirname ve teşekkür nasıl hesaplanır"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/takdirname_ve_tesekkur_nasil_hesaplanir_h297238_d2cb2.jpg" alt="Takdirname ve teşekkür nasıl hesaplanır" />
<b>Takdirname ve teşekkür nasıl hesaplanır</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/sariyer-de-5-bin-ogrenciye-belediyeden-burs-destegi-h297196.html" title="Sarıyer#039;de 5 bin öğrenciye belediyeden burs desteği"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sariyer_de_5_bin_ogrenciye_belediyeden_burs_destegi_h297196_9e373.jpg" alt="Sarıyer#039;de 5 bin öğrenciye belediyeden burs desteği" />
<b>Sarıyer&#039;de 5 bin öğrenciye belediyeden burs desteği</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/kar-tatiline-sevinen-ogrencileri-bakanliktan-kotu-haber-h297155.html" title="Kar tatiline sevinen öğrencileri bakanlıktan kötü haber"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kar_tatiline_sevinen_ogrencileri_bakanliktan_kotu_haber_h297155_ae366.jpg" alt="Kar tatiline sevinen öğrencileri bakanlıktan kötü haber" />
<b>Kar tatiline sevinen öğrencileri bakanlıktan kötü haber</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ordu-da-9-ilcede-okullar-tatil-h297096.html" title="Ordu#039;da 9 ilçede okullar tatil"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ordu_da_9_ilcede_okullar_tatil_h297096_f557f.JPG" alt="Ordu#039;da 9 ilçede okullar tatil" />
<b>Ordu&#039;da 9 ilçede okullar tatil</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/edirne-de-okullar-yarin-tatil-9-ocak-pazartesi-h297095.html" title="Edirne#039;de okullar yarın tatil 9 Ocak Pazartesi"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Edirne#039;de okullar yarın tatil 9 Ocak Pazartesi" />
<b>Edirne&#039;de okullar yarın tatil 9 Ocak Pazartesi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/kahramanmaras-okullar-tatil-9-ocak-pazartesi-h297094.html" title="Kahramanmaraş okullar tatil (9 ocak Pazartesi)"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Kahramanmaraş okullar tatil (9 ocak Pazartesi)" />
<b>Kahramanmaraş okullar tatil (9 ocak Pazartesi)</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/konya-da-okullar-tatil-3-ocak-sali-h296979.html" title="Konya#039;da okullar tatil; 3 ocak salı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Konya#039;da okullar tatil; 3 ocak salı" />
<b>Konya&#039;da okullar tatil; 3 ocak salı</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/istanbul-emniyet-muduru-nden-flas-aciklama-h297611.html" title="İstanbul Emniyet Müdürü#039;nden flaş açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/istanbul_emniyet_mudur_yardimcisina_sok_suclama_h297611_7533b.jpg" alt="İstanbul Emniyet Müdürü#039;nden flaş açıklama" />
<b>İstanbul Emniyet Müdürü&#039;nden flaş açıklama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/ayvacik-ta-okullar-tatil-h297608.html" title="Ayvacık#039;ta okullar tatil"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Ayvacık#039;ta okullar tatil" />
<b>Ayvacık&#039;ta okullar tatil</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/polise-saldiran-magandayi-vatandas-linc-etmek-istedi-h297603.html" title="Polise saldıran magandayı vatandaş linç etmek istedi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/polise_saldiran_magandayi_vatandas_linc_etmek_istedi_h297603_fb104.jpg" alt="Polise saldıran magandayı vatandaş linç etmek istedi" />
<b>Polise saldıran magandayı vatandaş linç etmek istedi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/pkk-nin-katliam-plani-hafiza-kartlarindan-cikti-h297601.html" title="PKK#039;nın katliam planı hafıza kartlarından çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/pkk_nin_katliam_plani_hafiza_kartlarindan_cikti_h297601_428c8.jpg" alt="PKK#039;nın katliam planı hafıza kartlarından çıktı" />
<b>PKK&#039;nın katliam planı hafıza kartlarından çıktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/canakkale-bu-sabah-da-depremle-sallandi-52-h297598.html" title="Çanakkale bu sabah da depremle sallandı 5.2"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/canakkale_bu_sabah_da_depremle_sallandi_524_h297598_b98d0.jpg" alt="Çanakkale bu sabah da depremle sallandı 5.2" />
<b>Çanakkale bu sabah da depremle sallandı 5.2</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/konya-da-zincirleme-kaza-sis-ve-buzlanma-40-arac-birbirine-girdi-h297593.html" title="Konya#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/konya_da_zincirleme_kaza_sis_ve_buzlanma_40_arac_birbirine_girdi_h297593_40fa1.jpg" alt="Konya#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi" />
<b>Konya&#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/sivas-ta-kaza-otobus-devlirlid-40-yarali-1-olu-var-h297592.html" title="Sivas#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/sivas_ta_kaza_otobus_devlirlid_40_yarali_1_olu_var_h297592_21151.jpg" alt="Sivas#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var" />
<b>Sivas&#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/28-ilde-deas-operasyonu-105-kisi-gozaltina-alindi-h297591.html" title="28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/28_ilde_deas_operasyonu_105_kisi_gozaltina_alindi_h297591_2a57d.jpg" alt="28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı" />
<b>28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/samsun-da-damat-kayinpeder-catisti-h297589.html" title="Samsun#039;da damat kayınpeder çatıştı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/samsun_da_damat_kayinpeder_catisti_h297589_18ec6.JPG" alt="Samsun#039;da damat kayınpeder çatıştı" />
<b>Samsun&#039;da damat kayınpeder çatıştı</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-01012017-guncel-su-kesintileri-h296956.html" title="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sular_ne_zaman_gelecek_01012017_guncel_su_kesintileri_h296956_f07ab.jpg" alt="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri" />
<b>Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-31-aralik-2016-h296931.html" title="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbul_da_su_kesintisi_sular_ne_zaman_gelecek_31_aralik_2016_h296931_97c08.jpg" alt="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016" />
<b>İstanbul&#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-30-aralik-su-kesintileri-h296919.html" title="Sular ne zaman gelecek, 30 Aralık Su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_30_aralik_su_kesintileri_h296919_ad4e7.jpg" alt="Sular ne zaman gelecek, 30 Aralık Su kesintileri" />
<b>Sular ne zaman gelecek, 30 Aralık Su kesintileri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-29-aralik-2016-guncel-su-kesintileri-h296885.html" title="Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_29_aralik_2016_guncel_su_kesintileri_h296885_1fbf0.jpg" alt="Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri" />
<b>Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/umraniye-atasehir-uskudar-ve-sultanbeyli-de-elekrik-kesintisi-h296813.html" title="Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli#039;de elekrik kesintisi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/umraniye_atasehir_uskudar_ve_sultanbeyli_de_elekrik_kesintisi_h296813_8705d.jpg" alt="Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli#039;de elekrik kesintisi" />
<b>Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli&#039;de elekrik kesintisi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-iski-acikladi-24-aralik-2016-h296794.html" title="Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_iski_acikladi_24_aralik_2016_h296794_25317.jpg" alt="Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016" />
<b>Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/canakkale-de-deprem47-h297594.html" title="Çanakkale#039;de deprem,4.7"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Çanakkale#039;de deprem,4.7" />
<b>Çanakkale&#039;de deprem,4.7</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/cuma-hutbesinde-evlilik-programi-uyarisi-h297563.html" title="Cuma Hutbesinde evlilik programı uyarısı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/cuma_hutbesinde_evlilik_programi_uyarisi_h297563_4d812.jpg" alt="Cuma Hutbesinde evlilik programı uyarısı" />
<b>Cuma Hutbesinde evlilik programı uyarısı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/sosyal-medyada-begeni-rekoru-kirdi-h297541.html" title="Sosyal medyada beğeni rekoru kırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/sosyal_medyada_begeni_rekoru_kirdi_h297541_715af.jpg" alt="Sosyal medyada beğeni rekoru kırdı" />
<b>Sosyal medyada beğeni rekoru kırdı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/iiabdulhamidin-torununa-sert-bir-cevap-da-vatandastan-h297540.html" title="II.Abdülhamidin torununa sert bir cevap da vatandaştan"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/11abdulhamidin_torununa_sert_bir_cevap_da_vatandastan_h297540_b88e1.jpg" alt="II.Abdülhamidin torununa sert bir cevap da vatandaştan" />
<b>II.Abdülhamid’in torununa sert bir cevap da vatandaştan</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/saffet-sancakli-nin-esi-son-yolculuguna-ugurlandi-h297539.html" title="Saffet Sancaklı#039;nın eşi son yolculuğuna uğurlandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/saffet_sancakli_nin_esi_son_yolculuguna_ugurlandi_h297539_27ca4.jpg" alt="Saffet Sancaklı#039;nın eşi son yolculuğuna uğurlandı" />
<b>Saffet Sancaklı&#039;nın eşi son yolculuğuna uğurlandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ehliyette-e-sinav-donemi-h297534.html" title="Ehliyette e-sınav dönemi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ehliyette_e_sinav_donemi_h297534_10e21.jpg" alt="Ehliyette e-sınav dönemi" />
<b>Ehliyette e-sınav dönemi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/rtukten-buyuk-kisitlama-h297522.html" title="RTÜKten büyük kısıtlama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/rtukten_buyuk_kisitlama_h297522_dd51f.jpg" alt="RTÜKten büyük kısıtlama" />
<b>RTÜK’ten büyük kısıtlama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/marmara-denizi-nde-alarm-gemi-yan-yatti-h297517.html" title="Marmara Denizi#039;nde alarm; Gemi yan yattı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Marmara Denizi#039;nde alarm; Gemi yan yattı" />
<b>Marmara Denizi&#039;nde alarm; Gemi yan yattı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/saffet-sancaklinin-esi-vefat-etti-h297513.html" title="Saffet Sancaklının eşi vefat etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/saffet_sancaklinin_esi_vefat_etti_h297513_235fe.jpg" alt="Saffet Sancaklının eşi vefat etti" />
<b>Saffet Sancaklı’nın eşi vefat etti</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/guvenlik/istanbul-emniyet-muduru-nden-flas-aciklama-h297611.html" title="İstanbul Emniyet Müdürü&#039;nden flaş açıklama" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/02/12-11.jpg" alt="İstanbul Emniyet Müdürü&#039;nden flaş açıklama"  />
			<div class="caption-line"><p>İstanbul Emniyet Müdürü'nden flaş açıklama</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" title="Ülkemizi terörize etmek isteyen anlayışlar bellidir" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/02/basliksiz-1-102.jpg" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir"  />
			<div class="caption-line"><p>Ülkemizi terörize etmek isteyen anlayışlar...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/pfdk-ya-sevkler-belli-oldu-h297607.html" title="PFDK&#039;ya sevkler  belli oldu" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/02/besiktas-fenerbahce-1-06-02.jpg" alt="PFDK&#039;ya sevkler  belli oldu"  />
			<div class="caption-line"><p>PFDK'ya sevkler  belli oldu</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/ekonomi/ptt-2500-personel-alacak-h297606.html" title="PTT 2.500 personel alacak" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/02/12345.jpg" alt="PTT 2.500 personel alacak"  />
			<div class="caption-line"><p>PTT 2.500 personel alacak</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/spor/van-persie-durumu-belli-oldu-h297605.html" title="Van Persie durumu belli oldu." class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/02/5899892467b0a926e8367f29.jpg" alt="Van Persie durumu belli oldu."  />
			<div class="caption-line"><p>Van Persie durumu belli oldu.</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/gundem/izmir-de-deprem-olacak-mi-uzmanindan-onemli-uyari-h297596.html" title="İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı" >İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Politika: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/politika">Politika</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">07 Şubat 2017 Salı 21:23</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Ülkemizi terörize etmek isteyen anlayışlar bellidir</h1><p class="lead">Cumhurbaşkanı Recep Tayyip Erdoğan Anayasa değişikliği ile ilgili olarak konuştu.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%C3%9Clkemizi+ter%C3%B6rize+etmek+isteyen+anlay%C4%B1%C5%9Flar+bellidir&url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html&title=%C3%9Clkemizi+ter%C3%B6rize+etmek+isteyen+anlay%C4%B1%C5%9Flar+bellidir"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="font-size:18px"><span style="color:#FF0000"><strong>Ülkemizi terörize etmek isteyen anlayışlar bellidir</strong></span></span><br/>
    <a href="http://www.iyigunler.net/haberleri/cumhurba%C5%9Fkan%C4%B1+recep+tayyip+erdo%C4%9Fan" title="Cumhurba&#x15F;kan&#x131; Recep Tayyip Erdo&#x11F;an" target="_blank" class="klink">Cumhurbaşkanı Recep Tayyip Erdoğan</a> <a href="http://www.iyigunler.net/haberleri/anayasa+de%C4%9Fi%C5%9Fikli%C4%9Fi" title="Anayasa de&#x11F;i&#x15F;ikli&#x11F;i" target="_blank" class="klink">Anayasa değişikliği</a> ile ilgili olarak konuştu.Cumhurbaşkanı Recep Tayyip Erdoğan, Etiyopya Cumhurbaşkanı Mulatu Teshome Wirtu ile Cumhurbaşkanlığı Sarayı’nda ortak basın toplantısı düzenledi. Cumhurbaşkanı Erdoğan konuşmasında Anayasa Değişikliğine yönelik konuşmasında,<strong>” Hangi istikamette yürüdüğümüz bellidir. Ülkemizi terörize etmek isteyen anlayışlar bellidir. Cumhurbaşkanı olarak ülkemi terörize etmek isteyen anlayışlarla yol yürüyenlerle beraber hareket edenlerle hiç bir zaman bizim fikri birlikteliğimizin olması mümkün değil” </strong>dedi.<br/>
   Etiyopya ile 439 milyon dolar olan ticaret hacminin 1 milyar dolara çıkarılmasının hedeflendiğini belirten Erdoğan’ın konuşmasında şu ifadeler yer aldı:<strong>” Etiyopya bizler için anlamı ve önemi büyük köklü gönül bağımız olan bir Afrika ülkesidir. Afrika’da ki en önemli stratejik ortaklarımızdan biridir. Bundan sonraki süreçte neler yapabiliriz bunları değerlendirme fırsatını bulduk. Stratejik coğrafi konumu Afrika kıtasını ilgilendiren meselelerde üstlendiği sorumluluklarla gerçekten çok önemli roller oynuyor. Kıtada dünyanın adeta merkez hareket noktasıdır. Etiyopya’nın kıta ile işbirliğimizin geliştirilmesinde Türkiye’ye yol arkadaşlığı yapmasını arzu ediyoruz. Bugünkü görüşmelerde birçok farklı alanda benzer görüşler taşıdığımıza şahit olduk. İşbirliğimiz geliştirmek konusunda her iki tarafta da güçlü bir irade olduğunu gördüm. Şu noktayı da ifade etmek istiyorum, 15 Temmuz darbe girişiminin ardından bizlere desteğini ve dayanışmasını ilk açıklayan ülkelerden biridir. Etiyopya FETÖ’nün cani yüzünü insanlık için teşkil ettiği büyük tehdidi, gören dostlarımızdandır. Bu konuda el birliği içerisinde gereken adımları atıyoruz. Ülkemizin Afrika’daki 6 milyar dolarlık yatırımlarının 2. 5 milyar dolardan fazlası Etiyopya’da bulunuyor. İkili ticaret hacmimiz 439 milyon dolar. Bugün hedef belirledik, ilk etapta bunu 1 milyar dolara çıkarmayı hedefliyoruz. Bu hedef doğrultusunda tercihli ticaret anlaşması müzakerelerini çok kısa zamanda başlatacağız. Yap, işlet , devret. Kamu özel ortaklığı gibi modeller vasıtasıyla kazan temelli ortaklıklara imza atabileceğimize inanıyorum. Hidroelektrik santraller konusunda ciddi bir deneyimimiz var. Etiyopya su kaynakları konusunda ciddi bir potansiyele sahip hidroelektrikler noktasında Etiyopya ciddi bir enerji kaynağına sahip olma fırsatını Türk girişimcilerle paylaşabilir.”</strong><br/>
Sözcü
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=%C3%9Clkemizi+ter%C3%B6rize+etmek+isteyen+anlay%C4%B1%C5%9Flar+bellidir&url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html&title=%C3%9Clkemizi+ter%C3%B6rize+etmek+isteyen+anlay%C4%B1%C5%9Flar+bellidir"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Anayasa+De%C4%9Fi%C5%9Fikli%C4%9Fi" title="Anayasa Değişikliği haberleri">Anayasa Değişikliği</a><a href="http://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Recep+Tayyip+Erdo%C4%9Fan" title="Cumhurbaşkanı Recep Tayyip Erdoğan haberleri">Cumhurbaşkanı Recep Tayyip Erdoğan</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(297610);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="297610" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6ef20bf4f407ac1c91f9eabb72e155fecf1b9847" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/politika/besiktasa-alman-baskan-h297561.html" title="Beşiktaş’a Alman Başkan">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/besiktasa_alman_baskan_h297561_4dc41.jpg" alt="Beşiktaş’a Alman Başkan" />
            <b>Beşiktaş’a Alman Başkan</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/politika/ulku-ocaklari-ndan-tartismalara-noktayi-koyan-aciklama-h297560.html" title="Ülkü Ocakları&#039;ndan tartışmalara noktayı koyan açıklama">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ulku_ocaklari_ndan_tartismalara_noktayi_koyan_aciklama_h297560_0c33d.jpg" alt="Ülkü Ocakları&#039;ndan tartışmalara noktayı koyan açıklama" />
            <b>Ülkü Ocakları&#039;ndan tartışmalara noktayı...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/politika/kilicdaroglu-istifasini-istedi-h297557.html" title="Kılıçdaroğlu istifasını istedi">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kilicdaroglu_istifasini_istedi_h297557_8af01.jpg" alt="Kılıçdaroğlu istifasını istedi" />
            <b>Kılıçdaroğlu istifasını istedi</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/politika/yildiim-ve-merkel-den-onemli-aciklamalar-h297545.html" title="Yıldıım ve Merkel&#039;den önemli açıklamalar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/yildiim_ve_merkel_den_onemli_aciklamalar_h297545_8ecd4.jpg" alt="Yıldıım ve Merkel&#039;den önemli açıklamalar" />
            <b>Yıldıım ve Merkel&#039;den önemli açıklamalar</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/politika/zirve-sonrasi-kritik-aciklamalar-h297542.html" title="Zirve sonrası kritik açıklamalar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/zirve_sonrasi_kritik_aciklamalar_h297542_7cf0e.jpg" alt="Zirve sonrası kritik açıklamalar" />
            <b>Zirve sonrası kritik açıklamalar</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/politika/cumhurbaskani-erdogan-komsunu-al-gel-kampanyasini-baslatti-h297533.html" title="Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını başlattı.">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/cumhurbaskani_erdogan_komsunu_al_gel_kampanyasini_baslatti_h297533_cd32b.jpg" alt="Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını başlattı." />
            <b>Cumhurbaşkanı Erdoğan Komşunu al gel kampanyasını...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/guvenlik/istanbul-emniyet-muduru-nden-flas-aciklama-h297611.html" title="İstanbul Emniyet Müdürü&#039;nden flaş açıklama" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/istanbul_emniyet_mudur_yardimcisina_sok_suclama_h297611_7533b.jpg" alt="İstanbul Emniyet Müdürü&#039;nden flaş açıklama" />
      <p>İstanbul Emniyet Müdürü&#039;nden flaş açıklama</p>
    </a>
        <a href="http://www.iyigunler.net/politika/ulkemizi-terorize-etmek-isteyen-anlayislar-bellidir-h297610.html" title="Ülkemizi terörize etmek isteyen anlayışlar bellidir" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir" />
      <p>Ülkemizi terörize etmek isteyen anlayışlar bellidir</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/kandilli-rasathanesi-den-55-luk-deprem-icin-onemli-aciklama-h297609.html" title="Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kandilli_rasathanesi_den_55_luk_deprem_icin_onemli_aciklama_h297609_960cc.jpg" alt="Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama" />
      <p>Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/ayvacik-ta-okullar-tatil-h297608.html" title="Ayvacık&#039;ta okullar tatil" >
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Ayvacık&#039;ta okullar tatil" />
      <p>Ayvacık&#039;ta okullar tatil</p>
    </a>
        <a href="http://www.iyigunler.net/spor/pfdk-ya-sevkler-belli-oldu-h297607.html" title="PFDK&#039;ya sevkler  belli oldu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/pfdk_ya_sevkler_belli_oldu_h297607_e7b19.jpg" alt="PFDK&#039;ya sevkler  belli oldu" />
      <p>PFDK&#039;ya sevkler  belli oldu</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/ptt-2500-personel-alacak-h297606.html" title="PTT 2.500 personel alacak" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/ptt_2500_personel_alacak_h297606_f3a01.jpg" alt="PTT 2.500 personel alacak" />
      <p>PTT 2.500 personel alacak</p>
    </a>
        <a href="http://www.iyigunler.net/spor/van-persie-durumu-belli-oldu-h297605.html" title="Van Persie durumu belli oldu." >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/van_persie_durumu_belli_oldu_h297605_03b4a.jpg" alt="Van Persie durumu belli oldu." />
      <p>Van Persie durumu belli oldu.</p>
    </a>
        <a href="http://www.iyigunler.net/spor/kupada-eslesmeler-belli-oldu-h297604.html" title="Kupada eşleşmeler belli oldu   " >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/kupada_eslesmeler_belli_oldu_h297604_2e736.jpg" alt="Kupada eşleşmeler belli oldu   " />
      <p>Kupada eşleşmeler belli oldu   </p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/polise-saldiran-magandayi-vatandas-linc-etmek-istedi-h297603.html" title="Polise saldıran magandayı vatandaş linç etmek istedi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/polise_saldiran_magandayi_vatandas_linc_etmek_istedi_h297603_fb104.jpg" alt="Polise saldıran magandayı vatandaş linç etmek istedi" />
      <p>Polise saldıran magandayı vatandaş linç etmek istedi</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html" title="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/bahceli_turk_milliyetcileri_magdur_oldu_ama_maglup_olmadi_h297602_4702d.jpg" alt="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı" />
      <p>Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/pkk-nin-katliam-plani-hafiza-kartlarindan-cikti-h297601.html" title="PKK&#039;nın katliam planı hafıza kartlarından çıktı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/pkk_nin_katliam_plani_hafiza_kartlarindan_cikti_h297601_428c8.jpg" alt="PKK&#039;nın katliam planı hafıza kartlarından çıktı" />
      <p>PKK&#039;nın katliam planı hafıza kartlarından çıktı</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/varlik-fonu-nedir-h297600.html" title="Varlık Fonu nedir" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/varlik_fonu_nedir_h297600_25af7.jpg" alt="Varlık Fonu nedir" />
      <p>Varlık Fonu nedir</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/canakkale-bu-sabah-da-depremle-sallandi-52-h297598.html" title="Çanakkale bu sabah da depremle sallandı 5.2" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/canakkale_bu_sabah_da_depremle_sallandi_524_h297598_b98d0.jpg" alt="Çanakkale bu sabah da depremle sallandı 5.2" />
      <p>Çanakkale bu sabah da depremle sallandı 5.2</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html" title="Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/son_depremler_canakkale_de_52_ile_yeniden_sallandi_h297599_20e15.jpg" alt="Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı" />
      <p>Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/turk-ordusu-ile-suriye-ordusu-ilk-kez-ayni-hedefleri-vurdu-h297597.html" title="Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/turk_ordusu_ile_suriye_ordusu_ilk_kez_ayni_hedefleri_vurdu_h297597_cc82a.jpg" alt="Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu" />
      <p>Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri vurdu</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/izmir-de-deprem-olacak-mi-uzmanindan-onemli-uyari-h297596.html" title="İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/izmir_de_deprem_olacak_mi_uzmanindan_onemli_uyari_h297596_9482a.jpg" alt="İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı" />
      <p>İzmir&#039;de deprem olacak mı? Uzmanından önemli uyarı</p>
    </a>
        <a href="http://www.iyigunler.net/genel/canakkale-de-deprem47-h297594.html" title="Çanakkale&#039;de deprem,4.7" >
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Çanakkale&#039;de deprem,4.7" />
      <p>Çanakkale&#039;de deprem,4.7</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/konya-da-zincirleme-kaza-sis-ve-buzlanma-40-arac-birbirine-girdi-h297593.html" title="Konya&#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/konya_da_zincirleme_kaza_sis_ve_buzlanma_40_arac_birbirine_girdi_h297593_40fa1.jpg" alt="Konya&#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi" />
      <p>Konya&#039;da zincirleme kaza: Sis ve buzlanma 40 araç birbirine girdi</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/sivas-ta-kaza-otobus-devlirlid-40-yarali-1-olu-var-h297592.html" title="Sivas&#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/sivas_ta_kaza_otobus_devlirlid_40_yarali_1_olu_var_h297592_21151.jpg" alt="Sivas&#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var" />
      <p>Sivas&#039;ta kaza; Otobüs devlirlid, 40 yaralı 1 ölü var</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/28-ilde-deas-operasyonu-105-kisi-gozaltina-alindi-h297591.html" title="28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/02/28_ilde_deas_operasyonu_105_kisi_gozaltina_alindi_h297591_2a57d.jpg" alt="28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı" />
      <p>28 ilde DEAŞ operasyonu; 105 kişi gözaltına alındı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes"></a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2119</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html" title="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı" ><!--b>1.</b--> Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı</a></li>
                                  <li><a href="http://www.iyigunler.net/gundem/kandilli-rasathanesi-den-55-luk-deprem-icin-onemli-aciklama-h297609.html" title="Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama" ><!--b>2.</b--> Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem için önemli açıklama</a></li>
                                  <li><a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html" title="Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı" ><!--b>3.</b--> Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı</a></li>
                                  <li><a href="http://www.iyigunler.net/ekonomi/ptt-2500-personel-alacak-h297606.html" title="PTT 2.500 personel alacak" ><!--b>4.</b--> PTT 2.500 personel alacak</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/spor/van-persie-durumu-belli-oldu-h297605.html" title="Van Persie durumu belli oldu." ><!--b>5.</b--> Van Persie durumu belli oldu.</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html" title="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı" ><!--b>1.</b--> Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup olmadı</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html" title="Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı" ><!--b>2.</b--> Son Depremler; Çanakkale&#039;de 5.2 ile yeniden sallandı</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahcenin-besiktas-keyfi-makale,2291.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahcenin-besiktas-keyfi-makale,2291.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahcenin-besiktas-keyfi-makale,2291.html" title="Fenerbahçe&#039;nin Beşiktaş keyfi" >Fenerbahçe’nin Beşiktaş keyfi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/1.jpg" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/hapsuu-makale,2290.html" title="Çok Yaşa/yın!.." >Çok Yaşa/yın!..</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/indi-bindi-korsani-artirir-makale,2288.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/indi-bindi-korsani-artirir-makale,2288.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/indi-bindi-korsani-artirir-makale,2288.html" title="İNDİ BİNDİ KORSANI ARTIRIR" >İNDİ BİNDİ KORSANI ARTIRIR</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="SAPINA KADAR HAYIIIIIR!!!!" >SAPINA KADAR HAYIIIIIR!!!!</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gozde_1.jpg" alt="Gozde Kılıçaslan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >Gozde Kılıçaslan</a></h5>
              <p><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Eksiklik kendi özümde" >Eksiklik kendi özümde</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="Türkiye&#039;de Yaşayan Soydaşlar Terörü Lanetliyor" >Türkiye’de Yaşayan Soydaşlar Terörü Lanetliyor</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Trump başkanlık görevini tamamlayamayacak" >Trump başkanlık görevini tamamlayamayacak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Vodafone internet ile disconnected rekoru kırın" >Vodafone internet ile disconnected rekoru kırın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="SEN NE ZAMAN BÜYÜDÜN..." >SEN NE ZAMAN BÜYÜDÜN...</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Yükümüz dürüstlük ise Musul bizim!" >Yükümüz dürüstlük ise Musul bizim!</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="O her İsrailli için &#039;Şimon&#039;du" >O her İsrailli için &quot;Şimon&quot;du</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/can.jpg" alt="Can İlker" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >Can İlker</a></h5>
              <p><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Büyüyen Ekonomi hikayesi" >Büyüyen Ekonomi hikayesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/drsiyak.jpg" alt="Dr Suat Kıyak" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >Dr Suat Kıyak</a></h5>
              <p><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="BOZKIRDA AÇAN ÇİÇEK" >BOZKIRDA AÇAN ÇİÇEK</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/gundem/kandilli-rasathanesi-den-55-luk-deprem-icin-onemli-aciklama-h297609.html" title="Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem..." ><!--b>1.</b--> Kandilli Rasathanesi&#039;den 5.5&#039;luk deprem...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/polise-saldiran-magandayi-vatandas-linc-etmek-istedi-h297603.html" title="Polise saldıran magandayı vatandaş linç etmek..." ><!--b>2.</b--> Polise saldıran magandayı vatandaş linç etmek...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html" title="Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup..." ><!--b>3.</b--> Bahçeli; Türk milliyetçileri mağdur oldu ama mağlup...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/pkk-nin-katliam-plani-hafiza-kartlarindan-cikti-h297601.html" title="PKK&#039;nın katliam planı hafıza kartlarından..." ><!--b>4.</b--> PKK&#039;nın katliam planı hafıza kartlarından...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html" title="Son Depremler; Çanakkale&#039;de 5.2 ile yeniden..." ><!--b>5.</b--> Son Depremler; Çanakkale&#039;de 5.2 ile yeniden...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/turk-ordusu-ile-suriye-ordusu-ilk-kez-ayni-hedefleri-vurdu-h297597.html" title="Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri..." ><!--b>6.</b--> Türk Ordusu ile Suriye Ordusu ilk kez aynı hedefleri...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/gundem/izmir-de-deprem-olacak-mi-uzmanindan-onemli-uyari-h297596.html" title="İzmir&#039;de deprem olacak mı? Uzmanından önemli..." ><!--b>7.</b--> İzmir&#039;de deprem olacak mı? Uzmanından önemli...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/bahceli-turk-milliyetcileri-magdur-oldu-ama-maglup-olmadi-h297602.html#comment_2199" title="" >sayın bahçeli evet oyu verebilmek için...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/son-depremler-canakkale-de-52-ile-yeniden-sallandi-h297599.html#comment_2198" title="" >bu depremler tüm ege bölgesinde hissediliyor...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/teknoloji/ttnet-sikayet-konusunda-kendi-rekorunu-kirdi-h266610.html#comment_2197" title="" >Tt net lanet olsun sizin servis anlayışınıza...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/dunya/trump-ilk-konusmasinda-ulkucu-hareketin-sloganlarini-kullandi-h297344.html#comment_2196" title="" >hehehe ülkücü mü? hani böyle bozkurt...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html#comment_2195" title="" >bayan haber</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Ülkemizi terörize etmek isteyen anlayışlar bellidir  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('297610', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Ülkemizi terörize etmek isteyen anlayışlar bellidir");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/02/ulkemizi_terorize_etmek_isteyen_anlayislar_bellidir_h297610_e4b64.jpg";
      var fbDesc   = encodeURIComponent("Cumhurbaşkanı Recep Tayyip Erdoğan Anayasa değişikliği ile ilgili olarak konuştu.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/politika/besiktasa-alman-baskan-h297561.html" title="Beşiktaş’a Alman Başkan"><b>Beşiktaş’a Alman Başkan</b>
      <br>Beşiktaş Belediyesi, kardeş belediye protokolü ile işbirliği yaptığı Almanya’nın Herne Belediyesi’ni...</a></p>
      <p><a href="http://www.iyigunler.net/politika/besiktasa-alman-baskan-h297561.html" title="Beşiktaş’a Alman Başkan" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
