<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Bebeğinize Özel Milupa Aptamil Bebek Mamaları  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/11/bebeginize_ozel_milupa_aptamil_bebek_mamalari_h313369_b7544.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları" />
<meta name="twitter:url" content="http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları" />
<meta name="twitter:description" content="Aptamil, bebeklerin anne sütünü reddettiği durumlarda bebeğinizin gelişimini tamamlaması için içinde ihtiyacı olan besin değerlerini bulunduran destekleyici bebek mamasıdır." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/11/bebeginize_ozel_milupa_aptamil_bebek_mamalari_h313369_b7544.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/313369"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2017/11/bebeginize_ozel_milupa_aptamil_bebek_mamalari_h313369_b7544.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Bebeğinize Özel Milupa Aptamil Bebek Mamaları Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/igp.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '313369',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/igp.png" alt="Bebeğinize Özel Milupa Aptamil Bebek Mamaları  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>9°</span></div>
              <small class="hs-wt-desc">kısa süreli hafif yoğunluklu yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:16</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/turk-donerci-alman-baskani-in-hayatini-kurtardi-h313368.html" title="Türk dönerci, Alman Başkanı&#039;ın hayatını kurtardı"  class="hs-lm-title" target="_blank">Türk dönerci, Alman Başkanı&#039;ın hayatını kurtardı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:08</span>
              </span>
              <a href="http://www.iyigunler.net/dis-haberler/rusya-dan-nato-ya-s-400-cevabi-bu-konu-ankara-ve-moskova-yi-h313367.html" title="Rusya&#039;dan NATO&#039;ya S-400 cevabı; Bu konu Ankara ve Moskova&#039;yı ilgilendirir"  class="hs-lm-title" target="_blank">Rusya&#039;dan NATO&#039;ya S-400 cevabı; Bu konu Ankara ve Moskova&#039;yı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:08</span>
              </span>
              <a href="http://www.iyigunler.net/genel/gap-bolgesinde-turizm-atagi-h313366.html" title="GAP bölgesinde turizm atağı"  class="hs-lm-title" target="_blank">GAP bölgesinde turizm atağı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:35</span>
              </span>
              <a href="http://www.iyigunler.net/genel/van-da-geri-donusum-sokagi-acildi-h313365.html" title="Van&#039;da &#039;Geri Dönüşüm Sokağı&#039; açıldı"  class="hs-lm-title" target="_blank">Van&#039;da &#039;Geri Dönüşüm Sokağı&#039; açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:23</span>
              </span>
              <a href="http://www.iyigunler.net/genel/eski-futbolcu-zafer-biryol-tutuklanma-istemiyle-mahkemeye-sevk-edildi-h313364.html" title="Eski futbolcu Zafer Biryol, tutuklanma istemiyle mahkemeye sevk edildi"  class="hs-lm-title" target="_blank">Eski futbolcu Zafer Biryol, tutuklanma istemiyle mahkemeye sevk edildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:21</span>
              </span>
              <a href="http://www.iyigunler.net/politika/chp-genel-baskani-kilicdaroglu-ndan-cumhurbaskani-erdogan-a-h313362.html" title="CHP Genel Başkanı Kılıçdaroğlu&#039;ndan Cumhurbaşkanı Erdoğan&#039;a yönelik iddialar"  class="hs-lm-title" target="_blank">CHP Genel Başkanı Kılıçdaroğlu&#039;ndan Cumhurbaşkanı Erdoğan&#039;a...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:06</span>
              </span>
              <a href="http://www.iyigunler.net/kultur-sanat/golge-oyununa-adanmis-bir-yasam-h313361.html" title="Gölge oyununa adanmış bir yaşam"  class="hs-lm-title" target="_blank">Gölge oyununa adanmış bir yaşam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="http://www.iyigunler.net/kultur-sanat/haremeyn-sergisi-yogun-ilgi-nedeniyle-2-gun-daha-acik-kalacak-h313360.html" title="'Haremeyn' sergisi yoğun ilgi nedeniyle 2 gün daha açık kalacak"  class="hs-lm-title" target="_blank">'Haremeyn' sergisi yoğun ilgi nedeniyle 2 gün daha açık kalacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/ssm-daire-baskani-ulukavak-siber-guvenlik-akademisi-kurulacak-h313359.html" title="SSM Daire Başkanı Ulukavak: Siber güvenlik akademisi kurulacak"  class="hs-lm-title" target="_blank">SSM Daire Başkanı Ulukavak: Siber güvenlik akademisi kurulacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:54</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/sisecam-toplulugu-ile-kadikoy-belediyesi-is-birligi-yapti-h313358.html" title="Şişecam Topluluğu ile Kadıköy Belediyesi iş birliği yaptı"  class="hs-lm-title" target="_blank">Şişecam Topluluğu ile Kadıköy Belediyesi iş birliği yaptı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">102068</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">164.858</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.9597</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2995</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7033</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="313363" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/besiktas-9-manisaspor-0-h313363.html" title="Beşiktaş 9-Manisaspor 0" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/11/BaYlYksYz-1_14.jpg" alt="Beşiktaş 9-Manisaspor 0"  />
      </div>
                  <div class="hs-item-title">Beşiktaş 9-Manisaspor 0</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="313346" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/messi-den-neymar-aciklamasi-h313346.html" title="Messi&#039;den Neymar açıklaması" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/11/messiden_neymar_aciklamasi.jpg" alt="Messi&#039;den Neymar açıklaması"  />
      </div>
                  <div class="hs-item-title">Messi'den Neymar açıklaması</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="313339" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/paralimpik-yuzucu-beytullah-in-hedefi-dunya-sampiyonlugu-h313339.html" title="Paralimpik yüzücü Beytullah&#039;ın hedefi dünya şampiyonluğu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/11/paralimpik_yuzucu_beytullahin_hedefi_dunya_sampiyonlugu.jpg" alt="Paralimpik yüzücü Beytullah&#039;ın hedefi dünya şampiyonluğu"  />
      </div>
                  <div class="hs-item-title">Paralimpik yüzücü Beytullah'ın hedefi dünya...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="313333" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/konyaspor-kaybettigi-puanlari-telafi-edecek-guctedir-h313333.html" title="&#039;Konyaspor kaybettiği puanları telafi edecek güçtedir&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/11/konyaspor_kaybettigi_puanlari_telafi_edecek_guctedir.jpg" alt="&#039;Konyaspor kaybettiği puanları telafi edecek güçtedir&#039;"  />
      </div>
                  <div class="hs-item-title">'Konyaspor kaybettiği puanları telafi edecek...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="313334" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/arsene-wenger-den-mesut-ve-sanchez-in-gelecegine-iliskin-h313334.html" title="Arsene Wenger&#039;den &#039;Mesut ve Sanchez&#039;in geleceğine ilişkin açıklama" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/11/arsene_wengerden_mesut_ve_sanchezin_gelecegine_iliskin_aciklama.jpg" alt="Arsene Wenger&#039;den &#039;Mesut ve Sanchez&#039;in geleceğine ilişkin açıklama"  />
      </div>
                  <div class="hs-item-title">Arsene Wenger'den 'Mesut ve Sanchez'in...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Bebeğinize Özel Milupa Aptamil Bebek Mamaları</h3>
          <p class="lead hs-head-font">Aptamil, bebeklerin anne sütünü reddettiği durumlarda bebeğinizin gelişimini tamamlaması için içinde ihtiyacı olan besin değerlerini bulunduran destekleyici bebek mamasıdır.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-313369">
  <article id="haber-313369" class="clearfix">

    
          <header style="display:none">
        <h1>Bebeğinize Özel Milupa Aptamil Bebek Mamaları</h1>
        <p>Aptamil, bebeklerin anne sütünü reddettiği durumlarda bebeğinizin gelişimini tamamlaması için içinde ihtiyacı olan besin değerlerini bulunduran destekleyici bebek mamasıdır.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-11-28 22:54:19">28 Kasım 2017 Salı 22:54</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2017/11/bebeginize_ozel_milupa_aptamil_bebek_mamalari_h313369_b7544.jpg" alt="Bebeğinize Özel Milupa Aptamil Bebek Mamaları" title="Bebeğinize Özel Milupa Aptamil Bebek Mamaları" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-313369"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(313369,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(313369,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(313369,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber313369-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><span style="font-size:12.0pt"><span style="line-height:107%">Aptamil, bebeklerin anne sütünü reddettiği durumlarda bebeğinizin gelişimini tamamlaması için içinde ihtiyacı olan besin değerlerini bulunduran destekleyici bebek mamasıdır. Aptamil bebek mamaları, uzun yıllardır anne sütü üzerine yaptığı araştırmalar doğrultusunda geliştirmiştir ve Pronutra adlı bileşeni keşfetmiştir. Bu bileşen; Aptamil Prebiyotik Lif karışımı, çeşitli nükleotidler, omega 3 ve omega 6’dan oluşur.</span></span></p>

<p><b><span style="font-size:16.0pt"><span style="line-height:107%">Anne sütünden ilham alarak geliştirilen Aptamil Bebek Maması bebeğinizin doğumundan itibaren gerekli tüm ihtiyacı sağlar.</span></span></b></p>

<p><a href="https://www.markafarma.com/milupa-aptamil">Aptamil</a> bebeğinizin gelişiminde özellikle ilk iki yıl büyük önem taşır. Bu yüzden de bebeğinizin en iyi şekilde beslenmesi gerekir. En iyi bebek mamaları arasında yer alan Aptamil toz süt karışımları farklı yaş grupları için hazırlanmış mama grupları ile bu ihtiyacı karşılamanızı sağlar. Ayrıca su ile karıştırılarak pratik bir şekilde kullanıma hazır hale gelir ve hayatınızı kolaylaştırır. Ürünlerde balık yağı bulunmasından dolayı hazırlama ve kullanım sürecinde balık yağı kokusu alabilirsiniz.</p>

<p><b><span style="font-size:14.0pt"><span style="line-height:107%">Milupa Aptamil 1 Bebek Mamaları</span></span></b><br />
<br />
Aptamil 1, bebeğinizin doğumundan 6 aylık olana kadar kullanabileceğiniz bir üründür. Anne sütünün verilemediği ya da az geldiği durumlarda farklı dozajlarda vererek; bebeğinizin alması gereken besin maddelerinden mahrum bırakmamış olursunuz. MilupaAptamil 1’e, 400, 900 ve <a href="https://www.markafarma.com/milupa-aptamil-1-pronutra-1200-gr-bebek-sutu">Aptamil 1 1200 gr</a> olan kolay kullanımlı paketleri ile sahip olabilirsiniz.</p>

<p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b><span style="font-size:14.0pt"><span style="line-height:107%">Milupa Aptamil 2, 3, 4 ve 5 Bebek Mamaları</span></span></b></p>

<p>Aptamil 2, ise bebeğinizin 6-9 aylık dönemi için önerilen üründür. Hem doyurucu hem besleyici bu ürünün ekonomik paketini uzun süre kullanabilirsiniz. Aptamil 2’yi bebeğinize günde 4 biberon olacak şekilde vermeniz bebeğinizin gerekli vitaminleri ve mineralleri almasına yeterli olacaktır.</p>

<p>Aptamil 3, 4 ve 5 ise 9 aylıktan 2 yaş sonrasına kullanabileceğiniz ürün grubunu oluşturur. Bebekler 2 yaşından sonra katı yiyecek takviyesine başladığından dolayı Aptamil 5 Mamasını yoğurt, muhallebi gibi yemeklere karıştırarak verebilirsiniz.</p>

<p>Milupa Aptamil yukarıdaki serisi dışında meyve karışımları, tahıllı ek gıdalar içeren farklı alternatifler de sunar. Bebeğinizin sağlığı düşünülerek titizlikle geliştirilen bu ürünler besleyici ve bağışıklık sistemini güçlendirici özelliğe sahiptir. Aynı zamanda bebek maması fiyatları arasında uygun olmasıyla da dikkat çekiyor.</p>

<p>Siz de bebeğinizin ihtiyacı doğrultusunda hekiminize danışarak MilupaAptamil ürünlerinden yararlanabilirsiniz ve Markafarma.com üzerinden güvenli alışveriş imkânıyla bebeğinize özel bebek mamalarını satın alabilirsiniz.</p>

<p><a href="http://www.markafarma.com/milupa-aptamil">www.markafarma.com/milupa-aptamil</a></p>
</div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp313369" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(313369);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="313369" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d61adf6106d272a52b88dbcf97c18d4a6d71872c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">313369</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-313369 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/meme-kanserinde-protein-analizleriyle-erken-tani-hedefi-h313341.html" target="_blank" title="Meme kanserinde protein analizleriyle erken tanı hedefi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/meme_kanserinde_protein_analizleriyle_erken_tani_hedefi.jpg" alt="Meme kanserinde protein analizleriyle erken tanı hedefi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Meme kanserinde protein analizleriyle erken tanı hedefi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/cingozle-kimsenin-gozu-arkada-kalmayacak-h313327.html" target="_blank" title="'Cingöz'le kimsenin gözü arkada kalmayacak">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/cingozle_kimsenin_gozu_arkada_kalmayacak.jpg" alt="'Cingöz'le kimsenin gözü arkada kalmayacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">'Cingöz'le kimsenin gözü arkada kalmayacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/kok-hucrenin-matematigi-cozulecek-h313265.html" target="_blank" title="Kök hücrenin 'matematiği' çözülecek">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/kok_hucrenin_matematigi_cozulecek.jpg" alt="Kök hücrenin 'matematiği' çözülecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kök hücrenin 'matematiği' çözülecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/mevsim-hastaliklarindan-korunmak-icin-bitki-cayi-tarifi-h313159.html" target="_blank" title="Mevsim hastalıklarından korunmak için bitki çayı tarifi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/mevsim_hastaliklarindan_korunmak_icin_bitki_cayi_tarifi.jpg" alt="Mevsim hastalıklarından korunmak için bitki çayı tarifi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mevsim hastalıklarından korunmak için bitki çayı tarifi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/suriyeli-bebek-turkiyede-sagligina-kavustu-h313046.html" target="_blank" title="Suriyeli bebek, Türkiye'de sağlığına kavuştu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/suriyeli_bebek_turkiyede_sagligina_kavustu.jpg" alt="Suriyeli bebek, Türkiye'de sağlığına kavuştu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Suriyeli bebek, Türkiye'de sağlığına kavuştu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/gereksiz-ilac-kullanimi-karaciger-kanseri-riskini-arttiriyor-h312868.html" target="_blank" title="Gereksiz ilaç kullanımı karaciğer kanseri riskini arttırıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/gereksiz_ilac_kullanimi_karaciger_kanseri_riskini_arttiriyor_h312868_be46c.jpg" alt="Gereksiz ilaç kullanımı karaciğer kanseri riskini arttırıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gereksiz ilaç kullanımı karaciğer kanseri riskini arttırıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/balkabagi-ruh-sagligina-iyi-geliyor-h312862.html" target="_blank" title="Balkabağı Ruh sağlığına iyi geliyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/balkabagi_ruh_sagligina_iyi_geliyor_h312862_b96e2.jpg" alt="Balkabağı Ruh sağlığına iyi geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Balkabağı Ruh sağlığına iyi geliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html" target="_blank" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/11/eyenor_kullananlar_eyenor_goz_damlasi_kullanici_yorumlari_h312851_b3845.jpg" alt="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="313368" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2017-11-28 21:16:14"> 2017-11-28 21:16:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/turk-donerci-alman-baskani-in-hayatini-kurtardi-h313368.html" title="Türk dönerci, Alman Başkanı&#039;ın hayatını kurtardı" target="_blank">Türk dönerci, Alman Başkanı&#039;ın hayatını kurtardı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313367" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#27ae60">DIŞ HABERLER</a> <span class="tarih-once" data-date="2017-11-28 21:08:04"> 2017-11-28 21:08:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/dis-haberler/rusya-dan-nato-ya-s-400-cevabi-bu-konu-ankara-ve-moskova-yi-h313367.html" title="Rusya&#039;dan NATO&#039;ya S-400 cevabı; Bu konu Ankara ve Moskova&#039;yı ilgilendirir" target="_blank">Rusya&#039;dan NATO&#039;ya S-400 cevabı; Bu konu Ankara ve Moskova&#039;yı ilgilendirir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">GENEL</a> <span class="tarih-once" data-date="2017-11-28 19:08:03"> 2017-11-28 19:08:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/gap-bolgesinde-turizm-atagi-h313366.html" title="GAP bölgesinde turizm atağı" target="_blank">GAP bölgesinde turizm atağı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313365" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">GENEL</a> <span class="tarih-once" data-date="2017-11-28 18:35:08"> 2017-11-28 18:35:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/van-da-geri-donusum-sokagi-acildi-h313365.html" title="Van&#039;da &#039;Geri Dönüşüm Sokağı&#039; açıldı" target="_blank">Van&#039;da &#039;Geri Dönüşüm Sokağı&#039; açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313364" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#2ecc71">GENEL</a> <span class="tarih-once" data-date="2017-11-28 18:23:36"> 2017-11-28 18:23:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/eski-futbolcu-zafer-biryol-tutuklanma-istemiyle-mahkemeye-sevk-edildi-h313364.html" title="Eski futbolcu Zafer Biryol, tutuklanma istemiyle mahkemeye sevk edildi" target="_blank">Eski futbolcu Zafer Biryol, tutuklanma istemiyle mahkemeye sevk edildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313362" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2017-11-28 17:21:01"> 2017-11-28 17:21:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/chp-genel-baskani-kilicdaroglu-ndan-cumhurbaskani-erdogan-a-h313362.html" title="CHP Genel Başkanı Kılıçdaroğlu&#039;ndan Cumhurbaşkanı Erdoğan&#039;a yönelik iddialar" target="_blank">CHP Genel Başkanı Kılıçdaroğlu&#039;ndan Cumhurbaşkanı Erdoğan&#039;a yönelik iddialar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="313361" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#27ae60">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2017-11-28 17:06:56"> 2017-11-28 17:06:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/kultur-sanat/golge-oyununa-adanmis-bir-yasam-h313361.html" title="Gölge oyununa adanmış bir yaşam" target="_blank">Gölge oyununa adanmış bir yaşam</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2383" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mahir Alp" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2017-09-28_19.56.45.png" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mezarda Girişimci Olmak" target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/mezarda-girisimci-olmak-makale,2383.html" title="Mezarda Girişimci Olmak" target="_blank">Mezarda Girişimci Olmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2382" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Lig’e geri döndü" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-lige-geri-dondu-makale,2382.html" title="Fenerbahçe Lig’e geri döndü" target="_blank">Fenerbahçe Lig’e geri döndü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2381" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/asrin-en-sistemli-yer-degistirme-hareketi-ermeni-tehciri-makale,2381.html" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Üç Garip İnsan ve Devam Eden Üç Gariplik!" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/uc-garip-insan-ve-devam-eden-uc-gariplik-makale,2380.html" title="Üç Garip İnsan ve Devam Eden Üç Gariplik!" target="_blank">Üç Garip İnsan ve Devam Eden Üç Gariplik!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2377" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hayvanca-opussem-olmami-makale,2377.html" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">HAYVANCA ÖPÜŞSEM? Olmamı…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2374" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Video hakem uygulaması üzerine" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/video-hakem-uygulamasi-uzerine-makale,2374.html" title="Video hakem uygulaması üzerine" target="_blank">Video hakem uygulaması üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2372" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Baba kolay olunmuyor" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/baba-kolay-olunmuyor-makale,2372.html" title="Baba kolay olunmuyor" target="_blank">Baba kolay olunmuyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2371" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="UCUNDAN  MAGAZİN" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ucundan-magazin-makale,2371.html" title="UCUNDAN  MAGAZİN" target="_blank">UCUNDAN  MAGAZİN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2370" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Fatih&#039;in paçozları; 11 milli dangalak" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fatih-in-pacozlari-11-milli-dangalak-makale,2370.html" title="Fatih&#039;in paçozları; 11 milli dangalak" target="_blank">Fatih&#039;in paçozları; 11 milli dangalak</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2360" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Hatice Nazlı Aydoğan" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/nazli.jpg" alt="Hatice Nazlı Aydoğan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Hatice Nazlı Aydoğan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ensest-turkiye-nin-aci-gercegi-makale,2360.html" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Ensest! Türkiye&#039;nin Acı Gerçeği...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Baki Karataş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/baki.jpg" alt="Baki Karataş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Pancar Fiyatları ne olacak" target="_blank">Baki Karataş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/pancar-fiyatlari-ne-olacak-makale,2358.html" title="Pancar Fiyatları ne olacak" target="_blank">Pancar Fiyatları ne olacak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2356" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kazakistan-izlenimleri-makale,2356.html" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">KAZAKİSTAN İZLENİMLERİ</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="313061"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-11-25 01:04:47"> 2017-11-25 01:04:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/son-depremler-mugla-ula-da-deprem-ula-51-ile-sallandi-h313061.html" title="Son Depremler, Muğla Ula&#039;da deprem; Ula 5.1 ile sallandı" target="_blank">Son Depremler, Muğla Ula&#039;da deprem; Ula 5.1 ile sallandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="312958"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-11-23 22:39:55"> 2017-11-23 22:39:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/turkiye-suriye-yonetimi-ile-gorusmeye-hazirlaniyor-ilk-temas-h312958.html" title="Türkiye Suriye yönetimi ile görüşmeye hazırlanıyor: İlk temas Aralık&#039;ta" target="_blank">Türkiye Suriye yönetimi ile görüşmeye hazırlanıyor: İlk temas Aralık&#039;ta</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="312859"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2017-11-23 10:41:13"> 2017-11-23 10:41:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/antep-fistigi-altinla-yarisiyor-kilosu-100-lirayi-gecti-h312859.html" title="Antep fıstığı altınla yarışıyor: Kilosu 100 lirayı geçti" target="_blank">Antep fıstığı altınla yarışıyor: Kilosu 100 lirayı geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="312842"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#c0392b">DIŞ HABERLER</a> <span class="tarih-once" data-date="2017-11-22 19:20:37"> 2017-11-22 19:20:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/dis-haberler/suriye-de-baris-soci-den-suriye-icin-yeni-baslangic-h312842.html" title="Suriye&#039;de barış; Soçi&#039;den Suriye için yeni başlangıç" target="_blank">Suriye&#039;de barış; Soçi&#039;den Suriye için yeni başlangıç</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="312832"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel/" class="kategori" style="background-color:#27ae60">GENEL</a> <span class="tarih-once" data-date="2017-11-22 16:35:21"> 2017-11-22 16:35:21</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/genel/deasin-degistirdigi-irak-h312832.html" title="'DEAŞ'ın değiştirdiği Irak'" target="_blank">'DEAŞ'ın değiştirdiği Irak'</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="312839" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2017-11-22 18:03:22"> 2017-11-22 18:03:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/annesini-yatakta-komsusu-ile-goren-cocuk-olduruldu-h312839.html" title="Annesini yatakta komşusu ile gören çocuk öldürüldü" target="_blank">Annesini yatakta komşusu ile gören çocuk öldürüldü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="313061" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-11-25 01:04:47"> 2017-11-25 01:04:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/son-depremler-mugla-ula-da-deprem-ula-51-ile-sallandi-h313061.html" title="Son Depremler, Muğla Ula&#039;da deprem; Ula 5.1 ile sallandı" target="_blank">Son Depremler, Muğla Ula&#039;da deprem; Ula 5.1 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="313153" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ajans/" class="kategori" style="background-color:#3498db">Ajans</a> <span class="tarih-once" data-date="2017-11-26 11:40:42"> 2017-11-26 11:40:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ajans/istanbul-u-akrepler-basti-apartmanlarda-akrep-tehlikesi-h313153.html" title="İstanbul&#039;u akrepler bastı: Apartmanlarda akrep tehlikesi" target="_blank">İstanbul&#039;u akrepler bastı: Apartmanlarda akrep tehlikesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="312842" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#f39c12">DIŞ HABERLER</a> <span class="tarih-once" data-date="2017-11-22 19:20:37"> 2017-11-22 19:20:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/dis-haberler/suriye-de-baris-soci-den-suriye-icin-yeni-baslangic-h312842.html" title="Suriye&#039;de barış; Soçi&#039;den Suriye için yeni başlangıç" target="_blank">Suriye&#039;de barış; Soçi&#039;den Suriye için yeni başlangıç</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="312851" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2017-11-23 00:32:36"> 2017-11-23 00:32:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2439" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/son-depremler-mugla-ula-da-deprem-ula-51-ile-sallandi-h313061.html#comment_2439" title="Son Depremler, Muğla Ula&#039;da deprem; Ula 5.1 ile sallandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">fehim</b><span class="tarih-once" data-date="2017-11-25 01:14:05"> 2017-11-25 01:14:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sarsıntıyı muğla merkezde hissettik, Allah felaketten korusun çok şiddetli vurdu sanki</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2438" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/turkiye-suriye-yonetimi-ile-gorusmeye-hazirlaniyor-ilk-temas-h312958.html#comment_2438" title="Türkiye Suriye yönetimi ile görüşmeye hazırlanıyor: İlk temas Aralık&#039;ta" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ihsan çakmak</b><span class="tarih-once" data-date="2017-11-24 10:37:08"> 2017-11-24 10:37:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">iki komşu ülke amerika gibi karanlık bir rejem istedi diye savaşın eşiğine sürüklendi. suriye ile türkiye arasında sınırların kaldırılması konuşulurken ne oldu da birden bire bu kötü kabus dolu günler yaşadık tam olarak bilinmiyor. bence hemen diplomatik ilişkiler kurulmalı rusya örneğinde olduğu gibi diyalog kapıları sonuna kadar açık tutulmalı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2437" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/genel/deasin-degistirdigi-irak-h312832.html#comment_2437" title="'DEAŞ'ın değiştirdiği Irak'" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ahmet enes</b><span class="tarih-once" data-date="2017-11-23 17:56:51"> 2017-11-23 17:56:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">zorlu bir süreç  ırak halkanı kutlamak gerekiyor yeni yönetim umarım mezhep ayrımcılığı yapmaz  ırak halkı umarım refaha huzura kavuşur en önemlisi güvenli bir gelecek tesis edilir,,</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2436" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/antep-fistigi-altinla-yarisiyor-kilosu-100-lirayi-gecti-h312859.html#comment_2436" title="Antep fıstığı altınla yarışıyor: Kilosu 100 lirayı geçti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">niyazi sarıtaş</b><span class="tarih-once" data-date="2017-11-23 15:28:27"> 2017-11-23 15:28:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">fıstık toptancıları geçen yıl boyunca stok yaptı, bunu sektörde herkes biliyor, medyada konu manüple edildi, özellikle ekonomi sayfalarında bu konuda çok haber çıktı. stokçuların iştahı kabardı, 6 aydı fıstıktan fıstık gibi para tokatladılar, olan tüketici ile parakendeci esnafa oldu.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2435" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/dis-haberler/suriye-de-baris-soci-den-suriye-icin-yeni-baslangic-h312842.html#comment_2435" title="Suriye&#039;de barış; Soçi&#039;den Suriye için yeni başlangıç" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">samil</b><span class="tarih-once" data-date="2017-11-23 06:54:09"> 2017-11-23 06:54:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">rusya bölegenin lideri olduğunu gösterdi. amerikalı çapulcular suriyeden atılmalı</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igp_1.png" alt="Bebeğinize Özel Milupa Aptamil Bebek Mamaları  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d61adf6106d272a52b88dbcf97c18d4a6d71872c" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fsaglik%2Fbebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/igp.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/saglik/bebeginize-ozel-milupa-aptamil-bebek-mamalari-h313369.html"
    },
    "headline": "Bebeğinize Özel Milupa Aptamil Bebek Mamaları",
    "name": "Bebeğinize Özel Milupa Aptamil Bebek Mamaları",
    "articleBody": "Aptamil, bebeklerin anne sütünü reddettiği durumlarda bebeğinizin gelişimini tamamlaması için içinde ihtiyacı olan besin değerlerini bulunduran destekleyici bebek mamasıdır. Aptamil bebek mamaları, uzun yıllardır anne sütü üzerine yaptığı araştırmalar doğrultusunda geliştirmiştir ve Pronutra adlı bileşeni keşfetmiştir. Bu bileşen; Aptamil Prebiyotik Lif karışımı, çeşitli nükleotidler, omega 3 ve omega 6’dan oluşur.Anne sütünden ilham alarak geliştirilen Aptamil Bebek Maması bebeğinizin doğumundan itibaren gerekli tüm ihtiyacı sağlar.Aptamil bebeğinizin gelişiminde özellikle ilk iki yıl büyük önem taşır. Bu yüzden de bebeğinizin en iyi şekilde beslenmesi gerekir. En iyi bebek mamaları arasında yer alan Aptamil toz süt karışımları farklı yaş grupları için hazırlanmış mama grupları ile bu ihtiyacı karşılamanızı sağlar. Ayrıca su ile karıştırılarak pratik bir şekilde kullanıma hazır hale gelir ve hayatınızı kolaylaştırır. Ürünlerde balık yağı bulunmasından dolayı hazırlama ve kullanım sürecinde balık yağı kokusu alabilirsiniz.Milupa Aptamil 1 Bebek MamalarıAptamil 1, bebeğinizin doğumundan 6 aylık olana kadar kullanabileceğiniz bir üründür. Anne sütünün verilemediği ya da az geldiği durumlarda farklı dozajlarda vererek; bebeğinizin alması gereken besin maddelerinden mahrum bırakmamış olursunuz. MilupaAptamil 1’e, 400, 900 ve Aptamil 1 1200 gr olan kolay kullanımlı paketleri ile sahip olabilirsiniz.(adsbygoogle = window.adsbygoogle || []).push({});Milupa Aptamil 2, 3, 4 ve 5 Bebek MamalarıAptamil 2, ise bebeğinizin 6-9 aylık dönemi için önerilen üründür. Hem doyurucu hem besleyici bu ürünün ekonomik paketini uzun süre kullanabilirsiniz. Aptamil 2’yi bebeğinize günde 4 biberon olacak şekilde vermeniz bebeğinizin gerekli vitaminleri ve mineralleri almasına yeterli olacaktır.Aptamil 3, 4 ve 5 ise 9 aylıktan 2 yaş sonrasına kullanabileceğiniz ürün grubunu oluşturur. Bebekler 2 yaşından sonra katı yiyecek takviyesine başladığından dolayı Aptamil 5 Mamasını yoğurt, muhallebi gibi yemeklere karıştırarak verebilirsiniz.Milupa Aptamil yukarıdaki serisi dışında meyve karışımları, tahıllı ek gıdalar içeren farklı alternatifler de sunar. Bebeğinizin sağlığı düşünülerek titizlikle geliştirilen bu ürünler besleyici ve bağışıklık sistemini güçlendirici özelliğe sahiptir. Aynı zamanda bebek maması fiyatları arasında uygun olmasıyla da dikkat çekiyor.Siz de bebeğinizin ihtiyacı doğrultusunda hekiminize danışarak MilupaAptamil ürünlerinden yararlanabilirsiniz ve Markafarma.com üzerinden güvenli alışveriş imkânıyla bebeğinize özel bebek mamalarını satın alabilirsiniz.www.markafarma.com/milupa-aptamil",
    "articleSection": "Health",
    "description": "Bebeğinize Özel Milupa Aptamil Bebek Mamaları Haber, Haberler, Son dakika haberler",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/haberler/2017/11/bebeginize_ozel_milupa_aptamil_bebek_mamalari_h313369_b7544.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-11-28T22:54:19+03:00",
    "dateModified": "2017-11-28T22:54:19+03:00",
    "genre": "news",
    "wordCount": 576,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/igp.png",
            "width": 213,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('313369', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
