<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2018/06/nash_nedir_belirtileri_nelerdir_karacigerinizdeki_sinsi_hastalik_h327956_cc292.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık" />
<meta name="twitter:url" content="http://www.iyigunler.net/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık" />
<meta name="twitter:description" content="NASH, karaciğer yağlanmasının karaciğerde iltihaba yol açtığı, siroza ilerleyebilen bir karaciğer hastalığı. Alkol kullanımı ile ilişkisi yok. Karaciğer yağlanması iltihap ile birlikte seyrediyorsa bu hastalığa NASH deniyor." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2018/06/nash_nedir_belirtileri_nelerdir_karacigerinizdeki_sinsi_hastalik_h327956_cc292.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/327956"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2018/06/nash_nedir_belirtileri_nelerdir_karacigerinizdeki_sinsi_hastalik_h327956_cc292.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/iglogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '327956',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="9536972380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/iglogo.png" alt="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>28°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:08</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/turkiye-den-iki-sirkete-yatirimci-iliskileri-odulu-h327975.html" title="Türkiye&#039;den iki şirkete yatırımcı ilişkileri ödülü"  class="hs-lm-title" target="_blank">Türkiye&#039;den iki şirkete yatırımcı ilişkileri ödülü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:03</span>
              </span>
              <a href="http://www.iyigunler.net/teknoloji/kale-havacilik-777x-icin-ilk-kruger-flapleri-teslim-etti-h327963.html" title="KALE Havacılık 777X için İlk Kruger Flapleri Teslim Etti"  class="hs-lm-title" target="_blank">KALE Havacılık 777X için İlk Kruger Flapleri Teslim Etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:02</span>
              </span>
              <a href="http://www.iyigunler.net/genel/fetoye-yasa-disi-dershane-operasyonu-33-gozalti-karari-h327974.html" title="FETÖ'ye yasa dışı dershane operasyonu: 33 gözaltı kararı"  class="hs-lm-title" target="_blank">FETÖ'ye yasa dışı dershane operasyonu: 33 gözaltı kararı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:02</span>
              </span>
              <a href="http://www.iyigunler.net/genel/nato-genel-sekreteri-stoltenberg-munbicte-yol-haritasinda-anlasilmasindan-memnunum-h327964.html" title="NATO Genel Sekreteri Stoltenberg: Münbiç'te yol haritasında anlaşılmasından memnunum"  class="hs-lm-title" target="_blank">NATO Genel Sekreteri Stoltenberg: Münbiç'te yol haritasında anlaşılmasından...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:01</span>
              </span>
              <a href="http://www.iyigunler.net/genel/isvecli-papaz-lindquist-turkiye-ve-dunyanin-bircok-ulkesinden-olumlu-tepkiler-aldim-h327965.html" title="İsveçli papaz Lindquist: Türkiye ve dünyanın birçok ülkesinden olumlu tepkiler aldım"  class="hs-lm-title" target="_blank">İsveçli papaz Lindquist: Türkiye ve dünyanın birçok ülkesinden...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:56</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/eczacibasi-profesyonel-tasarruf-yontemleriyle-dikkat-cekti-h327961.html" title="Eczacıbaşı Profesyonel, tasarruf yöntemleriyle dikkat çekti"  class="hs-lm-title" target="_blank">Eczacıbaşı Profesyonel, tasarruf yöntemleriyle dikkat çekti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:53</span>
              </span>
              <a href="http://www.iyigunler.net/egitim/porland-dan-ognencilere-yari-zamanli-calisma-imkani-h327960.html" title="Porland&#039;dan öğnencilere yarı zamanlı çalışma imkanı"  class="hs-lm-title" target="_blank">Porland&#039;dan öğnencilere yarı zamanlı çalışma imkanı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:49</span>
              </span>
              <a href="http://www.iyigunler.net/ajans/cocuklar-cevre-senliginde-doyasiya-eglendi-h327959.html" title="Çocuklar çevre şenliğinde doyasıya eğlendi"  class="hs-lm-title" target="_blank">Çocuklar çevre şenliğinde doyasıya eğlendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:46</span>
              </span>
              <a href="http://www.iyigunler.net/magazin/seksi-yildiz-rita-ora-turkiye-ye-geliyor-h327958.html" title="Seksi yıldız Rita Ora, Türkiye&#039;ye geliyor"  class="hs-lm-title" target="_blank">Seksi yıldız Rita Ora, Türkiye&#039;ye geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:44</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/oguz-satici-tim-baskanligina-adayligini-acikladi-h327957.html" title="Oğuz Satıcı, TİM başkanlığına adaylığını açıkladı"  class="hs-lm-title" target="_blank">Oğuz Satıcı, TİM başkanlığına adaylığını açıkladı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">95229</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">192.184</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6156</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.1969</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.4308</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="327962" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/dunyanin-en-cok-kazanan-sporcusu-belli-oldu-h327962.html" title="Dünyanın en çok kazanan sporcusu belli oldu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/06/AB445D40-E629-44D1-932C-FE6A6F6842F5.jpeg" alt="Dünyanın en çok kazanan sporcusu belli oldu"  />
      </div>
                  <div class="hs-item-title">Dünyanın en çok kazanan sporcusu...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="327923" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/fenerbahce-dogus-farkli-kazandi-h327923.html" title="Fenerbahçe Doğuş farklı kazandı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/06/fb_1.jpg" alt="Fenerbahçe Doğuş farklı kazandı"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe Doğuş farklı kazandı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="327911" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/ersun-yanal-dan-aziz-yildirim-degerlendirmesi-h327911.html" title="Ersun Yanal&#039;dan Aziz Yıldırım değerlendirmesi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/06/ersun_yanaldan_aziz_yildirim_degerlendirmesi.jpg" alt="Ersun Yanal&#039;dan Aziz Yıldırım değerlendirmesi"  />
      </div>
                  <div class="hs-item-title">Ersun Yanal'dan Aziz Yıldırım değerlendirmesi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="327910" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/agaoglu-taraftarlardan-guven-istedi-h327910.html" title="Ağaoğlu, taraftarlardan güven istedi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/06/agaoglu_taraftarlardan_guven_istedi.jpg" alt="Ağaoğlu, taraftarlardan güven istedi"  />
      </div>
                  <div class="hs-item-title">Ağaoğlu, taraftarlardan güven istedi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="327892" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/uefa-dan-guardiola-ya-men-cezasi-h327892.html" title="UEFA&#039;dan Guardiola&#039;ya men cezası" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2018/06/uefadan_guardiolaya_men_cezasi.jpg" alt="UEFA&#039;dan Guardiola&#039;ya men cezası"  />
      </div>
                  <div class="hs-item-title">UEFA'dan Guardiola'ya men cezası</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık</h3>
          <p class="lead hs-head-font">NASH, karaciğer yağlanmasının karaciğerde iltihaba yol açtığı, siroza ilerleyebilen bir karaciğer hastalığı. Alkol kullanımı ile ilişkisi yok. Karaciğer yağlanması iltihap ile birlikte seyrediyorsa bu hastalığa NASH deniyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-327956">
  <article id="haber-327956" class="clearfix">

    
          <header style="display:none">
        <h1>NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık</h1>
        <p>NASH, karaciğer yağlanmasının karaciğerde iltihaba yol açtığı, siroza ilerleyebilen bir karaciğer hastalığı. Alkol kullanımı ile ilişkisi yok. Karaciğer yağlanması iltihap ile birlikte seyrediyorsa bu hastalığa NASH deniyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-06-06 13:40:16">06 Haziran 2018 Çarşamba 13:40</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2018/06/nash_nedir_belirtileri_nelerdir_karacigerinizdeki_sinsi_hastalik_h327956_cc292.jpg" alt="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık" title="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-327956"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(327956,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(327956,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(327956,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber327956-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h1><span style="color:#800000;"><strong>NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık</strong></span></h1>

<h1></h1>

<p>Türkiye'de 19 milyon yağlı karaciğer hastası bulunuyor ve bunun 3,8 milyonu siroz riski taşıyan 'NASH' hastası. Hiç belirti vermeden ilerleyen sinsi bir hastalık olan <strong>NASH</strong>'in henüz bilinen bir ilaç tedavisi bulunmuyor. 12 Haziran'da Türkiye'de ilk kez '1. Uluslarası NASH Günü' sempozyumu düzenleneceğini belirten Prof.Dr. Yusuf Yılmaz, "Önümüzdeki 10-15 yılllık süreçte en önemli sağlık sorunlarımızdan biri NASH hastalığı olacak. Bir an önce toplumsal farkındalık oluşturulmalı" dedi.</p>

<p><br />
<span style="color:#800000;"><strong>NASH</strong></span>, karaciğer yağlanmasının karaciğerde iltihaba yol açtığı, siroza ilerleyebilen bir karaciğer hastalığı. Alkol kullanımı ile ilişkisi yok. Karaciğer yağlanması iltihap ile birlikte seyrediyorsa bu hastalığa NASH deniyor. Hastalığın gerçek nedeni henüz bilinmiyor ama çoğu durumda NASH; yüksek şekerli, yüksek yağlı beslenme ve hareketsiz yaşamın sonucu ve şişmanlık, tip 2 diyabet ve insülin direnci ile yakından ilişkili.</p>

<h3><span style="color:#800000;"><strong>"Türkiye'de 19 milyon yağlı karaciğer hastası bulunuyor ve bunun 2,5 milyonu çocuk"</strong></span></h3>

<p>Ülkemizde 133 bin kişide NASH'e bağlı siroz gelişmiş durumda olduğunu ve bu sayının önümüzdeki 10 yılda 480 bine çıkacağını belirten <strong>Marmara Üniversitesi Tıp Fakültesi Öğretim Üyesi Türk Karaciğer Araştırmaları Derneği (TKAD) Yağlı Karaciğer Çalışma Grubu Başkanı Prof. Dr. Yusuf Yılmaz, </strong>"<strong>NASH </strong>sinsi seyreden bir hastalıktır, yani hastalar genellikle ileri evre siroz oluşana kadar hiçbir belirti vermez. Nadiren halsizlik, iyi hissetmeme, karnın sağ üst kısmında huzursuzluk, dolgunluk veya hafif bir ağrıya yol açabilir. Belirti vermemesi hastalığın önemsenmemesine yol açar, teşhisi zorlaşır. Dolayısıyla kişiyi sosyal yaşamından alıkoyması beklenmez. Ancak siroz oluşması durumunda sosyal yaşamı kısıtlanacaktır." dedi.</p>

<h2><span style="color:#800000;"><strong>"Kilo kaybı ve fiziksel aktivite şu ana kadar etkisi kanıtlanmış en iyi NASH tedavi yöntemi"</strong></span></h2>

<p>Yağlı karaciğer hastalarında ölüm nedenlerinin başında yüzde 43'le kalp krizi, inme/felç gibi kalp-damar hastalıkları, yüzde 23 ile karaciğer dışı kanserler ve yüzde 9 ile siroz ve karaciğer kanseri gibi karaciğer kaynaklı hastalıklar geliyor. Prof. Dr. Yusuf Yılmaz, son 10 yılda NASH'ın tedavisine yönelik ilaç araştırmalarında büyük ilerlemeler kaydedilse debugüne kadar sağlık otoriteleri tarafından onaylanmış bir NASH tedavisi bulunmadığına dikkat çekiyor. Prof.Dr. Yusuf Yılmaz, araştırmalar bir yandan devam ederken, kilo kaybı ve fiziksel aktivitenin şu ana kadar etkisi kanıtlanmış en iyi NASH tedavi yöntemi olduğunu söylüyor ve devam ediyor: "Doktorunuz sizden diyet ve egzersiz yaparak kilo vermenizi isteyecektir. Ancak kilo kaybı kademeli olmalıdır (haftada en fazla 1,6 kg), çünkü daha hızlı kilo kaybı da yağlanmaya yol açabilir. NASH'i ortadan kaldırabilmek için 1 yıllık süre içinde vücut ağırlığının en az yüzde 7'si kadar, fibrozisin ortadan kaldırılabilmesi için en az yüzde 10'u kadar kilo verilmelidir".</p>

<h2><strong>"Orucun NASH'e iyi geldiğine dair bulgular var"</strong></h2>

<h2></h2>

<p><strong>Japon biliminsanı Yoshinori Ohsumi</strong>'nin <strong>"Aç Kal Uzun Yaşa Araştırmasıyla</strong>" Nobel Tıp Ödülü aldığını hatırlatan Marmara Üniversitesi Tıp Fakültesi Öğretim Üyesi Türk Karaciğer Araştırmaları Derneği (TKAD) <strong>Yağlı Karaciğer Çalışma Grubu Başkanı Prof.Dr. Yusuf Yılmaz,</strong> "Uzun süren açlıkla otofaji denen bir mekanizma tetikleniyor. Otofaji kendi kendini sindirme demek. Hücrelerimizin solunum, beslenme ve boşaltım gibi yaşamsal olaylarının gerçekleştiği yapılar olan organelleri hasar gördüklerindeuzun süren açlıkla temizleniyor. 'Dolayısıyla oruç nedir?': Uzun süren bir açlıktır. Otofaji de bu NASH gelişimindeki mekanizmalardan bir tanesidir. Dolayısıyla orucun bu hastalığa iyi geldiğini düşünüyoruz. Bazı araştırmalar bağışıklık sistemimizin ve kök hücrelerimizin yenilenme kapasitesinin uzun süren açlık olan oruçla arttığına işaret ediyor. Dolayısıyla orucun bir çok hastalığa faydalı olduğuna dair ortak kanılar güçleniyor" dedi.</p>

<p>"Öncelikle sağlıklı gıdaları tercih etmeliyiz, porsiyonları azaltmalıyız, fiziksel olarak tempolu yürüyüşlerle daha aktif olmalıyız. Motivasyonumuzu asla kaybetmemeliyiz" diyen Prof.Dr. Yusuf Yılmaz, NASH'le mücadelede alınabilecek tedbirleri özetliyor:</p>

<h2><br />
<span style="color:#800000;"><strong>7 Maddede NASH'le Mücadele!..</strong></span></h2>

<p><br />
<strong>#1: Kendi yemeklerinizi kendiniz pişirin</strong></p>

<p>Tabağınızda nelerin olduğu hakkında bilgi sahibi olmanız için, mümkün olduğunca sıfırdan pişirmeniz tavsiye edilir. Hazır gıdalar, atıştırmalık ürünlerde bile, çok yüksek seviyede yağ, tuz ve şeker içerirler.</p>

<p><strong>#2: Yağ alımını azaltın</strong></p>

<p>Etlerin, balıkların ve kabuklu deniz hayvanlarının ızgarası ve tercihen doymamış yağlar açısından zengin yağlar (zeytin yağı, keten tohumu)kullanılması tavsiye edilir.</p>

<p><strong>#3: Porsiyonlarınızı kontrol altında tutun</strong></p>

<p>Dengeli bir öğün burada gösterildiği şekilde oluşmalıdır.</p>

<p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><strong>#4: Su için!</strong></p>

<p>Vücudun su ihtiyacının karşılanması temel önem taşır. Gün boyunca su içmeniz, vücudunuzun su ihtiyacını karşılamanızı sağlar. Sıcak şekersiz içecekler: Çay veya kahve (şeker veya tatlandırıcılardan kaçınılmalıdır) de tercih edilebilir. Yapılan araştırmalarda günde 2 kupa filtre kahve içmenin tüm kronik karaciğer hastalıklarında(NASH dahil) olumlu etki yaptığını ortaya koymuştur. Benzer etkinin sade içilen Türk Kahvesi için de olabileceğini tahmin etmekteyiz.</p>

<p><strong>#5: Sağlıklı atıştırın</strong></p>

<p>Eğer yapabiliyorsanız, atıştırmalıklardan kaçınmanız en iyisi. Ancak bu her zaman başarılamaz ve bu nedenle doğru atıştırmalıkların seçilmesi önemlidir:</p>

<p>Badem, ceviz ve fındık: iyi bir protein kaynağıdır ve sizi daha uzun süre tok tutar.</p>

<p>Meyveler:iyi seçeneklerdir, ancak önerilen şeker alımını aşmanıza yol açabilecek kadar yüksek şeker içermediğine dikkat edin.</p>

<p>Bilmenizde fayda var: Yavaş yiyin! Midenizin beyninize tokluk mesajı göndermesi, yemeğe başlamanızdan itibaren en az 20 dakikadır. Hızlı yemek yerseniz, aşırı yiyebilirsiniz.</p>

<p><strong>#6: Kırmızı yiyecek etiketleri!</strong></p>

<p>Market alışverişi yaptığınızda, satın aldığınız gıdalardaki etiketleri dikkatlice okuduğunuzdan emin olun. Bunlar, sepetinize koyduğunuz ürünlerin besin içerikleri hakkında önemli birer bilgi kaynağıdır. İçindekiler listesinde, malzemeler ağırlık sırasına göre tanımlanır: Ürünün ana bileşenleri daima önde gelir. Listedeki ilk bileşen tereyağı veya yağ ise, ürünün yağ içeriği muhtemelen çok yüksektir. Örneğin: 100 gramında 20 g üzerinde şeker bulunan bir ürün, çok yüksek oranda şekerli bir üründür. 100 gramında 3g üzerinde yağ bulunan bir ürün, çok yüksek oranda yağ içeren bir üründür. İşlenmiş et (sucuk, salam gibi) ve hazır paketli yiyeceklerden mümkün olduğunca uzak durun.</p>

<p><strong>#7 Yapabildiğiniz kadar egzersiz yapın, ancak kendinizi aşırı zorlamayın!</strong></p>

<p>Egzersiz hem kişinin kendisini iyi hissetmesini sağlar, hem de vücudu şekillendirir: Diyabetikler için kilo, şeker seviyesi kontrolü, kalp hastalığı riskinin azaltılması... Egzersiz, enerji tüketimine yol açan herhangi bir harekettir:</p>

<p>Hafif egzersiz : Yürüyüş, bahçe işleri...</p>

<p>Orta şiddet: Yüzme, tempolu yürüyüş, pilates</p>

<p>Yüksek şiddet: Tenis, bisiklet, koşu...</p>
</div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp327956" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(327956);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="327956" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="74c7fb36d7ae26c07d958eb9e41275d490c1aea5" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/saglik/nash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">327956</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-327956 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/lohusa-koclari-geliyor-h327951.html" target="_blank" title="Lohusa koçları geliyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/lohusa_koclari_geliyor_h327951_c5960.jpg" alt="Lohusa koçları geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Lohusa koçları geliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/bayramda-15-gunluk-detoksla-hafifleyin-h327949.html" target="_blank" title="Bayramda ,15 günlük detoksla &#039;hafifleyin&#039;">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/bayramda_15_gunluk_detoksla_hafifleyin_h327949_0bb84.jpg" alt="Bayramda ,15 günlük detoksla &#039;hafifleyin&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bayramda ,15 günlük detoksla &#039;hafifleyin&#039;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/bu-icecekler-hem-serinletiyor-hem-de-zayiflatiyor-h327946.html" target="_blank" title="Bu içeçekler hem serinletiyor, hem de zayıflatıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/bu_icecekler_hem_serinletiyor_hem_de_zayiflatiyor_h327946_1cf61.jpg" alt="Bu içeçekler hem serinletiyor, hem de zayıflatıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bu içeçekler hem serinletiyor, hem de zayıflatıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/kaptan-diyeti-nedir-h327945.html" target="_blank" title="Kaptan Diyeti nedir?">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/kaptan_diyeti_nedir_h327945_4bfca.jpg" alt="Kaptan Diyeti nedir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kaptan Diyeti nedir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/prostat-kanserinin-en-sik-gorulen-7-isareti-h327943.html" target="_blank" title="Prostat kanserinin en sık görülen 7 işareti">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/prostat_kanserinin_en_sik_gorulen_7_isareti_h327943_c4aae.jpg" alt="Prostat kanserinin en sık görülen 7 işareti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Prostat kanserinin en sık görülen 7 işareti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/bayramda-yemege-sebzelerle-baslayin-h327940.html" target="_blank" title="Bayramda Yemeğe Sebzelerle Başlayın">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/bayramda_yemege_sebzelerle_baslayin_h327940_87ec2.jpg" alt="Bayramda Yemeğe Sebzelerle Başlayın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bayramda Yemeğe Sebzelerle Başlayın</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/oruc-diyabet-hastalarinda-kalp-krizi-veya-felce-sebep-olabilir-h327938.html" target="_blank" title="Oruç, Diyabet Hastalarında Kalp Krizi Veya Felce Sebep Olabilir!">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/oruc_diyabet_hastalarinda_kalp_krizi_veya_felce_sebep_olabilir_h327938_486e7.jpg" alt="Oruç, Diyabet Hastalarında Kalp Krizi Veya Felce Sebep Olabilir!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Oruç, Diyabet Hastalarında Kalp Krizi Veya Felce Sebep Olabilir!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/karbonatla-dis-beyazlatilir-mi-dislerinizi-bogmayin-h327937.html" target="_blank" title="Karbonatla diş beyazlatılır mı? Dişlerinizi boğmayın!">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2018/06/karbonatla_dis_beyazlatilir_mi_dislerinizi_bogmayin_h327937_002f1.jpg" alt="Karbonatla diş beyazlatılır mı? Dişlerinizi boğmayın!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karbonatla diş beyazlatılır mı? Dişlerinizi boğmayın!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/ekonomi/oguz-satici-tim-baskanligina-adayligini-acikladi-h327957.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="327975" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-06-06 14:08:54"> 2018-06-06 14:08:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/turkiye-den-iki-sirkete-yatirimci-iliskileri-odulu-h327975.html" title="Türkiye&#039;den iki şirkete yatırımcı ilişkileri ödülü" target="_blank">Türkiye&#039;den iki şirkete yatırımcı ilişkileri ödülü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327963" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#e74c3c">Teknoloji</a> <span class="tarih-once" data-date="2018-06-06 14:03:05"> 2018-06-06 14:03:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/teknoloji/kale-havacilik-777x-icin-ilk-kruger-flapleri-teslim-etti-h327963.html" title="KALE Havacılık 777X için İlk Kruger Flapleri Teslim Etti" target="_blank">KALE Havacılık 777X için İlk Kruger Flapleri Teslim Etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327974" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#16a085">GENEL</a> <span class="tarih-once" data-date="2018-06-06 14:02:26"> 2018-06-06 14:02:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/fetoye-yasa-disi-dershane-operasyonu-33-gozalti-karari-h327974.html" title="FETÖ'ye yasa dışı dershane operasyonu: 33 gözaltı kararı" target="_blank">FETÖ'ye yasa dışı dershane operasyonu: 33 gözaltı kararı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327964" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#d35400">GENEL</a> <span class="tarih-once" data-date="2018-06-06 14:02:06"> 2018-06-06 14:02:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/nato-genel-sekreteri-stoltenberg-munbicte-yol-haritasinda-anlasilmasindan-memnunum-h327964.html" title="NATO Genel Sekreteri Stoltenberg: Münbiç'te yol haritasında anlaşılmasından memnunum" target="_blank">NATO Genel Sekreteri Stoltenberg: Münbiç'te yol haritasında anlaşılmasından memnunum</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327965" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">GENEL</a> <span class="tarih-once" data-date="2018-06-06 14:01:48"> 2018-06-06 14:01:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/isvecli-papaz-lindquist-turkiye-ve-dunyanin-bircok-ulkesinden-olumlu-tepkiler-aldim-h327965.html" title="İsveçli papaz Lindquist: Türkiye ve dünyanın birçok ülkesinden olumlu tepkiler aldım" target="_blank">İsveçli papaz Lindquist: Türkiye ve dünyanın birçok ülkesinden olumlu tepkiler aldım</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327961" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-06-06 13:56:58"> 2018-06-06 13:56:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/ekonomi/eczacibasi-profesyonel-tasarruf-yontemleriyle-dikkat-cekti-h327961.html" title="Eczacıbaşı Profesyonel, tasarruf yöntemleriyle dikkat çekti" target="_blank">Eczacıbaşı Profesyonel, tasarruf yöntemleriyle dikkat çekti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327960" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-06-06 13:53:12"> 2018-06-06 13:53:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/egitim/porland-dan-ognencilere-yari-zamanli-calisma-imkani-h327960.html" title="Porland&#039;dan öğnencilere yarı zamanlı çalışma imkanı" target="_blank">Porland&#039;dan öğnencilere yarı zamanlı çalışma imkanı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:07</div>
          <div>05:25</div>
          <div>13:14</div>
          <div>17:14</div>
          <div>20:41</div>
          <div>22:40</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2450" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe’de Ali Koç rüzgarı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahcede-ali-koc-ruzgari-makale,2450.html" title="Fenerbahçe’de Ali Koç rüzgarı" target="_blank">Fenerbahçe’de Ali Koç rüzgarı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2449" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="KARAR OLUMLU AMA YETERLİ DEĞİL" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/karar-olumlu-ama-yeterli-degil-makale,2449.html" title="KARAR OLUMLU AMA YETERLİ DEĞİL" target="_blank">KARAR OLUMLU AMA YETERLİ DEĞİL</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2448" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/E52DEF4B-84A9-4140-B2D5-28BE83BA0696.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="KÖYÜM YETİM KALDI" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/koyum-yetim-kaldi-makale,2448.html" title="KÖYÜM YETİM KALDI" target="_blank">KÖYÜM YETİM KALDI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2439" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="UDF Sirkeci Dergi Fuarı Kapılarını Açtı" target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/udf-sirkeci-dergi-fuari-kapilarini-acti-makale,2439.html" title="UDF Sirkeci Dergi Fuarı Kapılarını Açtı" target="_blank">UDF Sirkeci Dergi Fuarı Kapılarını Açtı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2425" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/korkuyorum-uleeeeeeeyynnn-makale,2425.html" title="KORKUYORUM ULEEEEEEEYYNNN!!!!" target="_blank">KORKUYORUM ULEEEEEEEYYNNN!!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2424" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/taksici-uber-ci-kavgasinda-son-durum-hangi-araca-binersiniz-makale,2424.html" title="Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?" target="_blank">Taksici UBER&#039;ci kavgasında son durum: Hangi araca binersiniz?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2419" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/gerceklikten-kacis-araci-olarak-tv-dizileri-makale,2419.html" title="Gerçeklikten kaçış aracı olarak TV dizileri" target="_blank">Gerçeklikten kaçış aracı olarak TV dizileri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2417" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/birileri-hayir-mi-dedi-makale,2417.html" title="BİRİLERİ HAYIR MI DEDİ…?" target="_blank">BİRİLERİ HAYIR MI DEDİ…?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2413" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/123/sirin-sinikci" title="Şirin Şinikçi" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sirin.jpg" alt="Şirin Şinikçi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/123/sirin-sinikci" title="Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar" target="_blank">Şirin Şinikçi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/cocuklara-sorumluluk-kazandirmalari-icin-altin-kurallar-makale,2413.html" title="Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar" target="_blank">Çocuklara Sorumluluk Kazandırmaları İçin Altın Kurallar</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">50.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="327754"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ajans/" class="kategori" style="background-color:#f39c12">Ajans</a> <span class="tarih-once" data-date="2018-06-01 17:31:06"> 2018-06-01 17:31:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/ajans/torununun-yemin-toreni-sonrasi-trafik-kazasinda-can-verdi-h327754.html" title="Torununun yemin töreni sonrası trafik kazasında can verdi" target="_blank">Torununun yemin töreni sonrası trafik kazasında can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327775"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel/" class="kategori" style="background-color:#e74c3c">GENEL</a> <span class="tarih-once" data-date="2018-06-02 10:47:49"> 2018-06-02 10:47:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/genel/trumpin-ilk-yili-kanli-gecti-h327775.html" title="Trump’ın ilk yılı 'kanlı' geçti" target="_blank">Trump’ın ilk yılı 'kanlı' geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="327874"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2018-06-04 16:59:14"> 2018-06-04 16:59:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/magazin/guzel-model-uyusturucu-imparatoricesi-cikti-h327874.html" title="Güzel model uyuşturucu imparatoriçesi çıktı" target="_blank">Güzel model uyuşturucu imparatoriçesi çıktı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="327772" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-06-02 03:15:14"> 2018-06-02 03:15:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/davutoglu-konya-mitingine-neden-davet-edilmedi-h327772.html" title="Davutoğlu Konya Mitingi&#39;ne neden davet edilmedi!" target="_blank">Davutoğlu Konya Mitingi&#39;ne neden davet edilmedi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="327820" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#9b59b6">DIŞ HABERLER</a> <span class="tarih-once" data-date="2018-06-03 13:19:18"> 2018-06-03 13:19:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/dis-haberler/800-bin-uygur-turk-u-dogu-turkistan-da-surgun-edildi-h327820.html" title="800 bin Uygur Türk&#039;ü Doğu Türkistan&#039;da sürgün edildi" target="_blank">800 bin Uygur Türk&#039;ü Doğu Türkistan&#039;da sürgün edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="327893" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2018-06-04 23:21:09"> 2018-06-04 23:21:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ekonomi/erdogan-dan-65-yas-emeklilerine-aylik-maas-mujdesi-h327893.html" title="Erdoğan&#039;dan 65 yaş emeklilerine aylık maaş müjdesi" target="_blank">Erdoğan&#039;dan 65 yaş emeklilerine aylık maaş müjdesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="327896" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-06-05 02:46:47"> 2018-06-05 02:46:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ekonomi/2018-emekli-maaslari-ne-kadar-olacak-h327896.html" title="2018 Emekli maaşları ne kadar olacak? " target="_blank">2018 Emekli maaşları ne kadar olacak? </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="327897" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/ajans/" class="kategori" style="background-color:#f39c12">Ajans</a> <span class="tarih-once" data-date="2018-06-05 02:59:11"> 2018-06-05 02:59:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/ajans/olume-terk-edilen-at-kurtarildi-h327897.html" title="Ölüme terk edilen at kurtarıldı " target="_blank">Ölüme terk edilen at kurtarıldı </a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2650" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/magazin/guzel-model-uyusturucu-imparatoricesi-cikti-h327874.html#comment_2650" title="Güzel model uyuşturucu imparatoriçesi çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">MEHMET MERT</b><span class="tarih-once" data-date="2018-06-04 18:14:32"> 2018-06-04 18:14:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">EVET  DİLİ DÜZGÜN AKSANI DÜZGÜN OMUZLARI YAMUK DEYILDE  DÜZGÜN KİBAR CEKETİ  ASKIYA YAMUK ASILMIŞ GİBİ DEYİLDE DÜZGÜN ASİLMIŞ KİBAR OLSALAR BİZDE GÜNE GÜZEL BAŞLAMIŞ OLURUZ</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2648" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/genel/trumpin-ilk-yili-kanli-gecti-h327775.html#comment_2648" title="Trump’ın ilk yılı 'kanlı' geçti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">GLOBAL33</b><span class="tarih-once" data-date="2018-06-02 12:43:23"> 2018-06-02 12:43:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">TRUMP BAŞKAN OLDUKTAN SONRA EGEMEN GÜCÜN HALK VE DEMOKRASİ OLMADIĞINI, BUNUN ÖZELLİKLE AMERİKA İÇİN BİR ALDATMACA OLDUĞUNU ANLADI, BAŞINA KUKLA OLARAK GEÇTİĞİ BİR SİSTEMDE YA İSTİFA EDECEKTİ, YADA TESLİM OLACAKTI. DÜNYA&#39;NIN TESLİM OLMAYAN LİDERLERE İHTİYACI VAR, ERDOĞAN GİBİ.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2647" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ajans/torununun-yemin-toreni-sonrasi-trafik-kazasinda-can-verdi-h327754.html#comment_2647" title="Torununun yemin töreni sonrası trafik kazasında can verdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Levent sancak</b><span class="tarih-once" data-date="2018-06-01 21:32:56"> 2018-06-01 21:32:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu haberi yanlış yazarak yayinliyorsunuz derhal haberi kaldırin ve askerimizin durumunu düşünün</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2646" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/kultur-sanat/bunyamin-aksungur-turk-dunyasinin-gur-sesi-canan-uykuda-ile-geliyor-h326831.html#comment_2646" title="Bünyamin Aksungur: Türk dünyasının gür sesi Canan Uykuda ile geliyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Talatbek</b><span class="tarih-once" data-date="2018-06-01 20:11:58"> 2018-06-01 20:11:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Talatbek</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2645" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/tasiyici-anne-arayanlar-sitesinde-adam-yaran-ilanlar-h196838.html#comment_2645" title="Taşıyıcı anne arayanlar sitesinde adam yaran ilanlar" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bahriye</b><span class="tarih-once" data-date="2018-05-31 20:36:36"> 2018-05-31 20:36:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">24 yaşındayım adanalıyım adanadan zengin durumu iyi bi aileye gitmek istiyorum ailemle aram kötü Allah rızası için yardım edin yalvar rim yolum yok caresizim</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iglogo_1.png" alt="NASH nedir, belirtileri nelerdir? Karaciğerinizdeki Sinsi Hastalık  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="74c7fb36d7ae26c07d958eb9e41275d490c1aea5" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/Bursa" class="hs-item" title="Bursa"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursa</a>
		  		  <a href="http://www.iyigunler.net/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-angle-right" aria-hidden="true"></i> FETÖ</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Paland%C3%B6ken%3A+Se%C3%A7im+harcamalar%C4%B1+ekonomiyi+canland%C4%B1r%C4%B1r" class="hs-item" title="Palandöken: Seçim harcamaları ekonomiyi canlandırır"><i class="fa fa-angle-right" aria-hidden="true"></i> Palandöken: Seçim harcamaları ekonomiyi canlandırır</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Rohingya+Vision" class="hs-item" title="Rohingya Vision"><i class="fa fa-angle-right" aria-hidden="true"></i> Rohingya Vision</a>
		  		  <a href="http://www.iyigunler.net/haberleri/IEEE" class="hs-item" title="IEEE"><i class="fa fa-angle-right" aria-hidden="true"></i> IEEE</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fsaglik%2Fnash-nedir-belirtileri-nelerdir-karacigerinizdeki-sinsi-hastalik-h327956.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/iglogo.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('327956', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
