<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Spor" />
<meta name="news_keywords" content="Spor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#a62121"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı" />
<meta name="twitter:url" content="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı" />
<meta name="twitter:description" content="THY Avrupa Ligi&#039;nde 15. hafta maçlarının ardından Rus temsilcisi CSKA Moskova, liderliğini sürdürdü." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/316543"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="http://www.iyigunler.net/images/haberler/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Spor">
<meta name="dc.description" content="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/igp.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '316543',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/igp.png" alt="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı  Haberi, Haberler, Son dakika haberler"  style="margin-top:2.885px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>13°</span></div>
              <small class="hs-wt-desc">kısa süreli yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL Haberleri" href="http://www.iyigunler.net/genel/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >GENEL</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:50</span>
              </span>
              <a href="http://www.iyigunler.net/politika/basbakan-yardimcisi-bozdag-chpyi-milletin-yaninda-durmaya-cagiriyorum-h316571.html" title="Başbakan Yardımcısı Bozdağ: CHP'yi milletin yanında durmaya çağırıyorum"  class="hs-lm-title" target="_blank">Başbakan Yardımcısı Bozdağ: CHP'yi milletin yanında durmaya çağırıyorum</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:10</span>
              </span>
              <a href="http://www.iyigunler.net/politika/yilmaz-turkiye-olarak-iran-ve-bolgede-sorun-istemiyoruz-h316568.html" title="Yılmaz: Türkiye olarak İran ve bölgede sorun istemiyoruz"  class="hs-lm-title" target="_blank">Yılmaz: Türkiye olarak İran ve bölgede sorun istemiyoruz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:04</span>
              </span>
              <a href="http://www.iyigunler.net/genel/katarda-darbe-girisimi-iddialarina-yalanlama-h316567.html" title="'Katar'da darbe girişimi' iddialarına yalanlama"  class="hs-lm-title" target="_blank">'Katar'da darbe girişimi' iddialarına yalanlama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:03</span>
              </span>
              <a href="http://www.iyigunler.net/genel/hamastan-abdli-buyukelcinin-aciklamalarina-tepki-h316566.html" title="Hamas'tan, ABD'li büyükelçinin açıklamalarına tepki"  class="hs-lm-title" target="_blank">Hamas'tan, ABD'li büyükelçinin açıklamalarına tepki</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:03</span>
              </span>
              <a href="http://www.iyigunler.net/politika/mhp-genel-baskan-yardimcisi-adandan-khk-aciklamasi-h316565.html" title="MHP Genel Başkan Yardımcısı Adan'dan KHK açıklaması"  class="hs-lm-title" target="_blank">MHP Genel Başkan Yardımcısı Adan'dan KHK açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:03</span>
              </span>
              <a href="http://www.iyigunler.net/politika/karamollaoglu-yeni-yil-bizim-icin-secime-hazirlik-yili-olacak-h316564.html" title="Karamollaoğlu: Yeni yıl, bizim için seçime hazırlık yılı olacak"  class="hs-lm-title" target="_blank">Karamollaoğlu: Yeni yıl, bizim için seçime hazırlık yılı olacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:02</span>
              </span>
              <a href="http://www.iyigunler.net/genel/kent-ekonomisine-komsu-dopingi-h316563.html" title="Kent ekonomisine 'komşu' dopingi"  class="hs-lm-title" target="_blank">Kent ekonomisine 'komşu' dopingi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:02</span>
              </span>
              <a href="http://www.iyigunler.net/genel/hobi-olarak-yaptigi-amigurumiler-sevgiyle-marka-oldu-h316562.html" title="Hobi olarak yaptığı 'amigurumi'ler sevgiyle marka oldu"  class="hs-lm-title" target="_blank">Hobi olarak yaptığı 'amigurumi'ler sevgiyle marka oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:01</span>
              </span>
              <a href="http://www.iyigunler.net/genel/uludagda-yilbasi-tatili-yogunlugu-h316561.html" title="Uludağ'da yılbaşı tatili yoğunluğu"  class="hs-lm-title" target="_blank">Uludağ'da yılbaşı tatili yoğunluğu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:45</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/tsoftan-kis-lastigi-uyarisi-tum-araclara-kis-lastigi-takilmali-h316560.html" title="TŞOF'tan kış lastiği uyarısı: Tüm araçlara kış lastiği takılmalı"  class="hs-lm-title" target="_blank">TŞOF'tan kış lastiği uyarısı: Tüm araçlara kış lastiği takılmalı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">115333</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">158.788</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7824</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.1204</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5472</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh316500" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.iyigunler.net/ekonomi/asgari-ucret-belli-oldu-h316500.html" title="Asgari ücret belli oldu" target="_blank">Asgari ücret belli oldu</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="316570" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/avrupa-da-haftanin-mvp-si-doncic-h316570.html" title="Avrupa&#039;da haftanın MVP&#039;si Doncic" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/12/avrupada_haftanin_mvpsi_doncic.jpg" alt="Avrupa&#039;da haftanın MVP&#039;si Doncic"  />
      </div>
                  <div class="hs-item-title">Avrupa'da haftanın MVP'si Doncic</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316543" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" title="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg" alt="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı"  />
      </div>
                  <div class="hs-item-title">CSKA, Avrupa'da ilk yarıyı lider...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316533" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/burak-yilmaz-tek-basina-takima-bedel-h316533.html" title="Burak Yılmaz tek başına takıma bedel" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/12/burak_yilmaz_tek_basina_takima_bedel.jpg" alt="Burak Yılmaz tek başına takıma bedel"  />
      </div>
                  <div class="hs-item-title">Burak Yılmaz tek başına takıma...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316517" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/potada-derbi-heyecani-2-h316517.html" title="Potada derbi heyecanı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/12/potada_derbi_heyecani_1.jpg" alt="Potada derbi heyecanı"  />
      </div>
                  <div class="hs-item-title">Potada derbi heyecanı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="316514" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.iyigunler.net/spor/anadolu-efes-69-58-brose-baskets-bamber-h316514.html" title="Anadolu Efes 69-58 Brose Baskets Bamber" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/12/ana.jpg" alt="Anadolu Efes 69-58 Brose Baskets Bamber"  />
      </div>
                  <div class="hs-item-title">Anadolu Efes 69-58 Brose Baskets...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı</h3>
          <p class="lead hs-head-font">THY Avrupa Ligi&#039;nde 15. hafta maçlarının ardından Rus temsilcisi CSKA Moskova, liderliğini sürdürdü.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-316543">
  <article id="haber-316543" class="clearfix">

    
          <header style="display:none">
        <h1>CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı</h1>
        <p>THY Avrupa Ligi&#039;nde 15. hafta maçlarının ardından Rus temsilcisi CSKA Moskova, liderliğini sürdürdü.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-12-30 13:46:13">30 Aralık 2017 Cumartesi 13:46</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg" alt="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı" title="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-316543"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(316543,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(316543,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(316543,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber316543-tt">
    
    <div data-hsm="banner" data-hsid="162" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>İSTANBUL (AA) - Basketbol THY Avrupa Ligi'nde, Rus temsilcisi CSKA Moskova, ilk yarıyı lider tamamladı.</p>

<p>İlk yarının son haftasında İspanyol ekibi Baskonia'ya konuk olan CSKA Moskova, sahadan 90-81 galip ayrıldı.</p>

<p>Bu sezon 12 galibiyet, 3 yenilgisi bulunan CSKA Moskova, Yunan ekibi Olympiakos'un 1 puan önünde ligin ilk yarısını zirvede tamamladı.</p>

<p>THY Avrupa Ligi'nde mücadele eden iki Türk temsilcisinden Fenerbahçe Doğuş haftayı mağlubiyetle kapatırken, Ergin Ataman yönetiminde ligde üçüncü maçına çıkan Anadolu Efes ilk galibiyetini elde etti.</p>

<p>Son şampiyon Fenerbahçe Doğuş, sahasında İspanya'nın Real Madrid takımını ağırladı. Rakibine 79-77 yenilen sarı-lacivertliler, son dört maçta üçüncü kez sahadan mağlubiyetle ayrıldı.</p>

<p>Fenerbahçe Doğuş bu yenilgiyle 4.'lüğü Litvanya ekibi Zalgiris'e kaptırarak 5. sıraya geriledi.</p>

<p>Başantrenörlüğe Ergin Ataman'ı getiren Anadolu Efes, Almanya'nın Brose Bamberg takımını 69-58 mağlup etti. Ligde dört maçlık mağlubiyet serisine son veren Anadolu Efes, ilk yarıyı 4 galibiyet, 11 yenilgiyle 15. sırada tamamladı.</p>

<p>Sonuçlar</p>

<p><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-4186091935251279"
data-ad-slot="7080435713"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Fenerbahçe Doğuş-Real Madrid: 77-79</p>

<p>Zalgiris-Olympiakos: 74-68</p>

<p>Maccabi FOX-Unicaja Malaga: 78-89</p>

<p>Valencia-Panathinaikos Superfoods: 67-63</p>

<p>Khimki-Barcelona Lassa: 65-79</p>

<p>Anadolu Efes-Brose Bamberg: 69-58</p>

<p>Baskonia-CSKA Moskova: 81-90</p>

<p>AX Armani Exchange Olimpia Milan-Kızılyıldız MTS: 88-91</p>

<p>Muhabir: Yunus Kaymaz</p></div>
                        
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>30.12.2017 11:20</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Spor" title="Spor haberleri">Spor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp316543" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(316543);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="316543" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="0553e6ae3bd6e382a393103b50a3918c7230b923" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">316543</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-316543 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/spor/avrupa-da-haftanin-mvp-si-doncic-h316570.html" target="_blank" title="Avrupa&#039;da haftanın MVP&#039;si Doncic">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/avrupada_haftanin_mvpsi_doncic.jpg" alt="Avrupa&#039;da haftanın MVP&#039;si Doncic" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Avrupa&#039;da haftanın MVP&#039;si Doncic</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/spor/burak-yilmaz-tek-basina-takima-bedel-h316533.html" target="_blank" title="Burak Yılmaz tek başına takıma bedel">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/burak_yilmaz_tek_basina_takima_bedel.jpg" alt="Burak Yılmaz tek başına takıma bedel" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Burak Yılmaz tek başına takıma bedel</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/spor/potada-derbi-heyecani-2-h316517.html" target="_blank" title="Potada derbi heyecanı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/potada_derbi_heyecani.jpg" alt="Potada derbi heyecanı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Potada derbi heyecanı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/spor/anadolu-efes-69-58-brose-baskets-bamber-h316514.html" target="_blank" title="Anadolu Efes 69-58 Brose Baskets Bamber">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/anadolu_efes_69_58_brose_baskets_bamber_h316514_8f4f2.jpg" alt="Anadolu Efes 69-58 Brose Baskets Bamber" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Anadolu Efes 69-58 Brose Baskets Bamber</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/spor/galatasaray-da-baskan-adaylari-listelerini-divan-kurulu-baskanligina-h316502.html" target="_blank" title="Galatasaray&#039;da başkan adayları listelerini Divan Kurulu Başkanlığına sundu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/galatasarayda_baskan_adaylari_listelerini_divan_kurulu_baskanligina_sundu.jpg" alt="Galatasaray&#039;da başkan adayları listelerini Divan Kurulu Başkanlığına sundu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Galatasaray&#039;da başkan adayları listelerini Divan Kurulu Başkanlığına sundu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/spor/besiktas-ikinci-baskani-cebi-pfdk-ya-sevk-edildi-h316498.html" target="_blank" title="Beşiktaş İkinci Başkanı Çebi PFDK&#039;ya sevk edildi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/besiktas_ikinci_baskani_cebi_pfdkya_sevk_edildi.jpg" alt="Beşiktaş İkinci Başkanı Çebi PFDK&#039;ya sevk edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş İkinci Başkanı Çebi PFDK&#039;ya sevk edildi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/spor/ligde-18-ve-19-hafta-maclarinin-programi-belli-oldu-h316492.html" target="_blank" title="Ligde 18 ve 19. hafta maçlarının programı belli oldu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/ligde_18_ve_19_hafta_maclarinin_programi_belli_oldu.jpg" alt="Ligde 18 ve 19. hafta maçlarının programı belli oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ligde 18 ve 19. hafta maçlarının programı belli oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/spor/celtics-26-sayi-geriden-gelip-kazandi-h316491.html" target="_blank" title="Celtics, 26 sayı geriden gelip kazandı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/12/celtics_26_sayi_geriden_gelip_kazandi.jpg" alt="Celtics, 26 sayı geriden gelip kazandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Celtics, 26 sayı geriden gelip kazandı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/kultur-sanat/sanata-donusen-atiklarin-geliri-kiz-cocuklarina-h316544.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="316571" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#c0392b">Politika</a> <span class="tarih-once" data-date="2017-12-30 15:50:12"> 2017-12-30 15:50:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/basbakan-yardimcisi-bozdag-chpyi-milletin-yaninda-durmaya-cagiriyorum-h316571.html" title="Başbakan Yardımcısı Bozdağ: CHP'yi milletin yanında durmaya çağırıyorum" target="_blank">Başbakan Yardımcısı Bozdağ: CHP'yi milletin yanında durmaya çağırıyorum</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316568" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2017-12-30 15:10:24"> 2017-12-30 15:10:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/yilmaz-turkiye-olarak-iran-ve-bolgede-sorun-istemiyoruz-h316568.html" title="Yılmaz: Türkiye olarak İran ve bölgede sorun istemiyoruz" target="_blank">Yılmaz: Türkiye olarak İran ve bölgede sorun istemiyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316567" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">GENEL</a> <span class="tarih-once" data-date="2017-12-30 15:04:13"> 2017-12-30 15:04:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/katarda-darbe-girisimi-iddialarina-yalanlama-h316567.html" title="'Katar'da darbe girişimi' iddialarına yalanlama" target="_blank">'Katar'da darbe girişimi' iddialarına yalanlama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316566" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#d35400">GENEL</a> <span class="tarih-once" data-date="2017-12-30 15:03:52"> 2017-12-30 15:03:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/hamastan-abdli-buyukelcinin-aciklamalarina-tepki-h316566.html" title="Hamas'tan, ABD'li büyükelçinin açıklamalarına tepki" target="_blank">Hamas'tan, ABD'li büyükelçinin açıklamalarına tepki</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316565" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2017-12-30 15:03:36"> 2017-12-30 15:03:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/mhp-genel-baskan-yardimcisi-adandan-khk-aciklamasi-h316565.html" title="MHP Genel Başkan Yardımcısı Adan'dan KHK açıklaması" target="_blank">MHP Genel Başkan Yardımcısı Adan'dan KHK açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316564" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2017-12-30 15:03:18"> 2017-12-30 15:03:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/politika/karamollaoglu-yeni-yil-bizim-icin-secime-hazirlik-yili-olacak-h316564.html" title="Karamollaoğlu: Yeni yıl, bizim için seçime hazırlık yılı olacak" target="_blank">Karamollaoğlu: Yeni yıl, bizim için seçime hazırlık yılı olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316563" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">GENEL</a> <span class="tarih-once" data-date="2017-12-30 15:02:41"> 2017-12-30 15:02:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/genel/kent-ekonomisine-komsu-dopingi-h316563.html" title="Kent ekonomisine 'komşu' dopingi" target="_blank">Kent ekonomisine 'komşu' dopingi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2389" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="KANLI ELBİSEM" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kanli-elbisem-makale,2389.html" title="KANLI ELBİSEM" target="_blank">KANLI ELBİSEM</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2388" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Aykut Kocaman’la olmuyor" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-aykut-kocamanla-olmuyor-makale,2388.html" title="Fenerbahçe Aykut Kocaman’la olmuyor" target="_blank">Fenerbahçe Aykut Kocaman’la olmuyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2387" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin BALLI" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin BALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="2018 Asgari Ücret Belli Oldu Gibi.." target="_blank">M.Emin BALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/isci-memurun-sesine-kulak-verin-makale,2387.html" title="2018 Asgari Ücret Belli Oldu Gibi.." target="_blank">2018 Asgari Ücret Belli Oldu Gibi..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2384" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Yeni nesil otomobillerde, yüksek teknoloji yüksek risk" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yeni-nesil-otomobillerde-yuksek-teknoloji-yuksek-risk-makale,2384.html" title="Yeni nesil otomobillerde, yüksek teknoloji yüksek risk" target="_blank">Yeni nesil otomobillerde, yüksek teknoloji yüksek risk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2383" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mahir Alp" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2017-09-28_19.56.45.png" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/121/mahir-alp" title="Mezarda Girişimci Olmak" target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/mezarda-girisimci-olmak-makale,2383.html" title="Mezarda Girişimci Olmak" target="_blank">Mezarda Girişimci Olmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2381" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kadri.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/115/kadriye-koca" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/asrin-en-sistemli-yer-degistirme-hareketi-ermeni-tehciri-makale,2381.html" title="Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri" target="_blank">Asrın En Sistemli Yer Değiştirme Hareketi: Ermeni Tehciri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2377" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="Lale Roche" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/56/lale-roche" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">Lale Roche</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hayvanca-opussem-olmami-makale,2377.html" title="HAYVANCA ÖPÜŞSEM? Olmamı…" target="_blank">HAYVANCA ÖPÜŞSEM? Olmamı…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2374" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Enver HENCAN" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/39/enver-hencan" title="Video hakem uygulaması üzerine" target="_blank">Enver HENCAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/video-hakem-uygulamasi-uzerine-makale,2374.html" title="Video hakem uygulaması üzerine" target="_blank">Video hakem uygulaması üzerine</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2372" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Baba kolay olunmuyor" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/baba-kolay-olunmuyor-makale,2372.html" title="Baba kolay olunmuyor" target="_blank">Baba kolay olunmuyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2360" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Hatice Nazlı Aydoğan" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/nazli.jpg" alt="Hatice Nazlı Aydoğan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/79/hatice-nazli-aydogan" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Hatice Nazlı Aydoğan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ensest-turkiye-nin-aci-gercegi-makale,2360.html" title="Ensest! Türkiye&#039;nin Acı Gerçeği..." target="_blank">Ensest! Türkiye&#039;nin Acı Gerçeği...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Baki Karataş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/baki.jpg" alt="Baki Karataş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/119/baki-karatas" title="Pancar Fiyatları ne olacak" target="_blank">Baki Karataş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/pancar-fiyatlari-ne-olacak-makale,2358.html" title="Pancar Fiyatları ne olacak" target="_blank">Pancar Fiyatları ne olacak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2356" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/23/ismail-cengiz" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/kazakistan-izlenimleri-makale,2356.html" title="KAZAKİSTAN İZLENİMLERİ" target="_blank">KAZAKİSTAN İZLENİMLERİ</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">52B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="315903"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2017-12-24 19:31:43"> 2017-12-24 19:31:43</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/tekirdag-saray-da-yasak-ask-cinayeti-esinin-sevgilisini-dolapta-h315903.html" title="Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu" target="_blank">Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="316063"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-26 12:51:54"> 2017-12-26 12:51:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/konya-da-sapkin-ogretmen-soku-bu-adama-ogretmen-diplomasini-h316063.html" title="Konya&#039;da sapkın öğretmen şoku: Bu adama öğretmen diplomasını kim verdi?" target="_blank">Konya&#039;da sapkın öğretmen şoku: Bu adama öğretmen diplomasını kim verdi?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="315903" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2017-12-24 19:31:43"> 2017-12-24 19:31:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/tekirdag-saray-da-yasak-ask-cinayeti-esinin-sevgilisini-dolapta-h315903.html" title="Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu" target="_blank">Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="315905" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2017-12-24 19:28:38"> 2017-12-24 19:28:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/politika/basbakan-yildirim-110-bin-yeni-memur-alimi-gerceklestirilecek-h315905.html" title="Başbakan Yıldırım: 110 bin yeni memur alımı gerçekleştirilecek" target="_blank">Başbakan Yıldırım: 110 bin yeni memur alımı gerçekleştirilecek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="315921" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-25 07:49:54"> 2017-12-25 07:49:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/otobuste-cinsel-iliskiye-girdiler-h315921.html" title="Otobüste cinsel ilişkiye girdiler" target="_blank">Otobüste cinsel ilişkiye girdiler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="315923" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-25 07:53:54"> 2017-12-25 07:53:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/30-yasinda-olsaydi-onu-almazdim-gogusleri-sarkmis-olurdu-h315923.html" title="&quot;30 yaşında olsaydı onu almazdım. Göğüsleri sarkmış olurdu”" target="_blank">&quot;30 yaşında olsaydı onu almazdım. Göğüsleri sarkmış olurdu”</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="316032" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2017-12-26 09:46:46"> 2017-12-26 09:46:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/magazin/unlu-sanatci-sevgilisi-icin-servet-tepti-h316032.html" title="Ünlü sanatçı sevgilisi için servet tepti" target="_blank">Ünlü sanatçı sevgilisi için servet tepti</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2472" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2472" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatma ışıklar</b><span class="tarih-once" data-date="2017-12-29 18:21:30"> 2017-12-29 18:21:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende eyenor göz damlası diye aldım çok saçma suya damlat iç diyor 149 TL para ödedim kargo dahil biri bana bunun içilecekmi gözemi damlatılacak bir açıklama yazabilirmi lütfen yoksa ben dolandırıldımmı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2471" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/tekirdag-saray-da-yasak-ask-cinayeti-esinin-sevgilisini-dolapta-h315903.html#comment_2471" title="Tekirdağ Saray&#039;da yasak aşk cinayeti: Eşinin sevgilisini dolapta buldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İbrahim</b><span class="tarih-once" data-date="2017-12-28 07:48:31"> 2017-12-28 07:48:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ahzab Suresi, 35. ayet: Şüphesiz, Müslüman erkekler ve Müslüman kadınlar, mü&#39;min erkekler ve mü&#39;min kadınlar, gönülden (Allah&#39;a) itaat eden erkekler ve gönülden (Allah&#39;a) itaat eden kadınlar, sadık olan erkekler ve sadık olan kadınlar, sabreden erkekler ve sabreden kadınlar, saygıyla (Allah&#39;tan) korkan erkekler ve saygıyla (Allah&#39;tan) korkan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve (ırzlarını) koruyan kadınlar, Allah&#39;ı çokça zikreden erkekler ve (Allah&#39;ı çokça) zikreden kadınlar; (işte) bunlar için Allah bir bağışlanma ve büyük bir ecir hazırlamıştır</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2470" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ipucu/sac-dokulmesini-onlemek-icin-dogal-yontemler-nelerdir-h169364.html#comment_2470" title="Saç dökülmesini önlemek için doğal yöntemler nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Serap</b><span class="tarih-once" data-date="2017-12-27 17:29:27"> 2017-12-27 17:29:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">keratin kullandım o kesti dökülmemi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2469" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2469" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">YAZIKLAR OLSUN</b><span class="tarih-once" data-date="2017-12-27 05:30:12"> 2017-12-27 05:30:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Arkadaşlar bu tür dolandırıcılara itibar etmeyin. Mehmet AYYILDIZ adında bir doktor yok. Ayrıca bu damlayı bulduğu söylenen profesörün soyadı belirtilmemiş (Neden adam tıpta çığır açmış hemen hemen bütün göz rahatsızlıklarına ameliyatsız tedavi geliştirmiş. Yaptığından utanıyor mu? soyadı neden belirtilmiyor) Ürünü incelediğinizde sözde bilirkişi raporu yayınlamıştır ama bu bilirkişinin soyadı belirtilmemiş (Yoksa gerçekte böyle bir kişi yok mu?). Bu vicdansızlara inanmayın 39 TL. ile kimse batmaz ama gerçekten böyle bir tedavinin olduğuna inanan insanların hayal kırıklığına paha biçilemez. Sağlıkla alay edip para kazananlar; umarım dolandırdığınız insanların bir umut arayışında sizin ağınıza düştüğü gibi, Allah sizi de aynı çaresizliğe düşürsün de bu dolandırıcılardan medet umar hale düşün inşAllah...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2468" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/eyenor-kullananlar-eyenor-goz-damlasi-kullanici-yorumlari-h312851.html#comment_2468" title="Eyenor kullananlar? Eyenor göz damlası kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">YAZIKLAR OLSUN</b><span class="tarih-once" data-date="2017-12-27 05:28:28"> 2017-12-27 05:28:28</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Arkadaşlar bu tür dolandırıcılara itibar etmeyin. Mehmet AYYILDIZ adında bir doktor yok. Ayrıca bu damlayı bulduğu söylenen profesörün soyadı belirtilmemiş (Neden adam tıpta çığır açmış hemen hemen bütün göz rahatsızlıklarına ameliyatsız tedavi geliştirmiş. Yaptığından utanıyor mu? soyadı neden belirtilmiyor) Ürünü incelediğinizde sözde bilirkişi raporu yayınlamıştır ama bu bilirkişinin soyadı belirtilmemiş (Yoksa gerçekte böyle bir kişi yok mu?). Bu vicdansızlara inanmayın 39 TL. ile kimse batmaz ama gerçekten böyle bir tedavinin olduğuna inanan insanların hayal kırıklığına paha biçilemez. Sağlıkla alay edip para kazananlar; umarım dolandırdığınız insanların bir umut arayışında sizin ağınıza düştüğü gibi, Allah sizi de aynı çaresizliğe düşürsün de bu dolandırıcılardan medet umar hale düşün inşAllah...</div>
        </div>
      </a>
    </div>
      </div>
</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li></ul><ul><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li></ul><ul><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="http://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igp_1.png" alt="CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 555 219 29 24</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="0553e6ae3bd6e382a393103b50a3918c7230b923" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/UEFA" class="hs-item" title="UEFA"><i class="fa fa-angle-right" aria-hidden="true"></i> UEFA</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Turizmciler" class="hs-item" title="Turizmciler"><i class="fa fa-angle-right" aria-hidden="true"></i> Turizmciler</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Ad%C4%B1yamanda+bayram+namaz%C4%B1+vakti" class="hs-item" title="Adıyamanda bayram namazı vakti"><i class="fa fa-angle-right" aria-hidden="true"></i> Adıyamanda bayram namazı vakti</a>
		  		  <a href="http://www.iyigunler.net/haberleri/%C3%87orluda+b%C4%B1%C3%A7akl%C4%B1+sald%C4%B1r%C4%B1" class="hs-item" title="Çorluda bıçaklı saldırı"><i class="fa fa-angle-right" aria-hidden="true"></i> Çorluda bıçaklı saldırı</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fspor%2Fcska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/igp.png",
        "width": 213,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 555 219 29 24",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/spor/cska-avrupa-da-ilk-yariyi-lider-tamamladi-h316543.html"
    },
    "headline": "CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı",
    "name": "CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı",
    "articleBody": "İSTANBUL (AA) - Basketbol THY Avrupa Ligi&#039;nde, Rus temsilcisi CSKA Moskova, ilk yarıyı lider tamamladı.İlk yarının son haftasında İspanyol ekibi Baskonia&#039;ya konuk olan CSKA Moskova, sahadan 90-81 galip ayrıldı.Bu sezon 12 galibiyet, 3 yenilgisi bulunan CSKA Moskova, Yunan ekibi Olympiakos&#039;un 1 puan önünde ligin ilk yarısını zirvede tamamladı.THY Avrupa Ligi&#039;nde mücadele eden iki Türk temsilcisinden Fenerbahçe Doğuş haftayı mağlubiyetle kapatırken, Ergin Ataman yönetiminde ligde üçüncü maçına çıkan Anadolu Efes ilk galibiyetini elde etti.Son şampiyon Fenerbahçe Doğuş, sahasında İspanya&#039;nın Real Madrid takımını ağırladı. Rakibine 79-77 yenilen sarı-lacivertliler, son dört maçta üçüncü kez sahadan mağlubiyetle ayrıldı.Fenerbahçe Doğuş bu yenilgiyle 4.&#039;lüğü Litvanya ekibi Zalgiris&#039;e kaptırarak 5. sıraya geriledi.Başantrenörlüğe Ergin Ataman&#039;ı getiren Anadolu Efes, Almanya&#039;nın Brose Bamberg takımını 69-58 mağlup etti. Ligde dört maçlık mağlubiyet serisine son veren Anadolu Efes, ilk yarıyı 4 galibiyet, 11 yenilgiyle 15. sırada tamamladı.Sonuçlar(adsbygoogle = window.adsbygoogle || []).push({});Fenerbahçe Doğuş-Real Madrid: 77-79Zalgiris-Olympiakos: 74-68Maccabi FOX-Unicaja Malaga: 78-89Valencia-Panathinaikos Superfoods: 67-63Khimki-Barcelona Lassa: 65-79Anadolu Efes-Brose Bamberg: 69-58Baskonia-CSKA Moskova: 81-90AX Armani Exchange Olimpia Milan-Kızılyıldız MTS: 88-91Muhabir: Yunus Kaymaz",
    "articleSection": "Sports,Soccer",
    "description": "CSKA, Avrupa&#039;da ilk yarıyı lider tamamladı Haber, Haberler, Son dakika haberler",
    "keywords": "Spor",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/haberler/2017/12/cska_avrupada_ilk_yariyi_lider_tamamladi.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-12-30T13:46:13+03:00",
    "dateModified": "2017-12-30T11:20:10+03:00",
    "genre": "news",
    "wordCount": 294,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/igp.png",
            "width": 213,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('316543', 'haber', '');
	

</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
