<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Tavada Tavuk" />
<meta name="news_keywords" content="Tavada Tavuk" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/01/tavada_tavuk_beyaz_eti_renkli_lezzetlerle_harmanladi_buyume_rekoru_kirdi_h336452_38014.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" />
<meta name="twitter:description" content="Son 5 yılda 4 ülke  ve 30 şehirde 55 şubeye ulaşan Tavada Tavuk İş Geliştirme Müdürü Akın Gürbüz, 2020&#039;de üretim miktarını yüzde 50 oranında artıracaklarını söyledi." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/01/tavada_tavuk_beyaz_eti_renkli_lezzetlerle_harmanladi_buyume_rekoru_kirdi_h336452_38014.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/01/tavada_tavuk_beyaz_eti_renkli_lezzetlerle_harmanladi_buyume_rekoru_kirdi_h336452_38014.jpeg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı">
<meta name="dc.keywords" content="Tavada Tavuk">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '336452',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>11°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:18</span>
              </span>
              <a href="https://www.iyigunler.net/genel/istanbul-un-en-havali-balkon-ve-pencereleri-yarisacak-h336464.html" title="İstanbul&#039;un en havalı balkon ve pencereleri yarışacak"  class="hs-lm-title" target="_blank">İstanbul&#039;un en havalı balkon ve pencereleri yarışacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:01</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kastamall-geliyor-dedeman-18-inci-oteli-kastamonu-da-acilacak-h336463.html" title="Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak"  class="hs-lm-title" target="_blank">Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:50</span>
              </span>
              <a href="https://www.iyigunler.net/politika/fatih-erbakan-uyardi-asil-hedef-turkiye-h336462.html" title="Fatih Erbakan uyardı: Asıl hedef Türkiye!"  class="hs-lm-title" target="_blank">Fatih Erbakan uyardı: Asıl hedef Türkiye!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:37</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/kapsul-robotlara-biyopsi-yaptiracak-arastirmaci-bogazicinde-h336461.html" title="Kapsül robotlara biyopsi yaptıracak araştırmacı Boğaziçi’nde!"  class="hs-lm-title" target="_blank">Kapsül robotlara biyopsi yaptıracak araştırmacı Boğaziçi’nde!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:31</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/sesli-kitap-dinleme-orani-2019da-yuzde-315-artti-h336460.html" title="Sesli Kitap Dinleme Oranı 2019’da Yüzde 315 Arttı"  class="hs-lm-title" target="_blank">Sesli Kitap Dinleme Oranı 2019’da Yüzde 315 Arttı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:20</span>
              </span>
              <a href="https://www.iyigunler.net/egitim/akut-dogada-yasam-somestir-kis-kayak-kampi-kayitlari-basladi-h336459.html" title="AKUT Doğada Yaşam Sömestir Kış Kayak Kampı kayıtları başladı"  class="hs-lm-title" target="_blank">AKUT Doğada Yaşam Sömestir Kış Kayak Kampı kayıtları başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:15</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/17-universitelerarasi-lojistik-vaka-yarismasina-basvurular-basladi-h336458.html" title="17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı"  class="hs-lm-title" target="_blank">17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:01</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/nefes-borusundaki-tumor-ses-tellerine-zarar-vermeden-cikarildi-h336457.html" title="Nefes borusundaki tümör ses tellerine zarar vermeden çıkarıldı"  class="hs-lm-title" target="_blank">Nefes borusundaki tümör ses tellerine zarar vermeden çıkarıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:58</span>
              </span>
              <a href="https://www.iyigunler.net/egitim/ingilterede-lisans-ve-yuksek-lisans-ogrencilerine-2-yil-calisma-h336456.html" title="İngiltere’de lisans ve yüksek lisans öğrencilerine  2 yıl çalışma izni "  class="hs-lm-title" target="_blank">İngiltere’de lisans ve yüksek lisans öğrencilerine  2 yıl çalışma...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:40</span>
              </span>
              <a href="https://www.iyigunler.net/egitim/uluslararasi-lisansustu-isletme-okullari-derneginin-turkiyedeki-h336455.html" title="​Uluslararası Lisansüstü İşletme Okulları Derneği’nin Türkiye’deki tek üyesi"  class="hs-lm-title" target="_blank">​Uluslararası Lisansüstü İşletme Okulları Derneği’nin Türkiye’deki...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109166</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">273.307</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8079</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6342</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4320</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh336444" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="https://www.iyigunler.net/gundem/suriye-den-aci-haber-4-sehidimiz-var-h336444.html" title="Suriye&#039;den acı haber | 4 şehidimiz var" target="_blank">Suriye&#039;den acı haber | 4 şehidimiz var</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı</h1>
          <p class="lead hs-head-font">Son 5 yılda 4 ülke  ve 30 şehirde 55 şubeye ulaşan Tavada Tavuk İş Geliştirme Müdürü Akın Gürbüz, 2020&#039;de üretim miktarını yüzde 50 oranında artıracaklarını söyledi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-336452">
  <article id="haber-336452" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı</h1>
        <p>Son 5 yılda 4 ülke  ve 30 şehirde 55 şubeye ulaşan Tavada Tavuk İş Geliştirme Müdürü Akın Gürbüz, 2020&#039;de üretim miktarını yüzde 50 oranında artıracaklarını söyledi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-01-09 09:14:14">09 Ocak 2020 Perşembe 09:14</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/01/tavada_tavuk_beyaz_eti_renkli_lezzetlerle_harmanladi_buyume_rekoru_kirdi_h336452_38014.jpeg" alt="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" title="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-336452"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(336452,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(336452,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(336452,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber336452-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><br/>
<strong><strong class="klink">Tavada Tavuk</strong>, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı</strong></h2>

<p><br/>
Türk gıda sektöründe beyaz et üretimi, değişen tüketici profiline uygun olarak küresel rekabet gücüne kavuşuyor.  Son 5 yılda 4 ülke  ve 30 şehirde 55 şubeye ulaşan <strong>Tavada Tavuk İş Geliştirme Müdürü &amp; Franchise Koordinatörü Akın Gürbüz</strong>, 2020 yılı hedeflerini açıklarken üretim miktarını yüzde 50 oranında artıracaklarını söyledi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/Tavada_TDFD__DFavuk-056.jpg"></img></p>

<p>Türkiye'de klasik restoran işletmeciliğinden daha aktif daha fazla operasyonel yönetim yapısına yöneldiklerini ifade eden Gürbüz şu bilgileri verdi;</p>

<p><br/>
"2014 yılında ilk şubemizi açmanın üzerinden 5 yıl geçti. Bu süre içerisinde sürekli kendimizi yeniledik. Beyaz et sektöründe kendi tarzımızı oluşturduk. <strong>Tavada Tavuk konsepti</strong> yeni nesil yatırımcılara da örnek oldu. 5 yıllık süreyi geride bırakırken önümüzdeki yıl şube sayımızı ve yurt dışı ağımızı ikiye katlamaya hazırlıyoruz."</p>

<h2><span style="color:#2f4f4f;"><strong>KENDİ AR-GE MUTFAĞIMIZ VAR</strong></span></h2>

<p><strong>Tavada Tavuk</strong>'un profesyonel yöneticiler ve gıda sektörüne hakim uzmanlarla çalıştığına işaret eden Gürbüz, "Kendi Ar-Ge mutfağımızı kurduk. Sektörde bu konuda öncüyüz, kendi mutfağımızda geliştirdiğimiz lezzetleri şubelerimize göndermeden önce çok farklı testlere tabi tutuyoruz. Tabi en önemlisi ortalama bir lezzet oranını tutturmak ve farkı yakalamak. Müşteri portföyü en geniş en renkli kesime sahibiz. Sosyal medyanın fenomen yemek türleri Tavada Tavuk mutfaklarından çıkıyor." Dedi.</p>

<h2><strong><span style="color:#2f4f4f;">TÜRKİYE'NİN TAMAMINI TAVADA TAVUK LEZZETİYLE KAPSAYACAĞIZ</span></strong></h2>

<p>Türkiye'nin yüzde 35'inde şubeleşme sürecini tamamladıklarını söyleyen <strong>Tavada Tavuk İş Geliştirme Müdürü &amp; Franchise Koordinatörü Akın Gürbüz</strong>, "Hedefimiz 2020 yılı sonuna kadar Türkiye'nin yüzde 50'sine ulaşmak istiyoruz. Ama asıl hedefimiz Tavada Tavuk lezzetiyle Türkiye'nin tamamını kapsama alanımız içine almak. Aylık üretimimiz şimdilik 60 ton, bu miktarı yüzde 50 oranında artıracağız. Kapasitemizi daha da yükseltecek yeni yatırım anlaşmaları imzaladık. Yurt dışı yatırımlarımız rekabet gücümüzün yüksek olduğunu gösteriyor. Avrupa ve orta doğu pazarlarında daha fazla büyümeye hazırlanıyoruz." Şeklinde konuştu.</p>

<h2><strong><span style="color:#2f4f4f;">TARZ ARAYAN YATIRIMCILARA FARKLI SEÇENEKLER SUNUYORUZ</span></strong></h2>

<p>Franchise konusuna da değinen Akın Gürbüz, "Beyaz et sektörüne farklı tatlar katan Tavada Tavuk'un yeni yatırımcılara cazip fırsatlar sunduğunu söylemek istiyorum. Gıda sektöründe tarzı olan yatırım aracı arayanlar bizi tercih ediyor. Tavada Tavuk gençler arasında son derece popüler bir marka haline geliyor. Havalı mekan tasarımımız lezzetli ürünlerimizle tüketici dostuyuz, yatırımcı dostuyuz." Dedi.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Tavada+Tavuk" title="Tavada Tavuk haberleri">Tavada Tavuk</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp336452" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(336452);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="336452" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="94bb520adc14e92bf68656341bb3871bb0feccb0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">336452</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-336452 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/kastamall-geliyor-dedeman-18-inci-oteli-kastamonu-da-acilacak-h336463.html" target="_blank" title="Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/kastamall_geliyor_dedeman_18_inci_oteli_kastamonu_da_acilacak_h336463_67c2e.jpg" alt="Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/17-universitelerarasi-lojistik-vaka-yarismasina-basvurular-basladi-h336458.html" target="_blank" title="17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/17_universitelerarasi_lojistik_vaka_yarismasina_basvurular_basladi_h336458_299e1.jpg" alt="17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/izmirde-trendleri-kale-belirleyecek-h336451.html" target="_blank" title="İzmir’de trendleri Kale belirleyecek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/izmirde_trendleri_kale_belirleyecek_h336451_cca03.jpg" alt="İzmir’de trendleri Kale belirleyecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İzmir’de trendleri Kale belirleyecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/ibb-gemi-atiklarini-ekonomiye-kazandiriyor-h336438.html" target="_blank" title="İBB Gemi atıklarını ekonomiye kazandırıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/ibb_gemi_atiklarini_ekonomiye_kazandiriyor_h336438_ff153.jpg" alt="İBB Gemi atıklarını ekonomiye kazandırıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İBB Gemi atıklarını ekonomiye kazandırıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/euler-hermes-kobi-iklimi-raporunu-acikladi-h336436.html" target="_blank" title="Euler Hermes Kobi İklimi Raporu’nu Açıkladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Euler Hermes Kobi İklimi Raporu’nu Açıkladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Euler Hermes Kobi İklimi Raporu’nu Açıkladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/teknoloji-fuarina-kisisel-bakim-ve-temizlik-devi-damgasi-h336435.html" target="_blank" title="Teknoloji fuarına kişisel bakım ve temizlik devi damgası">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/teknoloji_fuarina_kisisel_bakim_ve_temizlik_devi_damgasi_h336435_f3228.jpg" alt="Teknoloji fuarına kişisel bakım ve temizlik devi damgası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Teknoloji fuarına kişisel bakım ve temizlik devi damgası</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/masdaf-sel-riskine-karsi-uyardi-h336432.html" target="_blank" title="Masdaf, sel riskine karşı uyardı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/masdaf_sel_riskine_karsi_uyardi_h336432_61807.jpg" alt="Masdaf, sel riskine karşı uyardı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Masdaf, sel riskine karşı uyardı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/sevgililer-gununde-ask-melis-goral-ile-parildiyor-h336430.html" target="_blank" title="Sevgililer Gününde Aşk “Melis Goral” ile Parıldıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/sevgililer_gununde_ask_melis_goral_ile_parildiyor_h336430_13004.jpg" alt="Sevgililer Gününde Aşk “Melis Goral” ile Parıldıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sevgililer Gününde Aşk “Melis Goral” ile Parıldıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/kripto-para-ile-burs-bagisinda-bulunmak-mumkun-mu-h336412.html" target="_blank" title="Kripto para ile burs bağışında bulunmak mümkün mü?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/kripto-para-ile-burs-bagisinda-bulunmak-mumkun-mu_d5b96.jpg" alt="Kripto para ile burs bağışında bulunmak mümkün mü?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kripto para ile burs bağışında bulunmak mümkün mü?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/2020-yili-icin-temel-ve-pratik-vergi-rehberi-yayinlandi-h336411.html" target="_blank" title="2020 yılı için temel ve pratik vergi rehberi yayınlandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/01/2020_yili_icin_temel_ve_pratik_vergi_rehberi_yayinlandi_h336411_bae83.jpg" alt="2020 yılı için temel ve pratik vergi rehberi yayınlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2020 yılı için temel ve pratik vergi rehberi yayınlandı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/gundem/2020-hac-kurasi-bugun-cekiliyor-on-binlerce-haci-adayi-bu-haberi-h336453.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="336464" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2020-01-09 11:18:24"> 2020-01-09 11:18:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/istanbul-un-en-havali-balkon-ve-pencereleri-yarisacak-h336464.html" title="İstanbul&#039;un en havalı balkon ve pencereleri yarışacak" target="_blank">İstanbul&#039;un en havalı balkon ve pencereleri yarışacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336463" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-01-09 11:01:26"> 2020-01-09 11:01:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kastamall-geliyor-dedeman-18-inci-oteli-kastamonu-da-acilacak-h336463.html" title="Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak" target="_blank">Kastamall geliyor | Dedeman 18&#039;inci oteli Kastamonu&#039;da açılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336462" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2020-01-09 10:50:53"> 2020-01-09 10:50:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/fatih-erbakan-uyardi-asil-hedef-turkiye-h336462.html" title="Fatih Erbakan uyardı: Asıl hedef Türkiye!" target="_blank">Fatih Erbakan uyardı: Asıl hedef Türkiye!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336461" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-01-09 10:37:51"> 2020-01-09 10:37:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/kapsul-robotlara-biyopsi-yaptiracak-arastirmaci-bogazicinde-h336461.html" title="Kapsül robotlara biyopsi yaptıracak araştırmacı Boğaziçi’nde!" target="_blank">Kapsül robotlara biyopsi yaptıracak araştırmacı Boğaziçi’nde!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336460" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#f39c12">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-01-09 10:31:27"> 2020-01-09 10:31:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/sesli-kitap-dinleme-orani-2019da-yuzde-315-artti-h336460.html" title="Sesli Kitap Dinleme Oranı 2019’da Yüzde 315 Arttı" target="_blank">Sesli Kitap Dinleme Oranı 2019’da Yüzde 315 Arttı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336459" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-01-09 10:20:10"> 2020-01-09 10:20:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/egitim/akut-dogada-yasam-somestir-kis-kayak-kampi-kayitlari-basladi-h336459.html" title="AKUT Doğada Yaşam Sömestir Kış Kayak Kampı kayıtları başladı" target="_blank">AKUT Doğada Yaşam Sömestir Kış Kayak Kampı kayıtları başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336458" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2020-01-09 10:15:04"> 2020-01-09 10:15:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/17-universitelerarasi-lojistik-vaka-yarismasina-basvurular-basladi-h336458.html" title="17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı" target="_blank">17. Üniversitelerarası Lojistik Vaka Yarışması’na başvurular başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336457" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-01-09 10:01:46"> 2020-01-09 10:01:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/nefes-borusundaki-tumor-ses-tellerine-zarar-vermeden-cikarildi-h336457.html" title="Nefes borusundaki tümör ses tellerine zarar vermeden çıkarıldı" target="_blank">Nefes borusundaki tümör ses tellerine zarar vermeden çıkarıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336456" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-01-09 09:58:04"> 2020-01-09 09:58:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/egitim/ingilterede-lisans-ve-yuksek-lisans-ogrencilerine-2-yil-calisma-h336456.html" title="İngiltere’de lisans ve yüksek lisans öğrencilerine  2 yıl çalışma izni " target="_blank">İngiltere’de lisans ve yüksek lisans öğrencilerine  2 yıl çalışma izni </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336455" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-01-09 09:40:53"> 2020-01-09 09:40:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/egitim/uluslararasi-lisansustu-isletme-okullari-derneginin-turkiyedeki-h336455.html" title="​Uluslararası Lisansüstü İşletme Okulları Derneği’nin Türkiye’deki tek üyesi" target="_blank">​Uluslararası Lisansüstü İşletme Okulları Derneği’nin Türkiye’deki tek üyesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336454" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-01-09 09:24:22"> 2020-01-09 09:24:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/genler-dogru-ilaci-soyluyordogru-ilac-dogru-hasta-dogru-h336454.html" title="Genler doğru ilacı söylüyor | Doğru ilaç, doğru hasta, doğru doz" target="_blank">Genler doğru ilacı söylüyor | Doğru ilaç, doğru hasta, doğru doz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336453" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-09 09:18:27"> 2020-01-09 09:18:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/2020-hac-kurasi-bugun-cekiliyor-on-binlerce-haci-adayi-bu-haberi-h336453.html" title="2020 Hac kurası bugün çekiliyor | On binlerce hacı adayı bu haberi bekliyor" target="_blank">2020 Hac kurası bugün çekiliyor | On binlerce hacı adayı bu haberi bekliyor</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.7B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2567" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe sezonun ilk yarısını galibiyetle kapadı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-sezonun-ilk-yarisini-galibiyetle-kapadi-makale,2567.html" title="Fenerbahçe sezonun ilk yarısını galibiyetle kapadı" target="_blank">Fenerbahçe sezonun ilk yarısını galibiyetle kapadı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="Aydın Ungan" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1C5C1742-8AAD-45BC-9CF9-60EBDF82A58C_4_5005_c.jpeg" alt="Aydın Ungan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="FATİH TERİM ve EGO su" target="_blank">Aydın Ungan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fatih-terim-ve-ego-su-makale,2566.html" title="FATİH TERİM ve EGO su" target="_blank">FATİH TERİM ve EGO su</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2565" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yerli-otomobil-zihinlerdeki-burokrasiyi-yerle-bir-etmeli-makale,2565.html" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2553" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Fin Mucizesi ve Biz!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fin-sistemi-mucizesi-ve-biz-makale,2553.html" title="Fin Mucizesi ve Biz!" target="_blank">Fin Mucizesi ve Biz!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2550" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="TEBEŞİR TOHUMLARI" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tebesir-tohumlari-makale,2550.html" title="TEBEŞİR TOHUMLARI" target="_blank">TEBEŞİR TOHUMLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2542" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="UMUT HERŞEYDEN MUAF" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/umut-herseyden-muaf-makale,2542.html" title="UMUT HERŞEYDEN MUAF" target="_blank">UMUT HERŞEYDEN MUAF</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2530" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sessizlige-muhtaciz-sessizlik-sapeli-makale,2530.html" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Sessizliğe muhtacız | Sessizlik Şapeli </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-tag" aria-hidden="true"></i> Ankara</a>
    <a href="https://www.iyigunler.net/haberleri/Lozan+2020+K%C4%B1%C5%9F+Gen%C3%A7lik+Olimpiyatlar%C4%B1" class="hs-item" title="Lozan 2020 Kış Gençlik Olimpiyatları"><i class="fa fa-tag" aria-hidden="true"></i> Lozan 2020 Kış Gençlik Olimpiyatları</a>
    <a href="https://www.iyigunler.net/haberleri/Sandero" class="hs-item" title="Sandero"><i class="fa fa-tag" aria-hidden="true"></i> Sandero</a>
    <a href="https://www.iyigunler.net/haberleri/Champ%C3%A9ry" class="hs-item" title="Champéry"><i class="fa fa-tag" aria-hidden="true"></i> Champéry</a>
    <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-tag" aria-hidden="true"></i> SÜPERLİG</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-tag" aria-hidden="true"></i> İstanbul</a>
    <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-tag" aria-hidden="true"></i> Beşiktaş</a>
    <a href="https://www.iyigunler.net/haberleri/2020+Hac+kuras%C4%B1" class="hs-item" title="2020 Hac kurası"><i class="fa fa-tag" aria-hidden="true"></i> 2020 Hac kurası</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="336382"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-05 18:04:42"> 2020-01-05 18:04:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="336382" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-05 18:04:42"> 2020-01-05 18:04:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336349" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-02 18:31:22"> 2020-01-02 18:31:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/reklamci-aysun-tumok-un-olumu-reklam-dunyasini-yasa-bogdu-h336349.html" title="Reklamcı Aysun Tümok&#039;un ölümü reklam dünyasını yasa boğdu" target="_blank">Reklamcı Aysun Tümok&#039;un ölümü reklam dünyasını yasa boğdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336446" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-01-09 02:06:31"> 2020-01-09 02:06:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/amasya-merzifon-da-avm-de-yangin-2-kisi-can-verdi-h336446.html" title="Amasya Merzifon&#039;da AVM&#039;de yangın, 2 kişi can verdi" target="_blank">Amasya Merzifon&#039;da AVM&#039;de yangın, 2 kişi can verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336374" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-01-05 10:15:07"> 2020-01-05 10:15:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/saglik/internette-satilik-anne-sutu-uyarisi-bu-tuzaga-dusmeyin-h336374.html" title="İnternette satılık anne sütü uyarısı | Bu tuzağa düşmeyin" target="_blank">İnternette satılık anne sütü uyarısı | Bu tuzağa düşmeyin</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336341" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-01-02 11:57:57"> 2020-01-02 11:57:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/2020de-6-gun-izin-al-32-gun-tatil-yap-h336341.html" title="2020’de 6 gün izin al, 32 gün tatil yap" target="_blank">2020’de 6 gün izin al, 32 gün tatil yap</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336395" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-06 14:12:17"> 2020-01-06 14:12:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/intihar-eden-universiteli-kizin-annesi-ilk-kez-konustu-h336395.html" title="İntihar eden üniversiteli kızın annesi ilk kez konuştu" target="_blank">İntihar eden üniversiteli kızın annesi ilk kez konuştu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:39</div>
          <div>08:11</div>
          <div>13:02</div>
          <div>15:22</div>
          <div>17:43</div>
          <div>19:09</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2992" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html#comment_2992" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uğur</b><span class="tarih-once" data-date="2020-01-09 06:34:31"> 2020-01-09 06:34:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ekonomi çok iyi ya hani hakkın helal et bacım mekanın cennet olsun .. erkek çocuğu neysede kız çocuğu mahrum bırakılmaz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2991" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html#comment_2991" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayşegül</b><span class="tarih-once" data-date="2020-01-06 17:06:41"> 2020-01-06 17:06:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">En güzel yorumu Haluk Levent yapmış ,öğrenci burs sayısını artırmış , diğerleri sadece eleştiri icraat sıfır, Haluk Levent sen 1 numarasın ????????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2990" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html#comment_2990" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mahir</b><span class="tarih-once" data-date="2020-01-06 09:59:40"> 2020-01-06 09:59:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yazık olmuş bence 1 lira değildir sebep</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2989" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/57-essiz-eserin-yazari-akif-manaf-imza-gunu-h331531.html#comment_2989" title="57 Eşsiz Eserin Yazarı Akif Manaf İmza Günü " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Berk Ardıç</b><span class="tarih-once" data-date="2020-01-04 19:30:28"> 2020-01-04 19:30:28</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok severek takip ettiğim bir yazar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2988" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/ttnet-sikayet-konusunda-kendi-rekorunu-kirdi-h266610.html#comment_2988" title="TTNet şikayet konusunda kendi rekorunu kırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Erdoğan akcay</b><span class="tarih-once" data-date="2019-12-30 08:52:16"> 2019-12-30 08:52:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yani bir port ayarını yapmıyorlar illaki ttnetten modem alicaz verdiğinden arızalandı farklı modem taktım calismiyo</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2987" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/marmara-adasi-nda-son-durum-elektrik-alamayan-binlerce-kisi-geceyi-h336270.html#comment_2987" title="Marmara Adası&#039;nda son durum, Elektrik alamayan binlerce kişi geceyi soğukta geçirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2019-12-30 00:27:16"> 2019-12-30 00:27:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Şu saatlerde kablo test cihazı ile kontrol ediliyor.kopuk var ise gemi gelebilirse ek yapilacak hava kötü yarın öğleden sonra bir ihtimal</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2986" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_2986" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cihan</b><span class="tarih-once" data-date="2019-12-29 21:53:22"> 2019-12-29 21:53:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bu ve buna benzer kurye firmalarında şube olmaz sadece ilçeler ve bölgedeki adresleri bilen dağıtımcı olur.Oda farklı firmalardan dağıtım için evrak başı ücret alır sıralama yapar dağıtıma çıkar.Gunlerine hiç bakmaz aynı sokaga her gun 100 evrak gelse gergin aynı sokaga gider çünkü evrak başı ücret aldığı için en yakın yer neresiyse oraya gider.Uzak yerler haftalar aylar bekler sonrada iade ederler.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2984" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_2984" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Jale  akman</b><span class="tarih-once" data-date="2019-12-08 21:58:37"> 2019-12-08 21:58:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Insanları kandırmalarina nasıl müsade ediyorlar şeytanımızdan bulun inşAllah elliniz ayağınıza dolaşsın tv de günde kaç kez reklamı veriliyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2983" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_2983" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Jale  akman</b><span class="tarih-once" data-date="2019-12-08 21:58:22"> 2019-12-08 21:58:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Insanları kandırmalarina nasıl müsade ediyorlar şeytanımızdan bulun inşAllah elliniz ayağınıza dolaşsın tv de günde kaç kez reklamı veriliyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2982" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ak-parti-den-60-bin-kisi-istifa-etti-h335898.html#comment_2982" title="AK Parti&#039;den 60 bin kişi istifa etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selçuk elmadağ</b><span class="tarih-once" data-date="2019-12-07 18:11:17"> 2019-12-07 18:11:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hala yerel seçimlerde ankara gibi büyükşehiri seçimde kaybetmenin hesabını veremeyenler ortalıkta dolaşmaya devam ediyor hatalayız diyerek sorumluluk alıp istifa etmez mi etmedi</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.iyigunler.net/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="94bb520adc14e92bf68656341bb3871bb0feccb0" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> Ankara</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Lozan+2020+K%C4%B1%C5%9F+Gen%C3%A7lik+Olimpiyatlar%C4%B1" class="hs-item" title="Lozan 2020 Kış Gençlik Olimpiyatları"><i class="fa fa-angle-right" aria-hidden="true"></i> Lozan 2020 Kış Gençlik Olimpiyatları</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Sandero" class="hs-item" title="Sandero"><i class="fa fa-angle-right" aria-hidden="true"></i> Sandero</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Champ%C3%A9ry" class="hs-item" title="Champéry"><i class="fa fa-angle-right" aria-hidden="true"></i> Champéry</a>
		  		  <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-angle-right" aria-hidden="true"></i> SÜPERLİG</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-angle-right" aria-hidden="true"></i> Beşiktaş</a>
		  		  <a href="https://www.iyigunler.net/haberleri/2020+Hac+kuras%C4%B1" class="hs-item" title="2020 Hac kurası"><i class="fa fa-angle-right" aria-hidden="true"></i> 2020 Hac kurası</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Ftavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/ekonomi/tavada-tavuk-beyaz-eti-renkli-lezzetlerle-harmanladi-buyume-rekoru-h336452.html"
    },
    "headline": "Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı",
    "name": "Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdı",
    "articleBody": "Tavada Tavuk, beyaz eti renkli lezzetlerle harmanladı büyüme rekoru kırdıTürk gıda sektöründe beyaz et üretimi, değişen tüketici profiline uygun olarak küresel rekabet gücüne kavuşuyor.  Son 5 yılda 4 ülke  ve 30 şehirde 55 şubeye ulaşan Tavada Tavuk İş Geliştirme Müdürü &amp;amp; Franchise Koordinatörü Akın Gürbüz, 2020 yılı hedeflerini açıklarken üretim miktarını yüzde 50 oranında artıracaklarını söyledi.Türkiye&#039;de klasik restoran işletmeciliğinden daha aktif daha fazla operasyonel yönetim yapısına yöneldiklerini ifade eden Gürbüz şu bilgileri verdi;&quot;2014 yılında ilk şubemizi açmanın üzerinden 5 yıl geçti. Bu süre içerisinde sürekli kendimizi yeniledik. Beyaz et sektöründe kendi tarzımızı oluşturduk. Tavada Tavuk konsepti yeni nesil yatırımcılara da örnek oldu. 5 yıllık süreyi geride bırakırken önümüzdeki yıl şube sayımızı ve yurt dışı ağımızı ikiye katlamaya hazırlıyoruz.&quot;KENDİ AR-GE MUTFAĞIMIZ VARTavada Tavuk&#039;un profesyonel yöneticiler ve gıda sektörüne hakim uzmanlarla çalıştığına işaret eden Gürbüz, &quot;Kendi Ar-Ge mutfağımızı kurduk. Sektörde bu konuda öncüyüz, kendi mutfağımızda geliştirdiğimiz lezzetleri şubelerimize göndermeden önce çok farklı testlere tabi tutuyoruz. Tabi en önemlisi ortalama bir lezzet oranını tutturmak ve farkı yakalamak. Müşteri portföyü en geniş en renkli kesime sahibiz. Sosyal medyanın fenomen yemek türleri Tavada Tavuk mutfaklarından çıkıyor.&quot; Dedi.TÜRKİYE&#039;NİN TAMAMINI TAVADA TAVUK LEZZETİYLE KAPSAYACAĞIZTürkiye&#039;nin yüzde 35&#039;inde şubeleşme sürecini tamamladıklarını söyleyen Tavada Tavuk İş Geliştirme Müdürü &amp;amp; Franchise Koordinatörü Akın Gürbüz, &quot;Hedefimiz 2020 yılı sonuna kadar Türkiye&#039;nin yüzde 50&#039;sine ulaşmak istiyoruz. Ama asıl hedefimiz Tavada Tavuk lezzetiyle Türkiye&#039;nin tamamını kapsama alanımız içine almak. Aylık üretimimiz şimdilik 60 ton, bu miktarı yüzde 50 oranında artıracağız. Kapasitemizi daha da yükseltecek yeni yatırım anlaşmaları imzaladık. Yurt dışı yatırımlarımız rekabet gücümüzün yüksek olduğunu gösteriyor. Avrupa ve orta doğu pazarlarında daha fazla büyümeye hazırlanıyoruz.&quot; Şeklinde konuştu.TARZ ARAYAN YATIRIMCILARA FARKLI SEÇENEKLER SUNUYORUZFranchise konusuna da değinen Akın Gürbüz, &quot;Beyaz et sektörüne farklı tatlar katan Tavada Tavuk&#039;un yeni yatırımcılara cazip fırsatlar sunduğunu söylemek istiyorum. Gıda sektöründe tarzı olan yatırım aracı arayanlar bizi tercih ediyor. Tavada Tavuk gençler arasında son derece popüler bir marka haline geliyor. Havalı mekan tasarımımız lezzetli ürünlerimizle tüketici dostuyuz, yatırımcı dostuyuz.&quot; Dedi.",
    "articleSection": "Business,Economy",
    "description": "haberin içinde",
    "keywords": "Tavada Tavuk",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/01/tavada_tavuk_beyaz_eti_renkli_lezzetlerle_harmanladi_buyume_rekoru_kirdi_h336452_38014.jpeg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-01-09T09:14:14+03:00",
    "dateModified": "2020-01-09T09:14:14+03:00",
    "genre": "news",
    "wordCount": 579,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('336452', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
