<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Hakkari, Deniz piyadeleri, yeni yıl, 2020" />
<meta name="news_keywords" content="Hakkari, Deniz piyadeleri, yeni yıl, 2020" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/01/mehmetcik_ten_2020_icin_selam_var_deniz_piyadeleri_yeni_yila_eller_tetikte_girdi_h336317_2d421.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" />
<meta name="twitter:description" content="Türkiye yeni yıla huzur içinde girdiyse, hakları büyük. Eller tetikte vatan nöbeti tutan askerler zor koşullar altında 2020&#039;yi karşıladı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/01/mehmetcik_ten_2020_icin_selam_var_deniz_piyadeleri_yeni_yila_eller_tetikte_girdi_h336317_2d421.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/01/mehmetcik_ten_2020_icin_selam_var_deniz_piyadeleri_yeni_yila_eller_tetikte_girdi_h336317_2d421.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi">
<meta name="dc.keywords" content="Hakkari, Deniz piyadeleri, yeni yıl, 2020">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '336317',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>11°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:52</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" title="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi"  class="hs-lm-title" target="_blank">Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:04</span>
              </span>
              <a href="https://www.iyigunler.net/genel/yeni-yiliniz-kutlu-olsun-2020-yili-saglik-mutluluk-ve-huzur-getirsin-h336316.html" title="Yeni yılınız kutlu olsun, 2020 yılı sağlık, mutluluk ve huzur getirsin"  class="hs-lm-title" target="_blank">Yeni yılınız kutlu olsun, 2020 yılı sağlık, mutluluk ve huzur getirsin</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:53</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/bamya-tohumunun-faydalari-nelerdir-bamya-tohumu-kuru-nasil-yapilir-h336315.html" title="Bamya tohumunun faydaları nelerdir? Bamya tohumu kürü nasıl yapılır?"  class="hs-lm-title" target="_blank">Bamya tohumunun faydaları nelerdir? Bamya tohumu kürü nasıl yapılır?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:36</span>
              </span>
              <a href="https://www.iyigunler.net/dis-haberler/ameliyat-masasinda-alev-alan-hasta-can-verdi-h336314.html" title="Ameliyat masasında alev alan hasta can verdi"  class="hs-lm-title" target="_blank">Ameliyat masasında alev alan hasta can verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:05</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/suriyeli-savas-pilotuna-istanbul-da-korkunc-infaz-h336313.html" title="Suriyeli savaş pilotuna İstanbul&#039;da korkunç infaz"  class="hs-lm-title" target="_blank">Suriyeli savaş pilotuna İstanbul&#039;da korkunç infaz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:05</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/cam-benim-tutkum-diyen-aysen-savcidan-sekizinci-kisisel-sergi-h336312.html" title="“Cam Benim Tutkum” diyen Ayşen Savcı’dan Sekizinci Kişisel Sergi"  class="hs-lm-title" target="_blank">“Cam Benim Tutkum” diyen Ayşen Savcı’dan Sekizinci Kişisel Sergi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:02</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/iga-da-ucuslar-aksadi-mi-iga-dan-aciklama-geldi-h336311.html" title="İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi"  class="hs-lm-title" target="_blank">İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:29</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/tugiad-issizlik-yuzde-14-ile-turkiye-nin-en-onemli-sorunu-h336310.html" title="TÜGİAD | İşsizlik yüzde 14 ile Türkiye&#039;nin en önemli sorunu"  class="hs-lm-title" target="_blank">TÜGİAD | İşsizlik yüzde 14 ile Türkiye&#039;nin en önemli sorunu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:02</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/imamoglu-millet-kanal-yat-kat-istemiyor-is-as-ekmek-h336309.html" title="İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;"  class="hs-lm-title" target="_blank">İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/dogru-ek-gida-secimi-cocuk-gelisiminde-kilit-rol-oynuyor-h336308.html" title="Doğru ek gıda seçimi çocuk gelişiminde kilit rol oynuyor"  class="hs-lm-title" target="_blank">Doğru ek gıda seçimi çocuk gelişiminde kilit rol oynuyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109166</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">273.307</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8079</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6342</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4320</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi</h1>
          <p class="lead hs-head-font">Türkiye yeni yıla huzur içinde girdiyse, hakları büyük. Eller tetikte vatan nöbeti tutan askerler zor koşullar altında 2020&#039;yi karşıladı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-336317">
  <article id="haber-336317" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi</h1>
        <p>Türkiye yeni yıla huzur içinde girdiyse, hakları büyük. Eller tetikte vatan nöbeti tutan askerler zor koşullar altında 2020&#039;yi karşıladı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-01-01 01:52:02">01 Ocak 2020 Çarşamba 01:52</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/01/mehmetcik_ten_2020_icin_selam_var_deniz_piyadeleri_yeni_yila_eller_tetikte_girdi_h336317_2d421.jpg" alt="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" title="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-336317"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(336317,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(336317,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(336317,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber336317-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">Deniz piyadeleri</strong> <strong class="klink">yeni yıl</strong>a eller tetikte girdi</strong></h2>

<p><br/>
Vatan savunmasına zorlu hava koşullarında ara vermeden devam eden Mehmetçik, yeni yıla eller tetikte nöbette girdi.<br/>
<strong class="klink">Hakkari</strong>’nin zorlu doğa şartlarına rağmen teröristle mücadele eden Amfibi Deniz Piyade Tugay Komutanlığı Teröristle Mücadele Harekatı Görev Birlik Komutanlığı, yeni yıla elleri tetikte girdi</p>

<p>Türkiye genelinde yeni yıl heyecanı doruktayken, Mehmetçik ise bu gecede de teröristlerle mücadele ediyor. Hakkari’nin merkezinde, kırsal alanlarda ve ilçelerindeki binlerce metre yüksekteki üs bölgelerinde tuttukları nöbetin yanı sıra kritik bölgelerde devriye gezerek teröristlere, kaçakçılara ve suç örgütlerine göz açtırmayan Mehmetçik, yılbaşına teröristlerle mücadele ederek giriyor. Teröristle mücadelede kararlılık vurgusu yapan Mehmetçik, <strong class="klink">2020</strong>’ye elleri tetikte girdi. Hakkari’nin zorlu kış şartlarında görev yapmaya devam eden askerler, yeni yıl nedeniyle verdikleri mesajla dosta güven düşmana korku verdi. 2019’un son ve 2020 yılının ilk saatlerinde etkili olan eksi 15 derecede görevlerinin başında olan Mehmetçik, kanlarının son damlasına kadar bölgeden ayrılmayacaklarını dile getirdi.</p>

<h2><span style="color:#800000;"><strong>KARARLILIK MESAJI</strong></span></h2>

<p>Terör örgütü PKK'ya yönelik operasyonların yoğun olarak sürdüğü Hakkari bölgesinde, Dağ ve Komando Tugay Komutanlığının harekat komutasındaki Amfibi Deniz Piyade Tugay Komutanlığı Teröristle Mücadele Harekatı Görev Birlik Komutanlığı unsurları, yeni yıla girerken terörle mücadelede kararlılık mesajı verdi. İHA muhabirine konuşan Yüzbaşı Yılmaz, Hakkari il merkezine 8 kilometre mesafede bulunan 2 bin 150 rakımlı Otluca bölgesinde görev yaptıklarını belirterek, “Deniz Kuvvetleri Komutanlığının seçkin ve güzide bir birliği olan Gazi Amfibi Deniz Tugay Komutanlığının bir unsuru olarak teröristle mücadele harekatı kapsamında Dağ ve Komando Tugay Komutanlığının harekat komutasında bulunmaktayız. Gazi Amfibi Deniz Tugay Komutanlığı unsurları olarak geçmişte olduğu gibi bugünde verilen her türlü görevi yerine getirme azim ve gayreti içerisinde, şanlı bayrağımızın gölgesinde, yüce milletimizin emrinde, ettiğimiz yeminin bilinciyle aralıksız vazifemizin başındayız. Buradan Hakkari bölgesinde bulunan Deniz Kuvvetleri Komutanlığı personelleri olarak yüce milletimizin yeni yılını kutlar, esenlikler temenni ederiz” dedi.</p>

<h2><span style="color:#800000;"><strong>“GÖREVİMİZİN BAŞINDAYIZ”</strong></span></h2>

<p>Deniz Piyade Sözleşmeli Er Yardımcı ise, Amfibi Deniz Piyadeleri olarak terörle mücadele saflarında görev yapmaktan gurur duyduğunu belirterek, “Verilecek bütün görevleri yapmaya hazırız. Yeni yıla girdiğimiz şu dakikalarda görevimizin başındayız. Başta ailem olmak üzere tüm Türk milletinin yeni yılını kutlarım” ifadelerini kullandı.</p>

<h2><span style="color:#800000;"><strong>“CANIMIZI SİPER ETMEKTEN BİR AN ÇEKİNMEYİZ”</strong></span></h2>

<p>Verdiği mesajla dosta güven düşmana korku veren Deniz Piyade Uzman Çavuş Özdemir, ”Biz Türk Deniz Kuvvetlerinin seçkin birliği olarak Amfibi Deniz Piyadeleriyiz. Terörist ile mücadele harekatı kapsamında Hakkari bölgesinde görev yapmanın haklı gururunu yaşıyoruz. Vatanımızın ve milletimizin menfaatleri uğruna canımızı siper etmekten bir an çekinmeyiz. Buradan halkımızın yeni yılını kutlarız” diye konuştu.</p>

<h2><span style="color:#800000;"><strong>MORAL VE MOTİVASYON VURGUSU</strong></span></h2>

<p>Deniz Piyade Astsubay Üstçavuş Yörükoğlu da, Hakkari bölgesinde Deniz Kuvvetleri Komutanlığının personelleri olarak görev aldıklarını söyleyerek, şöyle dedi:</p>

<p>“Terörist ile mücadele harekatında görevimizi azim ve kararlılıkla sürdürmekteyiz. Moral ve motivasyon olarak üst seviyedeyiz. Bu vesileyle başta aziz milletimiz olmak üzere, gerek yurtdışında gerekse yurtiçinde görev yapmakta olan kahraman silah arkadaşlarımızın yeni yıllarını içtenlikle kutlarız.</p>

<p>Deniz Piyade Sözleşmeli Er Karakış ise, Hakkari bölgesinde görev yapmanın gururunu yaşadıklarını ifade ederek, “Yeni yılımızda ailemizden ve sevdiklerimizden ayrı kalsak da bize emanet edilen bu vatan toprağını kanımızın son damlasına kadar koruyacağız” şeklinde konuştu.</p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/egitim/aksaray-da-skandala-imza-atan-mudur-aciga-alindi-h335654.html" title="Aksaray&#039;da skandala imza atan müdür açığa alındı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/11/aksaray_da_skandala_imza_atan_mudur_aciga_alindi_h335654_45612.jpg" class="media-object" alt="Aksaray&#039;da skandala imza atan müdür açığa alındı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/egitim/aksaray-da-skandala-imza-atan-mudur-aciga-alindi-h335654.html" title="" target="_blank">Aksaray&#039;da skandala imza atan müdür açığa alındı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/magazin/demet-akalin-da-konser-gelirlerini-mehmetcik-vafkina-bagisladi-h335344.html" title="Demet Akalın da konser gelirlerini Mehmetçik Vafkı&#39;na bağışladı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/demet-akalin-da-konser-gelirlerini-mehmetcik-vafki-na-bagisladi_e9cec.jpg" class="media-object" alt="Demet Akalın da konser gelirlerini Mehmetçik Vafkı&#39;na bağışladı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/magazin/demet-akalin-da-konser-gelirlerini-mehmetcik-vafkina-bagisladi-h335344.html" title="" target="_blank">Demet Akalın da konser gelirlerini Mehmetçik Vafkı&#39;na bağışladı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/magazin/cem-yilmaz-dan-ornek-davranis-h335343.html" title="Cem Yılmaz&#039;dan örnek davranış" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/cem-yilmaz-dan-ornek-davranis_67464.jpg" class="media-object" alt="Cem Yılmaz&#039;dan örnek davranış">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/magazin/cem-yilmaz-dan-ornek-davranis-h335343.html" title="" target="_blank">Cem Yılmaz&#039;dan örnek davranış</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/genel/teroristlerin-kampi-mehmetcik-icin-us-bolgesi-oldu-h334987.html" title="Teröristlerin kampı Mehmetçik için üs bölgesi oldu" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/09/teroristlerin_kampi_mehmetcik_icin_us_bolgesi_oldu_h334987_ecad0.jpg" class="media-object" alt="Teröristlerin kampı Mehmetçik için üs bölgesi oldu">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/genel/teroristlerin-kampi-mehmetcik-icin-us-bolgesi-oldu-h334987.html" title="" target="_blank">Teröristlerin kampı Mehmetçik için üs bölgesi oldu</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/s-400-egitimi-icin-100-mehmetcik-rusya-ya-gidiyor-h333760.html" title="S-400 eğitimi için 100 mehmetçik Rusya&#039;ya gidiyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/05/s_400_egitimi_icin_100_mehmetcik_rusya_ya_gidiyor_h333760_7f428.jpg" class="media-object" alt="S-400 eğitimi için 100 mehmetçik Rusya&#039;ya gidiyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/s-400-egitimi-icin-100-mehmetcik-rusya-ya-gidiyor-h333760.html" title="" target="_blank">S-400 eğitimi için 100 mehmetçik Rusya&#039;ya gidiyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/turkiye-sehitlerini-ugurluyor-pkkyi-hendeklere-gomen-kahraman-h333740.html" title="Türkiye şehitlerini uğurluyor | PKK&#39;yı hendeklere gömen kahraman" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/05/turkiye_sehitlerini_ugurluyor_pkk_yi_hendeklere_gomen_kahraman_h333740_4df25.jpg" class="media-object" alt="Türkiye şehitlerini uğurluyor | PKK&#39;yı hendeklere gömen kahraman">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/turkiye-sehitlerini-ugurluyor-pkkyi-hendeklere-gomen-kahraman-h333740.html" title="" target="_blank">Türkiye şehitlerini uğurluyor | PKK&#39;yı hendeklere gömen kahraman</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/saldiriya-ugrayan-kilicdaroglu-ben-mehmetcik-babasiyim-h333583.html" title="Saldırıya uğrayan Kılıçdaroğlu | Ben Mehmetçik babasıyım" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/04/saldiriya_ugrayan_kilicdaroglu_ben_mehmetcik_babasiyim_h333583_e36d3.jpg" class="media-object" alt="Saldırıya uğrayan Kılıçdaroğlu | Ben Mehmetçik babasıyım">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/saldiriya-ugrayan-kilicdaroglu-ben-mehmetcik-babasiyim-h333583.html" title="" target="_blank">Saldırıya uğrayan Kılıçdaroğlu | Ben Mehmetçik babasıyım</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/karadeniz-yaylalarinda-pkk-icin-surek-avi-suruyor-h332335.html" title="Karadeniz yaylalarında PKK için sürek avı sürüyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/01/karadeniz_yaylalarinda_pkk_icin_surek_avi_suruyor_h332335_3a6ba.jpg" class="media-object" alt="Karadeniz yaylalarında PKK için sürek avı sürüyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/karadeniz-yaylalarinda-pkk-icin-surek-avi-suruyor-h332335.html" title="" target="_blank">Karadeniz yaylalarında PKK için sürek avı sürüyor</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Hakkari" title="Hakkari haberleri">Hakkari</a><a href="https://www.iyigunler.net/haberleri/Deniz+piyadeleri" title="Deniz Piyadeleri haberleri">Deniz Piyadeleri</a><a href="https://www.iyigunler.net/haberleri/yeni+y%C4%B1l" title="Yeni Yıl haberleri">Yeni Yıl</a><a href="https://www.iyigunler.net/haberleri/2020" title="2020 haberleri">2020</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp336317" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(336317);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="336317" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b920149eae07fa8de9b9e2c52b3ac20f7616f906" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">336317</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-336317 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/iga-da-ucuslar-aksadi-mi-iga-dan-aciklama-geldi-h336311.html" target="_blank" title="İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/iga_da_ucuslar_aksadi_mi_iga_dan_aciklama_geldi_h336311_e45ac.jpg" alt="İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/imamoglu-millet-kanal-yat-kat-istemiyor-is-as-ekmek-h336309.html" target="_blank" title="İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/imamoglu_millet_kanal_yat_kat_istemiyor_is_as_ekmek_egitim_istiyor_h336309_8eb04.jpg" alt="İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/torbali-canavarinin-suc-dosyasi-kabarik-cikti-2-bin-lira-icin-iki-cinayet-h336298.html" target="_blank" title="Torbalı canavarının suç dosyası kabarık çıktı, 2 bin lira için iki cinayet">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/torbali_canavarinin_suc_dosyasi_kabarik_cikti_2_bin_lira_icin_iki_cinayet_h336298_962d9.jpg" alt="Torbalı canavarının suç dosyası kabarık çıktı, 2 bin lira için iki cinayet" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Torbalı canavarının suç dosyası kabarık çıktı, 2 bin lira için iki cinayet</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/yeni-yilin-ilk-mujdesi-ibb-den-geldi-h336290.html" target="_blank" title="Yeni yılın ilk müjdesi İBB&#039;den geldi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/yeni_yilin_ilk_mujdesi_ibb_den_geldi_h336290_5fb16.jpg" alt="Yeni yılın ilk müjdesi İBB&#039;den geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni yılın ilk müjdesi İBB&#039;den geldi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/kanayan-yara-zoraki-evlilikler-mercek-altina-alindi-zoraki-evliliklere-h336289.html" target="_blank" title="Kanayan yara; zoraki evlilikler” mercek altına alındı | Zoraki evliliklere sıfır tolerans">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/kanayan_yara_zoraki_evlilikler_mercek_altina_alindi_zoraki_evliliklere_sifir_tolerans_h336289_a9c33.jpg" alt="Kanayan yara; zoraki evlilikler” mercek altına alındı | Zoraki evliliklere sıfır tolerans" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kanayan yara; zoraki evlilikler” mercek altına alındı | Zoraki evliliklere sıfır tolerans</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/istanbul-icin-siddetli-firtina-uyarisi-akom-nobette-h336283.html" target="_blank" title="İstanbul için şiddetli fırtına uyarısı, AKOM nöbette">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/istanbul_icin_siddetli_firtina_uyarisi_akom_nobette_h336283_1b215.jpg" alt="İstanbul için şiddetli fırtına uyarısı, AKOM nöbette" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul için şiddetli fırtına uyarısı, AKOM nöbette</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/firtina-deniz-otobusu-seferlerini-vurdu-cok-sayida-sefer-iptal-h336272.html" target="_blank" title="Fırtına deniz otobüsü seferlerini vurdu, çok sayıda sefer iptal">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/firtina_deniz_otobusu_seferlerini_vurdu_cok_salida_sefer_iptal_h336272_681eb.jpg" alt="Fırtına deniz otobüsü seferlerini vurdu, çok sayıda sefer iptal" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fırtına deniz otobüsü seferlerini vurdu, çok sayıda sefer iptal</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/torbali-da-cinayet-saglik-muduru-ile-bir-saglikci-katledildi-h336271.html" target="_blank" title="Torbalı&#039;da cinayet, Sağlık Müdürü ile bir sağlıkçı katledildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/torbali_da_cinayet_saglik_muduru_evine_giren_hirsiz_tarafindan_olduruldu_h336271_4d74d.jpg" alt="Torbalı&#039;da cinayet, Sağlık Müdürü ile bir sağlıkçı katledildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Torbalı&#039;da cinayet, Sağlık Müdürü ile bir sağlıkçı katledildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/adana-afet-bolgesine-dondu-firtina-ve-yagmur-hayati-felc-etti-h336269.html" target="_blank" title="Adana afet bölgesine döndü, fırtına ve yağmur hayatı felç etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/adana_afet_bolgesine_dondu_firtina_ve_yagmur_hayati_felc_etti_h336269_321e6.jpg" alt="Adana afet bölgesine döndü, fırtına ve yağmur hayatı felç etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Adana afet bölgesine döndü, fırtına ve yağmur hayatı felç etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/antalya-da-menderes-turel-donemine-bakanliktan-sorusturma-h336268.html" target="_blank" title="Antalya&#039;da Menderes Türel dönemine bakanlıktan soruşturma">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/12/antalya_da_menderes_turel_donemine_bakanliktan_sorusturma_h336268_35f89.jpg" alt="Antalya&#039;da Menderes Türel dönemine bakanlıktan soruşturma" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Antalya&#039;da Menderes Türel dönemine bakanlıktan soruşturma</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="336317" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-01-01 01:52:02"> 2020-01-01 01:52:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/mehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" title="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" target="_blank">Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336316" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2019-12-31 23:04:00"> 2019-12-31 23:04:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/yeni-yiliniz-kutlu-olsun-2020-yili-saglik-mutluluk-ve-huzur-getirsin-h336316.html" title="Yeni yılınız kutlu olsun, 2020 yılı sağlık, mutluluk ve huzur getirsin" target="_blank">Yeni yılınız kutlu olsun, 2020 yılı sağlık, mutluluk ve huzur getirsin</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336315" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-12-31 17:53:19"> 2019-12-31 17:53:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/bamya-tohumunun-faydalari-nelerdir-bamya-tohumu-kuru-nasil-yapilir-h336315.html" title="Bamya tohumunun faydaları nelerdir? Bamya tohumu kürü nasıl yapılır?" target="_blank">Bamya tohumunun faydaları nelerdir? Bamya tohumu kürü nasıl yapılır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336314" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#f39c12">DIŞ HABERLER</a> <span class="tarih-once" data-date="2019-12-31 17:36:06"> 2019-12-31 17:36:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/ameliyat-masasinda-alev-alan-hasta-can-verdi-h336314.html" title="Ameliyat masasında alev alan hasta can verdi" target="_blank">Ameliyat masasında alev alan hasta can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336313" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2019-12-31 17:05:27"> 2019-12-31 17:05:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/suriyeli-savas-pilotuna-istanbul-da-korkunc-infaz-h336313.html" title="Suriyeli savaş pilotuna İstanbul&#039;da korkunç infaz" target="_blank">Suriyeli savaş pilotuna İstanbul&#039;da korkunç infaz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336312" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#d35400">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2019-12-31 13:05:59"> 2019-12-31 13:05:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/cam-benim-tutkum-diyen-aysen-savcidan-sekizinci-kisisel-sergi-h336312.html" title="“Cam Benim Tutkum” diyen Ayşen Savcı’dan Sekizinci Kişisel Sergi" target="_blank">“Cam Benim Tutkum” diyen Ayşen Savcı’dan Sekizinci Kişisel Sergi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336311" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-12-31 13:02:43"> 2019-12-31 13:02:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/iga-da-ucuslar-aksadi-mi-iga-dan-aciklama-geldi-h336311.html" title="İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi" target="_blank">İGA&#039;da uçuşlar aksadı mı? İGA&#039;dan açıklama geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336310" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2019-12-31 12:29:34"> 2019-12-31 12:29:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/tugiad-issizlik-yuzde-14-ile-turkiye-nin-en-onemli-sorunu-h336310.html" title="TÜGİAD | İşsizlik yüzde 14 ile Türkiye&#039;nin en önemli sorunu" target="_blank">TÜGİAD | İşsizlik yüzde 14 ile Türkiye&#039;nin en önemli sorunu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336309" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-12-31 12:02:52"> 2019-12-31 12:02:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/imamoglu-millet-kanal-yat-kat-istemiyor-is-as-ekmek-h336309.html" title="İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;" target="_blank">İmamoğlu, &#039;Millet kanal, yat - kat istemiyor, iş aş, ekmek, eğitim istiyor&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336308" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-12-31 11:43:34"> 2019-12-31 11:43:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/dogru-ek-gida-secimi-cocuk-gelisiminde-kilit-rol-oynuyor-h336308.html" title="Doğru ek gıda seçimi çocuk gelişiminde kilit rol oynuyor" target="_blank">Doğru ek gıda seçimi çocuk gelişiminde kilit rol oynuyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336307" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#16a085">Otomobil</a> <span class="tarih-once" data-date="2019-12-31 11:39:19"> 2019-12-31 11:39:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/taysad-yonetim-kurulu-baskani-alper-kanca-2019-da-daralma-bekliyoruz-h336307.html" title="TAYSAD Yönetim Kurulu Başkanı Alper Kanca | 2019&#039;da daralma bekliyoruz" target="_blank">TAYSAD Yönetim Kurulu Başkanı Alper Kanca | 2019&#039;da daralma bekliyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="336306" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-12-31 11:12:38"> 2019-12-31 11:12:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/yilbasi-gecesini-kilo-almadan-gecirmek-icin-6-oneri-h336306.html" title="Yılbaşı Gecesini kilo almadan geçirmek için 6 öneri" target="_blank">Yılbaşı Gecesini kilo almadan geçirmek için 6 öneri</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.7B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2567" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe sezonun ilk yarısını galibiyetle kapadı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-sezonun-ilk-yarisini-galibiyetle-kapadi-makale,2567.html" title="Fenerbahçe sezonun ilk yarısını galibiyetle kapadı" target="_blank">Fenerbahçe sezonun ilk yarısını galibiyetle kapadı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="Aydın Ungan" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1C5C1742-8AAD-45BC-9CF9-60EBDF82A58C_4_5005_c.jpeg" alt="Aydın Ungan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="FATİH TERİM ve EGO su" target="_blank">Aydın Ungan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fatih-terim-ve-ego-su-makale,2566.html" title="FATİH TERİM ve EGO su" target="_blank">FATİH TERİM ve EGO su</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2565" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yerli-otomobil-zihinlerdeki-burokrasiyi-yerle-bir-etmeli-makale,2565.html" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2553" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Fin Mucizesi ve Biz!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fin-sistemi-mucizesi-ve-biz-makale,2553.html" title="Fin Mucizesi ve Biz!" target="_blank">Fin Mucizesi ve Biz!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2550" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="TEBEŞİR TOHUMLARI" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tebesir-tohumlari-makale,2550.html" title="TEBEŞİR TOHUMLARI" target="_blank">TEBEŞİR TOHUMLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2542" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="UMUT HERŞEYDEN MUAF" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/umut-herseyden-muaf-makale,2542.html" title="UMUT HERŞEYDEN MUAF" target="_blank">UMUT HERŞEYDEN MUAF</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2530" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sessizlige-muhtaciz-sessizlik-sapeli-makale,2530.html" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Sessizliğe muhtacız | Sessizlik Şapeli </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Deniz+piyadeleri" class="hs-item" title="Deniz piyadeleri"><i class="fa fa-tag" aria-hidden="true"></i> Deniz piyadeleri</a>
    <a href="https://www.iyigunler.net/haberleri/shetaxi" class="hs-item" title="shetaxi"><i class="fa fa-tag" aria-hidden="true"></i> shetaxi</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye+Suriye+s%C4%B1n%C4%B1r%C4%B1na+g%C3%BCvenli+b%C3%B6lge" class="hs-item" title="Türkiye Suriye sınırına güvenli bölge"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye Suriye sınırına güvenli bölge</a>
    <a href="https://www.iyigunler.net/haberleri/alt%C4%B1n+volta+%C3%B6d%C3%BCl" class="hs-item" title="altın volta ödül"><i class="fa fa-tag" aria-hidden="true"></i> altın volta ödül</a>
    <a href="https://www.iyigunler.net/haberleri/Antalyada+sap%C4%B1k+baba+deh%C5%9Feti%3B+%C4%B0fadeleri+t%C3%BCyler+%C3%BCrpertiyor" class="hs-item" title="Antalyada sapık baba dehşeti; İfadeleri tüyler ürpertiyor"><i class="fa fa-tag" aria-hidden="true"></i> Antalyada sapık baba dehşeti; İfadeleri tüyler ürpertiyor</a>
    <a href="https://www.iyigunler.net/haberleri/%C5%9Fehir" class="hs-item" title="şehir"><i class="fa fa-tag" aria-hidden="true"></i> şehir</a>
    <a href="https://www.iyigunler.net/haberleri/PKKl%C4%B1lar%C4%B1+Y%C3%BCz+tan%C4%B1ma+sistemi+tan%C4%B1d%C4%B1" class="hs-item" title="PKKlıları Yüz tanıma sistemi tanıdı"><i class="fa fa-tag" aria-hidden="true"></i> PKKlıları Yüz tanıma sistemi tanıdı</a>
    <a href="https://www.iyigunler.net/haberleri/SGKs%C4%B1z+%C3%A7al%C4%B1%C5%9Fanlara+%C3%B6nemli+uyar%C4%B1" class="hs-item" title="SGKsız çalışanlara önemli uyarı"><i class="fa fa-tag" aria-hidden="true"></i> SGKsız çalışanlara önemli uyarı</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="336270"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2019-12-29 23:58:39"> 2019-12-29 23:58:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/genel/marmara-adasi-nda-son-durum-elektrik-alamayan-binlerce-kisi-geceyi-h336270.html" title="Marmara Adası&#039;nda son durum, Elektrik alamayan binlerce kişi geceyi soğukta geçirdi" target="_blank">Marmara Adası&#039;nda son durum, Elektrik alamayan binlerce kişi geceyi soğukta geçirdi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="336192" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2019-12-27 07:55:04"> 2019-12-27 07:55:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/kirtasiye-dukkanina-coplu-baskin-olduresiye-dovduler-h336192.html" title="Kırtasiye dükkanına coplu baskın. öldüresiye dövdüler" target="_blank">Kırtasiye dükkanına coplu baskın. öldüresiye dövdüler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336183" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji/" class="kategori" style="background-color:#2ecc71">Teknoloji</a> <span class="tarih-once" data-date="2019-12-26 15:24:17"> 2019-12-26 15:24:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/teknoloji/aym-wikipedia-icin-son-karari-verdi-acilacak-h336183.html" title="AYM, Wikipedia için son kararı verdi | Açılacak!" target="_blank">AYM, Wikipedia için son kararı verdi | Açılacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336181" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2019-12-26 14:53:28"> 2019-12-26 14:53:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/halime-senal-cinayeti-25-kez-bicakladi-mesru-mudafa-yaptim-h336181.html" title="Halime Şenal Cinayeti, 25 kez bıçakladı &#039;meşru müdafa yaptım&#039; dedi " target="_blank">Halime Şenal Cinayeti, 25 kez bıçakladı &#039;meşru müdafa yaptım&#039; dedi </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336226" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#f1c40f">Genel</a> <span class="tarih-once" data-date="2019-12-27 18:06:44"> 2019-12-27 18:06:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/2020-yeni-yil-kutlamalarinin-merkezi-sisli-olacak-h336226.html" title="2020 Yeni yıl kutlamalarının merkezi Şişli olacak" target="_blank">2020 Yeni yıl kutlamalarının merkezi Şişli olacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336268" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-12-29 23:01:19"> 2019-12-29 23:01:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/antalya-da-menderes-turel-donemine-bakanliktan-sorusturma-h336268.html" title="Antalya&#039;da Menderes Türel dönemine bakanlıktan soruşturma" target="_blank">Antalya&#039;da Menderes Türel dönemine bakanlıktan soruşturma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="336219" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil/" class="kategori" style="background-color:#2ecc71">Otomobil</a> <span class="tarih-once" data-date="2019-12-27 16:54:10"> 2019-12-27 16:54:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/otomobil/turkiyenin-otomobili-sahneye-ciktiyeni-lige-yolculuk-basladi-h336219.html" title="Türkiye’nin Otomobili sahneye çıktı‘Yeni Lige’ yolculuk başladı" target="_blank">Türkiye’nin Otomobili sahneye çıktı‘Yeni Lige’ yolculuk başladı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:39</div>
          <div>08:11</div>
          <div>13:02</div>
          <div>15:22</div>
          <div>17:43</div>
          <div>19:09</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2988" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/ttnet-sikayet-konusunda-kendi-rekorunu-kirdi-h266610.html#comment_2988" title="TTNet şikayet konusunda kendi rekorunu kırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Erdoğan akcay</b><span class="tarih-once" data-date="2019-12-30 08:52:16"> 2019-12-30 08:52:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yani bir port ayarını yapmıyorlar illaki ttnetten modem alicaz verdiğinden arızalandı farklı modem taktım calismiyo</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2987" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/marmara-adasi-nda-son-durum-elektrik-alamayan-binlerce-kisi-geceyi-h336270.html#comment_2987" title="Marmara Adası&#039;nda son durum, Elektrik alamayan binlerce kişi geceyi soğukta geçirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2019-12-30 00:27:16"> 2019-12-30 00:27:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Şu saatlerde kablo test cihazı ile kontrol ediliyor.kopuk var ise gemi gelebilirse ek yapilacak hava kötü yarın öğleden sonra bir ihtimal</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2986" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_2986" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cihan</b><span class="tarih-once" data-date="2019-12-29 21:53:22"> 2019-12-29 21:53:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bu ve buna benzer kurye firmalarında şube olmaz sadece ilçeler ve bölgedeki adresleri bilen dağıtımcı olur.Oda farklı firmalardan dağıtım için evrak başı ücret alır sıralama yapar dağıtıma çıkar.Gunlerine hiç bakmaz aynı sokaga her gun 100 evrak gelse gergin aynı sokaga gider çünkü evrak başı ücret aldığı için en yakın yer neresiyse oraya gider.Uzak yerler haftalar aylar bekler sonrada iade ederler.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2984" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_2984" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Jale  akman</b><span class="tarih-once" data-date="2019-12-08 21:58:37"> 2019-12-08 21:58:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Insanları kandırmalarina nasıl müsade ediyorlar şeytanımızdan bulun inşAllah elliniz ayağınıza dolaşsın tv de günde kaç kez reklamı veriliyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2983" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_2983" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Jale  akman</b><span class="tarih-once" data-date="2019-12-08 21:58:22"> 2019-12-08 21:58:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Insanları kandırmalarina nasıl müsade ediyorlar şeytanımızdan bulun inşAllah elliniz ayağınıza dolaşsın tv de günde kaç kez reklamı veriliyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2982" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ak-parti-den-60-bin-kisi-istifa-etti-h335898.html#comment_2982" title="AK Parti&#039;den 60 bin kişi istifa etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selçuk elmadağ</b><span class="tarih-once" data-date="2019-12-07 18:11:17"> 2019-12-07 18:11:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hala yerel seçimlerde ankara gibi büyükşehiri seçimde kaybetmenin hesabını veremeyenler ortalıkta dolaşmaya devam ediyor hatalayız diyerek sorumluluk alıp istifa etmez mi etmedi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2981" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_2981" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Erdal</b><span class="tarih-once" data-date="2019-12-07 15:34:00"> 2019-12-07 15:34:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sol kolunda ağrı  var hangi kirem  iyi gelir</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2980" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/en-iyi-define-dedektoru-turkiyede-yapildi-proton-elicin-ozellikleri-h295946.html#comment_2980" title="En iyi define dedektörü Türkiye&#39;de yapıldı: Proton Elic&#39;in özellikleri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ensar</b><span class="tarih-once" data-date="2019-12-07 11:37:04"> 2019-12-07 11:37:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">23 m kuyu eştirdi bir bok çıkmadı iyi bir çubukçu bulun daha iyi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2979" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_2979" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hasan45 gün once</b><span class="tarih-once" data-date="2019-12-04 14:04:10"> 2019-12-04 14:04:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Boyun fitigi amaeliyati oldum en kas gevşetici ve kireclenme karşıtı jel krem hangisi veya hapi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2978" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_2978" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hasan45 gün once</b><span class="tarih-once" data-date="2019-12-04 14:03:42"> 2019-12-04 14:03:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Boyun fitigi amaeliyati oldum en kas gevşetici ve kireclenme karşıtı jel krem hangisi veya hapi</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" selected>01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.iyigunler.net/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Mehmetçik&#039;ten 2020 için selam var | Deniz piyadeleri yeni yıla eller tetikte girdi" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b920149eae07fa8de9b9e2c52b3ac20f7616f906" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Deniz+piyadeleri" class="hs-item" title="Deniz piyadeleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Deniz piyadeleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/shetaxi" class="hs-item" title="shetaxi"><i class="fa fa-angle-right" aria-hidden="true"></i> shetaxi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye+Suriye+s%C4%B1n%C4%B1r%C4%B1na+g%C3%BCvenli+b%C3%B6lge" class="hs-item" title="Türkiye Suriye sınırına güvenli bölge"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye Suriye sınırına güvenli bölge</a>
		  		  <a href="https://www.iyigunler.net/haberleri/alt%C4%B1n+volta+%C3%B6d%C3%BCl" class="hs-item" title="altın volta ödül"><i class="fa fa-angle-right" aria-hidden="true"></i> altın volta ödül</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Antalyada+sap%C4%B1k+baba+deh%C5%9Feti%3B+%C4%B0fadeleri+t%C3%BCyler+%C3%BCrpertiyor" class="hs-item" title="Antalyada sapık baba dehşeti; İfadeleri tüyler ürpertiyor"><i class="fa fa-angle-right" aria-hidden="true"></i> Antalyada sapık baba dehşeti; İfadeleri tüyler ürpertiyor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C5%9Fehir" class="hs-item" title="şehir"><i class="fa fa-angle-right" aria-hidden="true"></i> şehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/PKKl%C4%B1lar%C4%B1+Y%C3%BCz+tan%C4%B1ma+sistemi+tan%C4%B1d%C4%B1" class="hs-item" title="PKKlıları Yüz tanıma sistemi tanıdı"><i class="fa fa-angle-right" aria-hidden="true"></i> PKKlıları Yüz tanıma sistemi tanıdı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/SGKs%C4%B1z+%C3%A7al%C4%B1%C5%9Fanlara+%C3%B6nemli+uyar%C4%B1" class="hs-item" title="SGKsız çalışanlara önemli uyarı"><i class="fa fa-angle-right" aria-hidden="true"></i> SGKsız çalışanlara önemli uyarı</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Fmehmetcik-ten-2020-icin-selam-var-deniz-piyadeleri-yeni-yila-h336317.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('336317', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
