<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Hatayspor, Galatasaray&#039;ı farklı yendi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Hatayspor, Galatasaray" />
<meta name="news_keywords" content="Hatayspor, Galatasaray" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Hatayspor, Galatasaray&#039;ı farklı yendi" />
<meta property="og:description" content="haberin içinde" />
  <meta property="og:image" content="https://www.iyigunler.net/images/haberler/facebook_resim/2021/04/Futbol_3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hatayspor, Galatasaray&#039;ı farklı yendi" />
<meta name="twitter:url" content="http://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Hatayspor, Galatasaray&#039;ı farklı yendi" />
<meta name="twitter:description" content="Süper Lig 32. haftasında Atakaş Hatayspor evinde Galatasaray&#039;ı 3-0 yendi." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/facebook_resim/2021/04/Futbol_3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<link rel="alternate" href="https://www.iyigunler.net/m/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/04/hatayspor-galatasaray-i-farkli-yendi_1ea57.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Hatayspor, Galatasaray&#039;ı farklı yendi">
<meta name="dc.keywords" content="Hatayspor, Galatasaray">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '342340',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Hatayspor, Galatasaray&#039;ı farklı yendi"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:44</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/kadinlarin-fotografini-ceken-polis-memuru-aciga-alindi-h342337.html" title="Kadınların fotoğrafını çeken polis memuru açığa alındı"  class="hs-lm-title" target="_blank">Kadınların fotoğrafını çeken polis memuru açığa alındı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/maltepe-belediye-baskani-alkollu-kaza-yapti-h342335.html" title="Maltepe Belediye başkanı alkollü kaza yaptı"  class="hs-lm-title" target="_blank">Maltepe Belediye başkanı alkollü kaza yaptı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:28</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/uskudar-da-eglence-partisine-baskinda-soke-eden-goruntuler-h342334.html" title="Üsküdar&#039;da eğlence partisine baskında şoke eden görüntüler"  class="hs-lm-title" target="_blank">Üsküdar&#039;da eğlence partisine baskında şoke eden görüntüler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:43</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/vatandaslarin-huzuru-tcdd-onayini-bekliyor-h342332.html" title="Vatandaşların huzuru TCDD onayını bekliyor"  class="hs-lm-title" target="_blank">Vatandaşların huzuru TCDD onayını bekliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:32</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ibb-bilimsel-danisma-kurulu-ndan-acil-tedbir-onerileri-geldi-h342331.html" title="İBB Bilimsel Danışma Kurulu&#039;ndan acil tedbir önerileri geldi"  class="hs-lm-title" target="_blank">İBB Bilimsel Danışma Kurulu&#039;ndan acil tedbir önerileri geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:26</span>
              </span>
              <a href="https://www.iyigunler.net/otomobil/oztek-otomotivden-cekmekoye-citroen-ve-subaru-yatirimi-h342330.html" title="Öztek Otomotiv’den Çekmeköy’e Citroen ve Subaru yatırımı"  class="hs-lm-title" target="_blank">Öztek Otomotiv’den Çekmeköy’e Citroen ve Subaru yatırımı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:07</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/ipana-liselerarasi-muzik-yarismasi-son-basvuru-16-nisan-h342329.html" title="İpana Liselerarası Müzik Yarışması | Son başvuru 16 Nisan"  class="hs-lm-title" target="_blank">İpana Liselerarası Müzik Yarışması | Son başvuru 16 Nisan</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:02</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/turkiye-yi-ayaga-kaldiran-bicakli-saldiriya-saka-h342328.html" title="Türkiye&#039;yi ayağa kaldıran bıçaklı saldırıya &#039;Şaka&#039; savunması"  class="hs-lm-title" target="_blank">Türkiye&#039;yi ayağa kaldıran bıçaklı saldırıya &#039;Şaka&#039;...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:04</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/fazla-yolcu-dolu-minibus-soforu-cecayi-duyunca-kacti-h342327.html" title="Fazla yolcu dolu minibüs şoförü cecayı duyunca kaçtı"  class="hs-lm-title" target="_blank">Fazla yolcu dolu minibüs şoförü cecayı duyunca kaçtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:56</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/rum-ogretmeni-kurtarmak-icin-askeri-helikopter-seferber-oldu-h342326.html" title="Rum öğretmeni kurtarmak için askeri helikopter seferber oldu"  class="hs-lm-title" target="_blank">Rum öğretmeni kurtarmak için askeri helikopter seferber oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Hatayspor, Galatasaray&#039;ı farklı yendi</h1>
          <p class="lead hs-head-font">Süper Lig 32. haftasında Atakaş Hatayspor evinde Galatasaray&#039;ı 3-0 yendi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-342340">
  <article id="haber-342340" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Hatayspor, Galatasaray&#039;ı farklı yendi</h1>
        <p>Süper Lig 32. haftasında Atakaş Hatayspor evinde Galatasaray&#039;ı 3-0 yendi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-04-03 20:47:20">03 Nisan 2021 Cumartesi 20:47</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/04/hatayspor-galatasaray-i-farkli-yendi_1ea57.jpg" alt="Hatayspor, Galatasaray&#039;ı farklı yendi" title="Hatayspor, Galatasaray&#039;ı farklı yendi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-342340"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(342340,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(342340,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(342340,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber342340-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><span style="color:#ff0000;"><strong><span style="font-size:24px;"><strong class="klink">Hatayspor</strong>, <strong class="klink">Galatasaray</strong>'ı farklı yendi</span></strong></span></p>

<p><span style="font-size:24px;">   Süper Lig 32. haftasında Atakaş Hatayspor evinde Galatasaray'ı 3-0 yendi.Galatasaray bu yenilgi ile şampiyonluk yarışında büyük yara aldı.Karşılaşmanın 21. dakikasında Hatayspor, Mame Biram Diouf ile 1-0 öne geçti.</span> <span style="font-size:24px;">24. dakikada Arda Turan sarı kart aldı.29. dakikada Hatayspor, Ruben Rieberio karşılaşmada durumu 2-0 yaptı.37. dakikada Hataysporda Yusuf Abdioğlu sarı kart aldı.İlk yarı Hatayspor'un 2-0 galibiyeti ile sona erdi.</span></p>

<p><span style="font-size:24px;">   Karşılaşmanın ikinci yarısına Galatasaray 4 değişiklik ile çıktı. Sofiane Feghouli, Arda Turan, Mostafa Mohamed, Marcelo Saracchi oyundan çıkarken, Ryan Babel, Radamel Falcao, Halil Dervişoğlu, Martin Linnes oyuna girdi.72. dakikada Mame Biram Diouf Hatayspor'u Gaatasaray karşısında 3-0 öne geçiren golü attı.Karşılaşmada başka gol olmadı ve maçı Hataysor 3-0 kazandı.</span></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><span style="font-size:24px;">   Bu sonuçla Hatayspor puanını 49 yaparken, Galatasaray 61 puanda kaldı.Haftaya Hatayspor deplasanda Fatih karagümrük ile oynarken, Galatasaray'ın maçı yok.</span></p>

<p><span style="font-size:24px;"><span style="color:#ff0000;"><strong>Hatayspor:</strong></span> Munir, Yusuf, Pablo, Mesut, Popov Aabid, Ruben Ribeiro, Kamara, Adama Traore, Akintola, Diouf</span></p>

<p><span style="font-size:24px;"><span style="color:#ff0000;"><strong>Galatasaray:</strong></span> Muslera, Şener, Donk, Gedson Fernandes, Saracchi, Ömer Bayram, Etebo, Feghouli, Arda Turan, Onyekuru, Mostafa Mohamed.</span></p>

<p><br/>
 </p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>03.04.2021 21:07</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Hatayspor" title="Hatayspor haberleri">Hatayspor</a><a href="https://www.iyigunler.net/haberleri/Galatasaray" title="Galatasaray haberleri">Galatasaray</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp342340" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(342340);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="342340" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5a65e9586cdbe2033ff3f90c45a6497329972ea9" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">342340</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-342340 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/crizespor-0-fkaragumruk-0-h342339.html" target="_blank" title="Ç.Rizespor 0 -F.Karagümrük 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/04/crizespor-0-fkaragumruk-0_68937.jpg" alt="Ç.Rizespor 0 -F.Karagümrük 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ç.Rizespor 0 -F.Karagümrük 0</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/sivas-ta-gol-sesicikmadi-h342338.html" target="_blank" title="Sivas&#039;ta gol sesi çıkmadı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/04/sivas-ta-gol-sesicikmadi_e98bc.jpg" alt="Sivas&#039;ta gol sesi çıkmadı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sivas&#039;ta gol sesi çıkmadı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/hk-kayserispor-1-goztepe-1-h342336.html" target="_blank" title="HK Kayserispor 1- Göztepe 1">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/04/hk-kayserispor-1-goztepe-1_7e1b8.jpg" alt="HK Kayserispor 1- Göztepe 1" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">HK Kayserispor 1- Göztepe 1</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/fenerbahce-beko-euroleaguede-play-offu-garantiledi-h342297.html" target="_blank" title="Fenerbahçe Beko EuroLeague’de play-off’u garantiledi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/fenerbahce-beko-euroleaguede-play-offu-garantiledi_9827c.jpg" alt="Fenerbahçe Beko EuroLeague’de play-off’u garantiledi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe Beko EuroLeague’de play-off’u garantiledi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/turk-milli-takimi-letonya-ya-takildi-3-3-h342295.html" target="_blank" title="Türk Milli Takımı Letonya&#039;ya takıldı | 3 - 3 ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/turk_milli_takimi_letonya_ya_takildi_3_3_h342295_ccd97.jpg" alt="Türk Milli Takımı Letonya&#039;ya takıldı | 3 - 3 " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türk Milli Takımı Letonya&#039;ya takıldı | 3 - 3 </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/norvec-turk-milli-takiminin-elinden-ucuz-kurtuldu-3-0-h342269.html" target="_blank" title="Norveç, Türk Milli Takımının elinden ucuz kurtuldu | 3 - 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/turk_milli_takimi_norvec_kalesini_kevgire_cevirdi_h342269_3644a.jpg" alt="Norveç, Türk Milli Takımının elinden ucuz kurtuldu | 3 - 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Norveç, Türk Milli Takımının elinden ucuz kurtuldu | 3 - 0</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/fenerbahce-bekodan-kritik-galibiyet-h342268.html" target="_blank" title="Fenerbahçe Beko&#39;dan kritik galibiyet">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/fenerbahce-beko-dan-kritik-galibiyet_b95c9.jpg" alt="Fenerbahçe Beko&#39;dan kritik galibiyet" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe Beko&#39;dan kritik galibiyet</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/statlar-amator-futbol-icin-hazir-h342264.html" target="_blank" title="Statlar amatör futbol için hazır">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/statlar_amator_futbol_icin_hazir_h342264_2135a.jpg" alt="Statlar amatör futbol için hazır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Statlar amatör futbol için hazır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/fenerbahce-de-erol-bulut-donemi-bitti-h342254.html" target="_blank" title="Fenerbahçe&#039;de Erol Bulut dönemi bitti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/fenerbahce-de-erol-bulut-donemi-bitti_92d7e.jpg" alt="Fenerbahçe&#039;de Erol Bulut dönemi bitti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe&#039;de Erol Bulut dönemi bitti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/turk-milli-takimi-muthis-basladi-h342252.html" target="_blank" title="Türk Milli Takımı müthiş başladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/03/millilerden-muthis-baslangic_be2c0.jpg" alt="Türk Milli Takımı müthiş başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türk Milli Takımı müthiş başladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="342340" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-04-03 20:47:20"> 2021-04-03 20:47:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html" title="Hatayspor, Galatasaray&#039;ı farklı yendi" target="_blank">Hatayspor, Galatasaray&#039;ı farklı yendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342339" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-04-03 18:38:44"> 2021-04-03 18:38:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/crizespor-0-fkaragumruk-0-h342339.html" title="Ç.Rizespor 0 -F.Karagümrük 0" target="_blank">Ç.Rizespor 0 -F.Karagümrük 0</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342338" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-04-03 18:28:48"> 2021-04-03 18:28:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/sivas-ta-gol-sesicikmadi-h342338.html" title="Sivas&#039;ta gol sesi çıkmadı" target="_blank">Sivas&#039;ta gol sesi çıkmadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342337" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2021-04-03 17:44:27"> 2021-04-03 17:44:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/kadinlarin-fotografini-ceken-polis-memuru-aciga-alindi-h342337.html" title="Kadınların fotoğrafını çeken polis memuru açığa alındı" target="_blank">Kadınların fotoğrafını çeken polis memuru açığa alındı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342336" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-04-03 15:44:14"> 2021-04-03 15:44:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/hk-kayserispor-1-goztepe-1-h342336.html" title="HK Kayserispor 1- Göztepe 1" target="_blank">HK Kayserispor 1- Göztepe 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342335" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-04-03 14:39:39"> 2021-04-03 14:39:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/maltepe-belediye-baskani-alkollu-kaza-yapti-h342335.html" title="Maltepe Belediye başkanı alkollü kaza yaptı" target="_blank">Maltepe Belediye başkanı alkollü kaza yaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342334" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-04-03 14:28:52"> 2021-04-03 14:28:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/uskudar-da-eglence-partisine-baskinda-soke-eden-goruntuler-h342334.html" title="Üsküdar&#039;da eğlence partisine baskında şoke eden görüntüler" target="_blank">Üsküdar&#039;da eğlence partisine baskında şoke eden görüntüler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342332" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-04-03 13:43:48"> 2021-04-03 13:43:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/vatandaslarin-huzuru-tcdd-onayini-bekliyor-h342332.html" title="Vatandaşların huzuru TCDD onayını bekliyor" target="_blank">Vatandaşların huzuru TCDD onayını bekliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342331" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-04-03 13:32:37"> 2021-04-03 13:32:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ibb-bilimsel-danisma-kurulu-ndan-acil-tedbir-onerileri-geldi-h342331.html" title="İBB Bilimsel Danışma Kurulu&#039;ndan acil tedbir önerileri geldi" target="_blank">İBB Bilimsel Danışma Kurulu&#039;ndan acil tedbir önerileri geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342330" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#3498db">Otomobil</a> <span class="tarih-once" data-date="2021-04-03 13:26:10"> 2021-04-03 13:26:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/oztek-otomotivden-cekmekoye-citroen-ve-subaru-yatirimi-h342330.html" title="Öztek Otomotiv’den Çekmeköy’e Citroen ve Subaru yatırımı" target="_blank">Öztek Otomotiv’den Çekmeköy’e Citroen ve Subaru yatırımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342329" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#9b59b6">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-04-03 13:07:48"> 2021-04-03 13:07:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/ipana-liselerarasi-muzik-yarismasi-son-basvuru-16-nisan-h342329.html" title="İpana Liselerarası Müzik Yarışması | Son başvuru 16 Nisan" target="_blank">İpana Liselerarası Müzik Yarışması | Son başvuru 16 Nisan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342328" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-04-03 13:02:11"> 2021-04-03 13:02:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/turkiye-yi-ayaga-kaldiran-bicakli-saldiriya-saka-h342328.html" title="Türkiye&#039;yi ayağa kaldıran bıçaklı saldırıya &#039;Şaka&#039; savunması" target="_blank">Türkiye&#039;yi ayağa kaldıran bıçaklı saldırıya &#039;Şaka&#039; savunması</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2674" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İSRAİL 5. SEÇİM’E Mİ GİDİYOR?" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-5-secime-mi-gidiyor-makale,2674.html" title="İSRAİL 5. SEÇİM’E Mİ GİDİYOR?" target="_blank">İSRAİL 5. SEÇİM’E Mİ GİDİYOR?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2666" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Annem Yok! Kimsem Yok!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/annem-yok-kimsem-yok-makale,2666.html" title="Annem Yok! Kimsem Yok!" target="_blank">Annem Yok! Kimsem Yok!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2659" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="2021’de Bulgaristan’da Seçim Var." target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021de-bulgaristanda-secim-var-makale,2659.html" title="2021’de Bulgaristan’da Seçim Var." target="_blank">2021’de Bulgaristan’da Seçim Var.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2646" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/abisuli-nursultan-kazakistan-bagimsizliginin-temellerini-atan-halk-lideri-makale,2646.html" title="Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri" target="_blank">Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-tag" aria-hidden="true"></i> Aksigorta</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Cumhurbaşkanı Erdoğan</a>
    <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-tag" aria-hidden="true"></i> PKK</a>
    <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-tag" aria-hidden="true"></i> Deprem</a>
    <a href="https://www.iyigunler.net/haberleri/Medipol+Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Medipol Başakşehir"><i class="fa fa-tag" aria-hidden="true"></i> Medipol Başakşehir</a>
    <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-tag" aria-hidden="true"></i> MHP</a>
    <a href="https://www.iyigunler.net/haberleri/K%C4%B1dem+Tazminat%C4%B1+son+durum" class="hs-item" title="Kıdem Tazminatı son durum"><i class="fa fa-tag" aria-hidden="true"></i> Kıdem Tazminatı son durum</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="342274" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-03-28 00:40:49"> 2021-03-28 00:40:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/gagauz-turkleri-turk-dunyasi-ni-bulusturdu-h342274.html" title="Gagauz Türkleri, Türk Dünyası&#039;nı buluşturdu" target="_blank">Gagauz Türkleri, Türk Dünyası&#039;nı buluşturdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="213873" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2021-04-01 10:15:52"> 2021-04-01 10:15:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/burundan-uygulanan-sprey-asinin-insan-deneylerine-baslaniyor-h213873.html" title="Burundan uygulanan sprey aşının insan deneylerine başlanıyor" target="_blank">Burundan uygulanan sprey aşının insan deneylerine başlanıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="342316" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/bilim-teknoloji/" class="kategori" style="background-color:#c0392b">BİLİM-TEKNOLOJİ</a> <span class="tarih-once" data-date="2021-04-01 10:45:00"> 2021-04-01 10:45:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/bilim-teknoloji/komplo-paranoya-komplo-teorilerine-neden-inaniyoruz-h342316.html" title="Komplo Paranoya! | Komplo teorilerine neden inanıyoruz?" target="_blank">Komplo Paranoya! | Komplo teorilerine neden inanıyoruz?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="342309" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-03-31 10:53:26"> 2021-03-31 10:53:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sezen-unlu-cinayeti-santajla-tehditle-kacirilmis-h342309.html" title="Sezen Ünlü Cinayeti | Şantajla tehditle kaçırılmış" target="_blank">Sezen Ünlü Cinayeti | Şantajla tehditle kaçırılmış</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="342281" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2021-03-28 16:26:11"> 2021-03-28 16:26:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/kantaron-bali-dunyanin-en-pahali-bali-secildi-h342281.html" title="Kantaron Balı dünyanın en pahalı balı seçildi" target="_blank">Kantaron Balı dünyanın en pahalı balı seçildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="342319" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2021-04-01 11:30:14"> 2021-04-01 11:30:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/cok-sayida-otomobil-is-ve-evi-yakan-kundakci-serbest-h342319.html" title="Çok sayıda otomobil, iş ve evi yakan kundakçı serbest" target="_blank">Çok sayıda otomobil, iş ve evi yakan kundakçı serbest</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3500" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_3500" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatih tokat</b><span class="tarih-once" data-date="2021-04-03 01:33:44"> 2021-04-03 01:33:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendini STAR sanan bir şahıs.Millete tepeden bakiyor.Millette ona aynı öyle.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3499" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/dunyanin-merkezi-neresi-londra-mi-corum-mu-mekke-mi-h293730.html#comment_3499" title="Dünyanın merkezi neresi? Londra mı? Çorum mu? Mekke mi?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yav he he</b><span class="tarih-once" data-date="2021-03-31 22:18:34"> 2021-03-31 22:18:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Dünyanın merkezi mekke</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3497" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kartus-ve-toner-kullanirken-nelere-dikkat-edilmeli-h342265.html#comment_3497" title="Kartuş ve toner kullanırken nelere dikkat edilmeli" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ozan</b><span class="tarih-once" data-date="2021-03-26 15:42:10"> 2021-03-26 15:42:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">kesinlikle Poyraz Firmasının yorumlarına katılıyorum açıklayıcı metin için teşekkürler poyraz trendyol müşterisiyim Poyraz büronun haberi görünce yazmak istedik .</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3496" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/6-yasindaki-cocukla-ayip-oyun-delil-yetersizliginden-beraat-h296104.html#comment_3496" title="6 yaşındaki çocukla &#039;Ayıp oyun&#039; delil yetersizliğinden beraat" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep ok</b><span class="tarih-once" data-date="2021-03-26 01:06:58"> 2021-03-26 01:06:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Önce o anneyi yargilasinlar hickimse ayrilmak icin evlenmiyor he olmadi esinden ayrildin cocuğun yoksa kac sevgili ysparsan yap tamamen ona klmiş ama cocugun varsa otur oturdugun yerde ne sevgilisi o sevgili zaten ahlak ve vicdansiz ama annede bir okadar ahlaksiz yaziklar olsun hepsine</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3495" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/agri-da-deprem-agri-patnos-42-ile-sallandi-h331138.html#comment_3495" title="Ağrı&#039;da deprem, Ağrı Patnos 4.2 ile sallandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2021-03-23 18:09:08"> 2021-03-23 18:09:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Deprem çok siddetliydi derecesi 7,7 kadar şiddetliydi. Neyse ki depremin derecesi Kandilli rasathanesinde 4,4 AFAD verilerine göre ise 4,2 olmuş. Allah hiç kimseye göstermesin. Yer ilk başta hopladı(P dalgası) sonrasında 1 saniye sallandı (S dalgası) yaşandı. Depremden sonra herhangi bir artçı sarsıntı yaşanmadı. 26.06.2020 tarihinde 3,0 bir deprem yaşandı deprem patnosta&#39;un alatay köyünde meydana geldi. Deprem patnosta&#39;un merkezinde, mahallelerde, köylerde ve il merkezinde hissedildi. Deprem 30 saniye sürdü.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3494" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/doc-dr-ibrahim-gundoganin-olumu-6-kattan-duserek-hayatini-kaybetti-h342223.html#comment_3494" title="Doç. Dr. İbrahim Gündoğan&#39;ın ölümü | 6. kattan düşerek hayatını kaybetti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ayşe</b><span class="tarih-once" data-date="2021-03-22 22:43:41"> 2021-03-22 22:43:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3492" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/uykusuz-birakan-10-hatali-aliskanlik-h342162.html#comment_3492" title="Uykusuz bırakan 10 hatalı alışkanlık" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">SelinİremYaseminAliSemraElifTaner</b><span class="tarih-once" data-date="2021-03-16 20:26:27"> 2021-03-16 20:26:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Saddam Hüseyin&#39;in ne yaptığını anlamadım ama az kalsın Kürtleri dostları öldürecekti dicem ama...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3491" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/gobek-yapan-en-sinsi-8-yiyecek-ve-icecek-h312496.html#comment_3491" title="Göbek Yapan En Sinsi 8 Yiyecek ve İçecek" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Öylesine yorum yapasim geldi</b><span class="tarih-once" data-date="2021-03-16 16:29:49"> 2021-03-16 16:29:49</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Eee bok mu yiyelim bu her yiyecek grubunu kapsıyor nerdeyse</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3490" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/ipana-23-turkiye-liselerarasi-muzik-yarismasi-basvurular-bugun-h340921.html#comment_3490" title="İpana 23. Türkiye Liselerarası Müzik Yarışması | Başvurular bugün başladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Melis</b><span class="tarih-once" data-date="2021-03-14 19:36:52"> 2021-03-14 19:36:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kaç kişi katılabilir</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3489" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/konut-fiyatlarinda-salgin-etkisi-istanbul-ankara-ve-izmirde-daire-fiyatlari-h341340.html#comment_3489" title="Konut fiyatlarında salgın etkisi | İstanbul, Ankara ve İzmir’de daire fiyatları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Adnan Taşkın</b><span class="tarih-once" data-date="2021-03-13 16:33:36"> 2021-03-13 16:33:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlar tüm piyasanın ortalama rakamları site içerisinde eli yüzü düzgün bir daireye baktığınızda fiyat neredeyse iki katına fırlıyor.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" selected>03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Hatayspor, Galatasaray&#039;ı farklı yendi" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="5a65e9586cdbe2033ff3f90c45a6497329972ea9" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-angle-right" aria-hidden="true"></i> Aksigorta</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Cumhurbaşkanı Erdoğan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-angle-right" aria-hidden="true"></i> PKK</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Deprem</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Medipol+Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Medipol Başakşehir"><i class="fa fa-angle-right" aria-hidden="true"></i> Medipol Başakşehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-angle-right" aria-hidden="true"></i> MHP</a>
		  		  <a href="https://www.iyigunler.net/haberleri/K%C4%B1dem+Tazminat%C4%B1+son+durum" class="hs-item" title="Kıdem Tazminatı son durum"><i class="fa fa-angle-right" aria-hidden="true"></i> Kıdem Tazminatı son durum</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fspor%2Fhatayspor-galatasaray-i-farkli-yendi-h342340.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/spor/hatayspor-galatasaray-i-farkli-yendi-h342340.html"
    },
    "headline": "Hatayspor, Galatasaray&#039;ı farklı yendi",
    "name": "Hatayspor, Galatasaray&#039;ı farklı yendi",
    "articleBody": "Hatayspor, Galatasaray&#039;ı farklı yendi   Süper Lig 32. haftasında Atakaş Hatayspor evinde Galatasaray&#039;ı 3-0 yendi.Galatasaray bu yenilgi ile şampiyonluk yarışında büyük yara aldı.Karşılaşmanın 21. dakikasında Hatayspor, Mame Biram Diouf ile 1-0 öne geçti. 24. dakikada Arda Turan sarı kart aldı.29. dakikada Hatayspor, Ruben Rieberio karşılaşmada durumu 2-0 yaptı.37. dakikada Hataysporda Yusuf Abdioğlu sarı kart aldı.İlk yarı Hatayspor&#039;un 2-0 galibiyeti ile sona erdi.   Karşılaşmanın ikinci yarısına Galatasaray 4 değişiklik ile çıktı. Sofiane Feghouli, Arda Turan, Mostafa Mohamed, Marcelo Saracchi oyundan çıkarken, Ryan Babel, Radamel Falcao, Halil Dervişoğlu, Martin Linnes oyuna girdi.72. dakikada Mame Biram Diouf Hatayspor&#039;u Gaatasaray karşısında 3-0 öne geçiren golü attı.Karşılaşmada başka gol olmadı ve maçı Hataysor 3-0 kazandı. (adsbygoogle = window.adsbygoogle || []).push({});   Bu sonuçla Hatayspor puanını 49 yaparken, Galatasaray 61 puanda kaldı.Haftaya Hatayspor deplasanda Fatih karagümrük ile oynarken, Galatasaray&#039;ın maçı yok.Hatayspor: Munir, Yusuf, Pablo, Mesut, Popov Aabid, Ruben Ribeiro, Kamara, Adama Traore, Akintola, DioufGalatasaray: Muslera, Şener, Donk, Gedson Fernandes, Saracchi, Ömer Bayram, Etebo, Feghouli, Arda Turan, Onyekuru, Mostafa Mohamed. ",
    "articleSection": "Sports,Soccer",
    "description": "haberin içinde",
    "keywords": "Hatayspor, Galatasaray",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/04/hatayspor-galatasaray-i-farkli-yendi_1ea57.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-04-03T20:47:20+03:00",
    "dateModified": "2021-04-03T21:07:08+03:00",
    "genre": "news",
    "wordCount": 306,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('342340', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
