<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Panik bozukluk" />
<meta name="news_keywords" content="Panik bozukluk" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/02/eyvah.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" />
<meta name="twitter:description" content="Toplam nüfusun neredeyse üçte biri yaşamı boyunca bir panik bozukluk semtomu yaşıyor. Araştırmalar oranının kadınlarda erkeklere göre en az iki kat daha fazla olduğunu gösteriyor." />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/02/eyvah.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/332558"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/02/eyvah.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Panik bozukluk">
<meta name="dc.description" content="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '332558',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/doksan_1.png" alt="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>10°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:26</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/anne-adaylari-aman-dikkat-gebelikte-grip-zaturreye-donusmesin-h332561.html" title="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin"  class="hs-lm-title" target="_blank">Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:20</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/diz-agrilarinin-nedeni-bu-olabilir-bacak-bacak-ustune-atarken-dikkat-h332560.html" title="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat"  class="hs-lm-title" target="_blank">Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:16</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/mutsuz-insanlar-depresyonda-midir-h332559.html" title="Mutsuz insanlar depresyonda mıdır?"  class="hs-lm-title" target="_blank">Mutsuz insanlar depresyonda mıdır?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:53</span>
              </span>
              <a href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" title="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor"  class="hs-lm-title" target="_blank">Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:38</span>
              </span>
              <a href="http://www.iyigunler.net/teknoloji/gaming-istanbul-buyuk-odullu-yarismalarla-basladi-h332557.html" title="Gaming İstanbul, büyük ödüllü yarışmalarla başladı"  class="hs-lm-title" target="_blank">Gaming İstanbul, büyük ödüllü yarışmalarla başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:24</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/ekmek-almaya-giden-cocugu-carparak-kacti-alkol-alirken-yakalandi-h332556.html" title="Ekmek almaya giden çocuğu çarparak kaçtı, alkol alırken yakalandı"  class="hs-lm-title" target="_blank">Ekmek almaya giden çocuğu çarparak kaçtı, alkol alırken yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:20</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/genc-kiza-laf-attilar-erkek-arkadasina-saldirdilar-ama-h332553.html" title="Genç kıza laf attılar, erkek arkadaşına saldırdılar ama..."  class="hs-lm-title" target="_blank">Genç kıza laf attılar, erkek arkadaşına saldırdılar ama...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:12</span>
              </span>
              <a href="http://www.iyigunler.net/ekonomi/avrasya-tuneli-ne-sehven-zam-h332552.html" title="Avrasya Tüneli&#039;ne &#039;Sehven&#039; zam"  class="hs-lm-title" target="_blank">Avrasya Tüneli&#039;ne &#039;Sehven&#039; zam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:02</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/defineciler-yatirimci-gibi-gunlerdir-mesai-yapmis-h332551.html" title="Defineciler yatırımcı gibi günlerdir &#039;mesai&#039; yapmış"  class="hs-lm-title" target="_blank">Defineciler yatırımcı gibi günlerdir &#039;mesai&#039; yapmış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:27</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/akdeniz-ve-ege-bolgeleri-icin-hortum-uyarisi-h332550.html" title="Akdeniz ve Ege bölgeleri için hortum uyarısı "  class="hs-lm-title" target="_blank">Akdeniz ve Ege bölgeleri için hortum uyarısı </a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">104074</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">219.911</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.1866</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7883</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.9410</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="332561" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.iyigunler.net/saglik/anne-adaylari-aman-dikkat-gebelikte-grip-zaturreye-donusmesin-h332561.html" title="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2019/02/1548917176_3.jpg" alt="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title">Anne adayları gebelikte grip tehlikesine...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="332560" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.iyigunler.net/saglik/diz-agrilarinin-nedeni-bu-olabilir-bacak-bacak-ustune-atarken-dikkat-h332560.html" title="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2019/02/dizz.jpg" alt="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title">Diz ağrılarının nedeni bu olabilir</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="332559" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.iyigunler.net/saglik/mutsuz-insanlar-depresyonda-midir-h332559.html" title="Mutsuz insanlar depresyonda mıdır?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2019/02/muge.jpg" alt="Mutsuz insanlar depresyonda mıdır?"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title">Mutsuz insanlar depresyonda mıdır?</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="332558" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" title="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2019/02/eyvah.jpg" alt="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title">Panik Atakla Baş Etmenin Yolu</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="332557" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.iyigunler.net/teknoloji/gaming-istanbul-buyuk-odullu-yarismalarla-basladi-h332557.html" title="Gaming İstanbul, büyük ödüllü yarışmalarla başladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.iyigunler.net/images/haberler/ustmanset/2019/02/1548938167_GIST_Logo.jpg" alt="Gaming İstanbul, büyük ödüllü yarışmalarla başladı"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title">Gaming İstanbul ödüllü yarışmalarla başladı</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor</h3>
          <p class="lead hs-head-font">Toplam nüfusun neredeyse üçte biri yaşamı boyunca bir panik bozukluk semtomu yaşıyor. Araştırmalar oranının kadınlarda erkeklere göre en az iki kat daha fazla olduğunu gösteriyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-332558">
  <article id="haber-332558" class="clearfix">

    
          <header style="display:none">
        <h1>Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor</h1>
        <p>Toplam nüfusun neredeyse üçte biri yaşamı boyunca bir panik bozukluk semtomu yaşıyor. Araştırmalar oranının kadınlarda erkeklere göre en az iki kat daha fazla olduğunu gösteriyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-02-01 01:53:33">01 Şubat 2019 Cuma 01:53</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2019/02/panik_atakla_bas_etmenin_yolu_nedenini_anlamaktan_geciyor_h332558_91621.jpg" alt="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" title="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-332558"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(332558,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(332558,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(332558,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber332558-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong>Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor</strong></h2>

<p><strong class="klink">Panik bozukluk</strong> semptomları toplumda en sık rastlanan şikayetlerin başında geliyor. Toplam nüfusun neredeyse üçte biri yaşamı boyunca bir panik bozukluk semtomu yaşıyor. Araştırmalar oranının kadınlarda erkeklere göre en az iki kat daha fazla olduğunu gösteriyor. <strong>Uzman Psikolog Ani Eryorulmaz,</strong> panik bozuklukları ve baş etme yöntemlerini inceledi. </p>

<p></p>

<p><img class="detayFoto" src="http://www.iyigunler.net/images/upload/ANI_ERYORULMAZ1_kopya.jpg"></img></p>

<p></p>

<p><strong>Panik bozukluk</strong> semptomları toplumda en sık rastlanan şikayetlerin başında geliyor. Toplam nüfusun neredeyse üçte biri yaşamı boyunca bir panik bozukluk semtomu yaşıyor. Araştırmalar oranının kadınlarda erkeklere göre en az iki kat daha fazla olduğunu gösteriyor.</p>

<p>Stres dönemlerinde, ya da bireyin farkında olmadan yaşadığı zorluklar karşısında vücudu haberdar etmek için ön uyarı sistemi devreye giriyor. <strong><em>Uzman Psikolog Ani Eryorulmaz</em></strong>, panik bozuklukla ilgili ilk belirtileri böyle tanımlıyor. Hayatta kalmaya programlanmış olan insan bedeni, korktuğu bir durumla karşılaştığında beyin vücuda tehlikede olduğu sinyalleri yolluyor. Örneğin, ormanda bir ayıyla karşılaşmak gibi gerçek bir tehlike olduğunda, beyin vücuda “kaç ya da savaş” komutu veriyor. Vücut ise hayatta kalabilmek için bir alarm sistemini devreye sokuyor.  Panik bozukluğun vücudun hassas bir tehlike detektörü olduğunu belirten <strong>Eryorulmaz</strong>, “Örneğin bir duman detektörünün yangın dumanına uyarı vermesi gerekirken, ekmek kızartırken çıkan masum dumana alarm vermesi gibi, panik atağı, çok hassas olan bir sistemin yanlış alarm vermesine benzetebiliriz.” diyor.</p>

<p></p>

<p><strong>Panik bozukluk</strong>, bireyin atak süresini çok uzun gibi hissetmesine rağmen aslında sadece ortalama üç dakika sürüyor.</p>

<p></p>

<h3><span style="color:#2f4f4f;"><strong>Panik Atak Yaşayanların Sıkça Karşılaştığı Durumlar</strong></span></h3>

<p><strong>Eryorulmaz,</strong> panik atak yaşayanların sıkça karşılaştıkları durumları bilimsel verilere dayanarak özetliyor.</p>

<p></p>

<h2><span style="color:#800000;"><strong>Panik atakla tanışma</strong></span></h2>

<p>Panik atakla ilk tanışma, çok yüksek atan bir nabız, nedensiz terleme, titreme, nefessiz kalma, göğüs ağrısı, baş dönmesi gibi belirtilerle başlıyor. Bu şikâyetlerle bir kalp krizi ya da tehlikeli bir rahatsızlık geçirdiğini düşünerek acil servislere ya da hastaneye başvuranların sayısı azımsanmayacak kadar fazla. </p>

<p></p>

<h2><strong>Fiziksel emareler</strong></h2>

<p>Fiziksel şikâyetler nedeniyle tüm tetkikler yapıldıktan sonra doktorun “fiziksel olarak bir şeyiniz yok bir psikologla görüşün” cevabı ile kişinin kafası karışıyor. Diğer yandan, hissedilen tüm rahatsızlıklar gerçek gibi olsa da fiziksel bir rahatsızlığının olmadığını duymak bazen bireyi rahatlatmaya da yetmeyebiliyor.</p>

<p></p>

<h2><span style="color:#800000;"><strong>Tekrarlama korkusu</strong></span></h2>

<p>Bir kez atak yaşayan birey bunun her an tekrarlanabileceği korkusu ile yaşamaya başlayabiliyor. Bu semptomlar her an her yerde meydana gelebiliyor. Bu semptomların belirtilerini sosyal bir ortamda ya da kalabalık bir mekanda hissettiğinde birey, böyle yerlere gitmekten vazgeçebiliyor.</p>

<p></p>

<h2><span style="color:#2f4f4f;"><strong>Hayat kalitesinde düşüş</strong></span></h2>

<p>Panik bozukluk ile birlikte yaşanan endişe, bireyin hayat kalitesinde de düşüşe neden olabiliyor.</p>

<p>Panik bozukluk hissedince yapılması gerekenler</p>

<p>Panik bozukluk anında rahatlatamaya yardımcı olacak önerileri ise Eryorulmaz  şöyle sıralıyor.</p>

<h2><span style="color:#2f4f4f;"><strong>Dışarı çıkın</strong></span></h2>

<p>Kapalı bir alandaysanız, dışarı çıkıp ağaçlara, gökyüzüne bakmak sizi rahatlatacaktır.</p>

<h2><strong>Nefes alın</strong></h2>

<p>Derin nefes alın ve sadece nefesinize odaklanın.</p>

<p>Bu durumun geçici olduğunu kendinize hatırlatın</p>

<p>Panik bozukluk durumu yaşandığında bunun geçeceğinin bilincinde olmak büyük önem taşıyor.</p>

<p>Kendinize bu durumun geçeceğini hatırlatmaya çalışın ve bu durumun en fazla 3 dakika süreceğini kendinize tekrarlayın. </p>

<h2><span style="color:#2f4f4f;"><strong>Hayatı Yavaşlatın</strong></span></h2>

<p>Panik bozukluk belirtileri yaşıyorsanız hayat temponuzu yavaşlatmayı deneyin. Ancak sıkıntıların devam ettiği durumlarda mutlaka psikolojik yardım almak ve hayatınızdaki stres kaynaklarına göz atmanızda büyük yarar var.</p>

<blockquote>
<p><strong>Uzm. Dan. Psikolog Ani Eryorulmaz Hakkında</strong></p>
</blockquote>

<p>Lisans ve yüksek lisans eğitimini Boğaziçi Üniversitesinde tamamladı ve mesleki kariyerine Boğaziçi Üniversitesi “Erken Çocukluk Merkezi”nin yöneticiliği görevini yaparak başladı. 2001-2008 yılları arasında Boğaziçi Üniversitesi Eğitim Fakültesi’nde yarı zamanlı öğretim görevlisi olarak görev yaptı. AETD (Aile ve Evlilik Terapileri Derneği) tarafından düzenlenen EFTA (European Family Therapy Association) aile ve evlilik terapileri eğitimi aldı. Ayrıca yurtiçi ve yurtdışında Tranaksiyonel Analiz, Evlilik Öncesi Danışmanlık, Boşanma ve Boşanma Sonrası Kurulan Ailelerle Çalışma konularında eğitim çalışmalarına katıldı. Halen bireysel terapiler, aile ve evlilik terapileri konusunda çalışmalarını bağımsız olarak sürdürmektedir.</p>

<p>“<strong>Eyvah Boşanıyorum” ve “Zehirli İlişkiler” </strong>isimli iki kitabı bulunmaktadır.</p></div>
                        <div id=player><iframe width="560" height="315" src="https://www.youtube.com/embed/YjPaZm__e4k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Panik+bozukluk" title="Panik Bozukluk haberleri">Panik Bozukluk</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp332558" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(332558);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="332558" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c85eed37dc99018e887e03bf24681d45f8587f0b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">332558</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-332558 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/anne-adaylari-aman-dikkat-gebelikte-grip-zaturreye-donusmesin-h332561.html" target="_blank" title="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/02/anne_adaylari_aman_dikkat_gebelikte_grip_zaturreye_donusmesin_h332561_767a1.jpg" alt="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/diz-agrilarinin-nedeni-bu-olabilir-bacak-bacak-ustune-atarken-dikkat-h332560.html" target="_blank" title="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/02/diz_agrilarinin_nedeni_bu_olabilir_bacak_bacak_ustune_atarken_dikkat_h332560_ba9bc.jpg" alt="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/mutsuz-insanlar-depresyonda-midir-h332559.html" target="_blank" title="Mutsuz insanlar depresyonda mıdır?">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/02/mutsuz_insanlar_depresyonda_midir_h332559_278ec.jpg" alt="Mutsuz insanlar depresyonda mıdır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mutsuz insanlar depresyonda mıdır?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/didem-balcin-sahte-estetikci-kurbani-oldu-h332487.html" target="_blank" title="Didem Balçın, sahte estetikçi kurbanı oldu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/01/didem_balcin_sahte_estetikci_kurbani_oldu_h332487_beea3.jpg" alt="Didem Balçın, sahte estetikçi kurbanı oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Didem Balçın, sahte estetikçi kurbanı oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/cocuklarda-agiz-kokusunun-8-nedeni-h332479.html" target="_blank" title="Çocuklarda ağız kokusunun 8 nedeni">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/01/cocuklarda_agiz_kokusunun_8_nedeni_h332479_7a2a0.jpg" alt="Çocuklarda ağız kokusunun 8 nedeni" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çocuklarda ağız kokusunun 8 nedeni</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/rsv-virusu-ocak-subat-aylarinda-zirve-yapiyor-h332465.html" target="_blank" title="RSV virüsü: Ocak Şubat aylarında zirve yapıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/01/rsv_virusu_ocak_subat_aylarinda_zirve_yapiyor_h332465_ae837.jpg" alt="RSV virüsü: Ocak Şubat aylarında zirve yapıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">RSV virüsü: Ocak Şubat aylarında zirve yapıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/saglik/kilo-vermek-icin-spor-yapmak-sart-h332464.html" target="_blank" title="Kilo vermek için spor yapmak şart">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/01/kilo_vermek_icin_spor_yapmak_sart_h332464_57033.jpg" alt="Kilo vermek için spor yapmak şart" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kilo vermek için spor yapmak şart</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/saglik/devlet-hastanesi-nde-tomografi-cihazi-10-gundur-bozuk-h332463.html" target="_blank" title="Devlet Hastanesi&#039;nde tomoğrafi cihazı 10 gündür bozuk">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/01/devlet_hastanesi_nde_tomografi_cihazi_10_gundur_bozuk_h332463_33536.jpg" alt="Devlet Hastanesi&#039;nde tomoğrafi cihazı 10 gündür bozuk" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Devlet Hastanesi&#039;nde tomoğrafi cihazı 10 gündür bozuk</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/saglik/mutsuz-insanlar-depresyonda-midir-h332559.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="332561" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-02-01 02:26:46"> 2019-02-01 02:26:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/saglik/anne-adaylari-aman-dikkat-gebelikte-grip-zaturreye-donusmesin-h332561.html" title="Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin" target="_blank">Anne adayları aman dikkat; Gebelikte grip, zatürreye dönüşmesin</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332560" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-02-01 02:20:32"> 2019-02-01 02:20:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/saglik/diz-agrilarinin-nedeni-bu-olabilir-bacak-bacak-ustune-atarken-dikkat-h332560.html" title="Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat" target="_blank">Diz ağrılarının nedeni bu olabilir; Bacak bacak üstüne atarken dikkat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332559" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-02-01 02:16:08"> 2019-02-01 02:16:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/saglik/mutsuz-insanlar-depresyonda-midir-h332559.html" title="Mutsuz insanlar depresyonda mıdır?" target="_blank">Mutsuz insanlar depresyonda mıdır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332558" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-02-01 01:53:33"> 2019-02-01 01:53:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/saglik/panik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" title="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor" target="_blank">Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332557" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#e74c3c">Teknoloji</a> <span class="tarih-once" data-date="2019-02-01 01:38:52"> 2019-02-01 01:38:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/teknoloji/gaming-istanbul-buyuk-odullu-yarismalarla-basladi-h332557.html" title="Gaming İstanbul, büyük ödüllü yarışmalarla başladı" target="_blank">Gaming İstanbul, büyük ödüllü yarışmalarla başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332556" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-02-01 01:24:18"> 2019-02-01 01:24:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/ekmek-almaya-giden-cocugu-carparak-kacti-alkol-alirken-yakalandi-h332556.html" title="Ekmek almaya giden çocuğu çarparak kaçtı, alkol alırken yakalandı" target="_blank">Ekmek almaya giden çocuğu çarparak kaçtı, alkol alırken yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="332553" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-01-31 15:20:54"> 2019-01-31 15:20:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/genc-kiza-laf-attilar-erkek-arkadasina-saldirdilar-ama-h332553.html" title="Genç kıza laf attılar, erkek arkadaşına saldırdılar ama..." target="_blank">Genç kıza laf attılar, erkek arkadaşına saldırdılar ama...</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:25</div>
          <div>08:08</div>
          <div>13:29</div>
          <div>16:09</div>
          <div>18:28</div>
          <div>20:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2503" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Yollardaki kamyon sayısına dikkat ettiniz mi?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yollardaki-kamyon-sayisina-dikkat-ettiniz-mi-makale,2503.html" title="Yollardaki kamyon sayısına dikkat ettiniz mi?" target="_blank">Yollardaki kamyon sayısına dikkat ettiniz mi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2502" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe nefes aldı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-nefes-aldi-makale,2502.html" title="Fenerbahçe nefes aldı" target="_blank">Fenerbahçe nefes aldı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2501" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="SANA KAÇ GELDİ ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sana-kac-geldi-makale,2501.html" title="SANA KAÇ GELDİ ?" target="_blank">SANA KAÇ GELDİ ?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2500" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Havadan istatistikler" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/havadan-istatistikler-makale,2500.html" title="Havadan istatistikler" target="_blank">Havadan istatistikler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/A6623F15-B0A3-442D-8705-B6308DE72A76.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2497" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="Yaşım 129, İki Şeyi Hiç Unutamıyorum!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/yasim-129-iki-seyi-hic-unutamiyorum-makale,2497.html" title="Yaşım 129, İki Şeyi Hiç Unutamıyorum!" target="_blank">Yaşım 129, İki Şeyi Hiç Unutamıyorum!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2495" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/izciler-mahsur-kalmadi-medya-cuvalladi-makale,2495.html" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">İzciler mahsur kalmadı, medya çuvalladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">49.8B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="332495" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika/" class="kategori" style="background-color:#f1c40f">Politika</a> <span class="tarih-once" data-date="2019-01-25 15:03:43"> 2019-01-25 15:03:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/politika/mhp-manisa-il-baskani-gorevden-alindi-teskilat-kapatildi-h332495.html" title="MHP Manisa İl Başkanı görevden alındı, teşkilat kapatıldı" target="_blank">MHP Manisa İl Başkanı görevden alındı, teşkilat kapatıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="332524" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-01-28 23:24:42"> 2019-01-28 23:24:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/dr-ismail-cem-hastane-odasinda-olu-bulundu-h332524.html" title="Dr. İsmail Cem, hastane odasında ölü bulundu" target="_blank">Dr. İsmail Cem, hastane odasında ölü bulundu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="332509" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-01-27 06:30:16"> 2019-01-27 06:30:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/manisa-akhisar-da-deprem-akhisar-43-ile-sallandi-h332509.html" title="Manisa Akhisar&#039;da deprem; Akhisar 4.3 ile sallandı" target="_blank">Manisa Akhisar&#039;da deprem; Akhisar 4.3 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="332545" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-01-30 21:23:04"> 2019-01-30 21:23:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/meteoroloji-bu-illeri-uyardi-kar-ve-tipi-geliyor-h332545.html" title="Meteoroloji bu illeri uyardı; Kar ve tipi geliyor" target="_blank">Meteoroloji bu illeri uyardı; Kar ve tipi geliyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="332503" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-01-26 09:21:32"> 2019-01-26 09:21:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/bodrum-da-sel-felaketi-can-aldi-billur-ogretmen-hayatini-kaybetti-h332503.html" title="Bodrum&#039;da sel felaketi can aldı: Billur öğretmen hayatını kaybetti" target="_blank">Bodrum&#039;da sel felaketi can aldı: Billur öğretmen hayatını kaybetti</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2802" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/sky-havayollari-ucagi-antalyada-tehlike-atlatti-h33750.html#comment_2802" title="SKY Havayolları uçağı Antalya'da tehlike atlattı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Çaliskan</b><span class="tarih-once" data-date="2019-01-30 11:26:00"> 2019-01-30 11:26:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">2013 senesinde bilet aldim 3 gun sonra sirket batti 1250 yurom bagira bagira gitti madem batacaktin neden bilet sattin.30/01/2019 hala param duruyor oylece kaldi lutfen bana yardimci olun
Çaliskan abbaz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2801" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/cinsel-iliski-oncesi-bos-senet-imzalatmislar-h332426.html#comment_2801" title="Cinsel ilişki öncesi boş senet imzalatmışlar" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serkan yağcılar</b><span class="tarih-once" data-date="2019-01-21 08:58:26"> 2019-01-21 08:58:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlar yeni değil geçen yılda yaptılar aynısını</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2800" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_2800" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Özgür</b><span class="tarih-once" data-date="2019-01-17 21:03:27"> 2019-01-17 21:03:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir haftadır bende bekliyorum.yalan üstüne yalan</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2799" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/nedir/ardic-yagi-kremi-hizli-etkili-dogal-agri-kesici-h290372.html#comment_2799" title="Ardıç yağı kremi, Hızlı etkili doğal ağrı kesici" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">zeliha</b><span class="tarih-once" data-date="2019-01-16 01:56:47"> 2019-01-16 01:56:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ardic yagini beya baska krem yaglar (arzen kozmetik yazin ckcak coook dogal cokta kaliteli fiyatlarida uygun guvenilir bir marka zaten arzen yazdiginizda gorursunuz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2798" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_2798" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">EROL GÜMÜŞ</b><span class="tarih-once" data-date="2019-01-13 00:13:19"> 2019-01-13 00:13:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Halı saha maç sonrası baldırımda ağrı oluştu ne yapılabilir</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ramazan-haberleri/">Ramazan Haberleri</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li></ul><ul><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li></ul><ul><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Panik Atakla Baş Etmenin Yolu Nedenini Anlamaktan Geçiyor  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>			<a href="https://www.car-mos.com/"target="_blank">Boyasız Göçük Düzeltme</a><br />
        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="c85eed37dc99018e887e03bf24681d45f8587f0b" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fsaglik%2Fpanik-atakla-bas-etmenin-yolu-nedenini-anlamaktan-geciyor-h332558.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('332558', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
