<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İBB&#039;den çocuklar için oynaya oynaya etkinliği</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="İBB, etkinlik" />
<meta name="news_keywords" content="İBB, etkinlik" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="İBB&#039;den çocuklar için oynaya oynaya etkinliği" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/07/ibb_den_cocuklar_icin_oynaya_oynaya_etkinligi_h343678_26f78.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İBB&#039;den çocuklar için oynaya oynaya etkinliği" />
<meta name="twitter:url" content="http://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="İBB&#039;den çocuklar için oynaya oynaya etkinliği" />
<meta name="twitter:description" content="İstanbul Büyükşehir Belediyesi, oyun oynamak, öğrenmek, eğlenmek her çocuğun hakkı dedi ve sokaklara “Oynaya Oynaya” projesiyle neşe getirdi.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/07/ibb_den_cocuklar_icin_oynaya_oynaya_etkinligi_h343678_26f78.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="360" />

<link rel="alternate" href="https://www.iyigunler.net/m/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/07/ibb_den_cocuklar_icin_oynaya_oynaya_etkinligi_h343678_26f78.jpeg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="İBB&#039;den çocuklar için oynaya oynaya etkinliği">
<meta name="dc.keywords" content="İBB, etkinlik">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '343678',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="İBB&#039;den çocuklar için oynaya oynaya etkinliği"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:42</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/gida-takviyeleri-yararli-mi-zararli-mi-h343685.html" title="Gıda takviyeleri yararlı mı? Zararlı mı?"  class="hs-lm-title" target="_blank">Gıda takviyeleri yararlı mı? Zararlı mı?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:32</span>
              </span>
              <a href="https://www.iyigunler.net/dis-haberler/ozbekistanin-bagimsizliginin-30uncu-yilini-kutluyor-h343684.html" title="Özbekistan’ın Bağımsızlığının 30’uncu Yılını Kutluyor"  class="hs-lm-title" target="_blank">Özbekistan’ın Bağımsızlığının 30’uncu Yılını Kutluyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:22</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/koronovirus-salgini-nda-dorduncu-dalga-korkusu-buyuyor-h343683.html" title="Koronovirüs Salgını&#039;nda dördüncü dalga korkusu büyüyor"  class="hs-lm-title" target="_blank">Koronovirüs Salgını&#039;nda dördüncü dalga korkusu büyüyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:40</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/karadeniz-de-sel-baskinlari-hayati-durdurdu-h343682.html" title="Karadeniz&#039;de sel baskınları hayatı durdurdu"  class="hs-lm-title" target="_blank">Karadeniz&#039;de sel baskınları hayatı durdurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:21</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/manken-gizem-akbas-a-eski-sevgili-saldirisi-h343681.html" title="Manken Gizem Akbaş&#039;a eski sevgili saldırısı "  class="hs-lm-title" target="_blank">Manken Gizem Akbaş&#039;a eski sevgili saldırısı </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:34</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/turgay-yildiz-ankara-da-vefat-etti-raif-abi-basin-sagolsun-h343680.html" title="Turgay Yıldız Ankara&#039;da vefat etti | Raif Abi Başın Sağolsun"  class="hs-lm-title" target="_blank">Turgay Yıldız Ankara&#039;da vefat etti | Raif Abi Başın Sağolsun</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:17</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/sahte-reklam-engelleme-uygulamalarina-dikkat-h343679.html" title="Sahte reklam engelleme uygulamalarına dikkat"  class="hs-lm-title" target="_blank">Sahte reklam engelleme uygulamalarına dikkat</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:13</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" title="İBB&#039;den çocuklar için oynaya oynaya etkinliği"  class="hs-lm-title" target="_blank">İBB&#039;den çocuklar için oynaya oynaya etkinliği</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:45</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/aircar-softtech-teknolojisiyle-gokyuzunde-h343677.html" title="AirCar, Softtech teknolojisiyle gökyüzünde"  class="hs-lm-title" target="_blank">AirCar, Softtech teknolojisiyle gökyüzünde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:26</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/nuh-un-gemisi-cudi-de-h343676.html" title="Nuh&#039;un Gemisi Cudi&#039;de"  class="hs-lm-title" target="_blank">Nuh&#039;un Gemisi Cudi&#039;de</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">İBB&#039;den çocuklar için oynaya oynaya etkinliği</h1>
          <p class="lead hs-head-font">İstanbul Büyükşehir Belediyesi, oyun oynamak, öğrenmek, eğlenmek her çocuğun hakkı dedi ve sokaklara “Oynaya Oynaya” projesiyle neşe getirdi.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-343678">
  <article id="haber-343678" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>İBB&#039;den çocuklar için oynaya oynaya etkinliği</h1>
        <p>İstanbul Büyükşehir Belediyesi, oyun oynamak, öğrenmek, eğlenmek her çocuğun hakkı dedi ve sokaklara “Oynaya Oynaya” projesiyle neşe getirdi.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-07-22 12:13:13">22 Temmuz 2021 Perşembe 12:13</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/07/ibb_den_cocuklar_icin_oynaya_oynaya_etkinligi_h343678_26f78.jpeg" alt="İBB&#039;den çocuklar için oynaya oynaya etkinliği" title="İBB&#039;den çocuklar için oynaya oynaya etkinliği" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-343678"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(343678,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(343678,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(343678,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber343678-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong><strong class="klink">İBB</strong>'den çocuklar için oynaya oynaya etkinliği</strong></span></h1>

<h1></h1>

<p><br/>
İstanbul Büyükşehir Belediyesi (İBB), pandemi döneminde okullardan ve sokaklardan uzak kalan çocuklar için gerçekleştirdiği <strong class="klink">etkinlik</strong>lere bir yenisini daha ekledi.</p>

<p>Arkadaşlarından, oyun alanlarından uzak kalan çocuklar “Oynaya Oynaya” başlıklı etkinliklerde, mahallelerine gelen gezici bir kumpanyanın oluşturduğu kortejle sokaklarda dolaşarak gösteri alanına ulaşıyor. Çocukların yanı sıra 7’den 70’e tüm mahallelinin eğlenceli zaman geçirmesini amaçlayan projede sirk sanatları, dans, yer akrobasisi gibi gösteriler teatral bir konsept içinde sergileniyor.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>İstanbul Büyükşehir Belediyesi (İBB) Kültür Daire Başkanlığının, öncelikle İstanbul’un gösteri alanlarına uzak bölgelerinde gerçekleştirdiği etkinlikler; haftada iki gün 4 ayrı semtte, toplamda 220 mahalledeki çocuklara ve ailelerine ulaşacak.</p>

<p>İstanbulluları bir arada güldürmeyi, neşelendirmeyi amaçlayan mahalle karnavalları, 10-11 Temmuz’da Anadolu Yakası’ndan başladı ve 12-14, 17-18, 26-28 ve 30-31 Temmuz tarihlerinde şehrin her iki yakasında devam edecek.</p>

<p>Etkinlik programı ile ilgili ayrıntıları; @İBB Kültür Sanat   Instagram, İBB Kültür Sanat Facebook,   ibb_kultur Twitter hesaplarından ve kultursanat.istanbul web sayfasından takip edebilirsiniz.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/%C4%B0BB" title="İBB haberleri">İBB</a><a href="https://www.iyigunler.net/haberleri/etkinlik" title="Etkinlik haberleri">Etkinlik</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp343678" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(343678);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="343678" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="74f5272accbb628ed5dd2265c4771339811008c1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">343678</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-343678 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/en-guzel-haber-meteorolojiden-serin-gunler-geliyor-h343670.html" target="_blank" title="En güzel haber Meteorolojiden | Serin günler geliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/en_guzel_haber_meteorolojiden_serin_gunler_geliyor_h343670_43fda.jpg" alt="En güzel haber Meteorolojiden | Serin günler geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En güzel haber Meteorolojiden | Serin günler geliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/dogru-malzeme-ve-kaliteli-iscilik-yalitim-uygulamalarinin-performansini-h343619.html" target="_blank" title="Doğru Malzeme ve Kaliteli İşçilik Yalıtım Uygulamalarının Performansını Artırır">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/dogru_malzeme_ve_kaliteli_iscilik_yalitim_uygulamalarinin_performansini_artirir_h343619_6efaf.jpg" alt="Doğru Malzeme ve Kaliteli İşçilik Yalıtım Uygulamalarının Performansını Artırır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Doğru Malzeme ve Kaliteli İşçilik Yalıtım Uygulamalarının Performansını Artırır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/erdal-can-alkoclar-kanser-ile-alakali-calismamalari-h343608.html" target="_blank" title="Erdal Can Alkoçlar kanser ile alakalı çalışmamaları">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/erdal_can_alkoclar_kanser_ile_alakali_calismamalari_h343608_b630e.jpeg" alt="Erdal Can Alkoçlar kanser ile alakalı çalışmamaları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdal Can Alkoçlar kanser ile alakalı çalışmamaları</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/dogru-dondurma-secmenin-ipuclari-h343603.html" target="_blank" title="Doğru dondurma seçmenin ipuçları">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/dogru_dondurma_secmenin_ipuclari_h343603_68447.jpg" alt="Doğru dondurma seçmenin ipuçları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Doğru dondurma seçmenin ipuçları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/crocs-terlik-modelleri-bir-tik-uzakta-h343600.html" target="_blank" title="Crocs Terlik Modelleri Bir Tık Uzakta!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/crocs_terlik_modelleri_bir_tik_uzakta_h343600_78bfb.jpg" alt="Crocs Terlik Modelleri Bir Tık Uzakta!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Crocs Terlik Modelleri Bir Tık Uzakta!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/asirlik-zeytin-agaclari-yasam-mucadelesi-veriyor-h343591.html" target="_blank" title="Asırlık Zeytin Ağaçları Yaşam Mücadelesi Veriyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/asirlik_zeytin_agaclari_yasam_mucadelesi_veriyor_h343591_d168f.jpg" alt="Asırlık Zeytin Ağaçları Yaşam Mücadelesi Veriyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Asırlık Zeytin Ağaçları Yaşam Mücadelesi Veriyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/istanbul-un-yeni-spor-stratejisi-aciklaniyor-h343572.html" target="_blank" title="İstanbul&#039;un Yeni Spor Stratejisi Açıklanıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="İstanbul&#039;un Yeni Spor Stratejisi Açıklanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;un Yeni Spor Stratejisi Açıklanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/tatil-dolandiriciligindaki-hukuki-haklarinizi-biliyor-musunuz-h343571.html" target="_blank" title="Tatil dolandırıcılığındaki hukuki haklarınızı biliyor musunuz?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/tatil_dolandiriciligindaki_hukuki_haklarinizi_biliyor_musunuz_h343571_ed3f0.jpg" alt="Tatil dolandırıcılığındaki hukuki haklarınızı biliyor musunuz?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tatil dolandırıcılığındaki hukuki haklarınızı biliyor musunuz?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/en-guzel-fasulye-sekerleri-e-ravzada-h343568.html" target="_blank" title="En Güzel Fasulye Şekerleri E-Ravza’da">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/en_guzel_fasulye_sekerleri_e_ravzada_h343568_7daab.jpeg" alt="En Güzel Fasulye Şekerleri E-Ravza’da" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En Güzel Fasulye Şekerleri E-Ravza’da</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/kervan-gida-dan-inovasyon-atagi-h343560.html" target="_blank" title="Kervan Gıda&#039;dan İnovasyon Atağı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/07/kervan_gida_dan_inovasyon_atagi_h343560_6c705.jpg" alt="Kervan Gıda&#039;dan İnovasyon Atağı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kervan Gıda&#039;dan İnovasyon Atağı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/teknoloji/sahte-reklam-engelleme-uygulamalarina-dikkat-h343679.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="343685" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-07-22 14:42:52"> 2021-07-22 14:42:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/gida-takviyeleri-yararli-mi-zararli-mi-h343685.html" title="Gıda takviyeleri yararlı mı? Zararlı mı?" target="_blank">Gıda takviyeleri yararlı mı? Zararlı mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343684" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#f39c12">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-07-22 14:32:13"> 2021-07-22 14:32:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/ozbekistanin-bagimsizliginin-30uncu-yilini-kutluyor-h343684.html" title="Özbekistan’ın Bağımsızlığının 30’uncu Yılını Kutluyor" target="_blank">Özbekistan’ın Bağımsızlığının 30’uncu Yılını Kutluyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343683" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-07-22 14:22:48"> 2021-07-22 14:22:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/koronovirus-salgini-nda-dorduncu-dalga-korkusu-buyuyor-h343683.html" title="Koronovirüs Salgını&#039;nda dördüncü dalga korkusu büyüyor" target="_blank">Koronovirüs Salgını&#039;nda dördüncü dalga korkusu büyüyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343682" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-07-22 13:40:13"> 2021-07-22 13:40:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/karadeniz-de-sel-baskinlari-hayati-durdurdu-h343682.html" title="Karadeniz&#039;de sel baskınları hayatı durdurdu" target="_blank">Karadeniz&#039;de sel baskınları hayatı durdurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343681" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-07-22 13:21:09"> 2021-07-22 13:21:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/manken-gizem-akbas-a-eski-sevgili-saldirisi-h343681.html" title="Manken Gizem Akbaş&#039;a eski sevgili saldırısı " target="_blank">Manken Gizem Akbaş&#039;a eski sevgili saldırısı </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343680" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#3498db">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-07-22 12:34:39"> 2021-07-22 12:34:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/turgay-yildiz-ankara-da-vefat-etti-raif-abi-basin-sagolsun-h343680.html" title="Turgay Yıldız Ankara&#039;da vefat etti | Raif Abi Başın Sağolsun" target="_blank">Turgay Yıldız Ankara&#039;da vefat etti | Raif Abi Başın Sağolsun</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343679" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#3498db">Teknoloji</a> <span class="tarih-once" data-date="2021-07-22 12:17:30"> 2021-07-22 12:17:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/sahte-reklam-engelleme-uygulamalarina-dikkat-h343679.html" title="Sahte reklam engelleme uygulamalarına dikkat" target="_blank">Sahte reklam engelleme uygulamalarına dikkat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343678" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#f39c12">Ajans</a> <span class="tarih-once" data-date="2021-07-22 12:13:13"> 2021-07-22 12:13:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" title="İBB&#039;den çocuklar için oynaya oynaya etkinliği" target="_blank">İBB&#039;den çocuklar için oynaya oynaya etkinliği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343677" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#2ecc71">Teknoloji</a> <span class="tarih-once" data-date="2021-07-22 11:45:21"> 2021-07-22 11:45:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/aircar-softtech-teknolojisiyle-gokyuzunde-h343677.html" title="AirCar, Softtech teknolojisiyle gökyüzünde" target="_blank">AirCar, Softtech teknolojisiyle gökyüzünde</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343676" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#d35400">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-07-22 11:26:23"> 2021-07-22 11:26:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/nuh-un-gemisi-cudi-de-h343676.html" title="Nuh&#039;un Gemisi Cudi&#039;de" target="_blank">Nuh&#039;un Gemisi Cudi&#039;de</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343675" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-07-21 16:48:57"> 2021-07-21 16:48:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/milyon-tv-ye-konusan-begum-polat-bilinmeyenleri-anlatti-h343675.html" title="Milyon TV&#039;ye konuşan Begüm Polat bilinmeyenleri anlattı" target="_blank">Milyon TV&#039;ye konuşan Begüm Polat bilinmeyenleri anlattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2021-07-21 16:09:38"> 2021-07-21 16:09:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/ibb-bos-duran-arazilerde-bugday-hasadi-yapti-h343674.html" title="İBB boş duran arazilerde buğday hasadı yaptı" target="_blank">İBB boş duran arazilerde buğday hasadı yaptı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2705" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Bulgaristan’da Azınlık Hükümeti Kuruluyor." target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristanda-azinlik-hukumeti-kuruluyor-makale,2705.html" title="Bulgaristan’da Azınlık Hükümeti Kuruluyor." target="_blank">Bulgaristan’da Azınlık Hükümeti Kuruluyor.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/haydi-soydaslar-oy-kullanmaya-makale,2704.html" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Haydi Soydaşlar Oy Kullanmaya</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2701" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="20 Yıl İçerisinde Yok Olacak Meslekler!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/20-yil-icerisinde-yok-olacak-meslekler-makale,2701.html" title="20 Yıl İçerisinde Yok Olacak Meslekler!" target="_blank">20 Yıl İçerisinde Yok Olacak Meslekler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2699" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/6-haziran-2021-sabahi-faryab-teror-saldirilari-ile-uyandi-makale,2699.html" title="6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı" target="_blank">6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-tag" aria-hidden="true"></i> politika</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/katar" class="hs-item" title="katar"><i class="fa fa-tag" aria-hidden="true"></i> katar</a>
    <a href="https://www.iyigunler.net/haberleri/thy" class="hs-item" title="thy"><i class="fa fa-tag" aria-hidden="true"></i> thy</a>
    <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-tag" aria-hidden="true"></i> Galatasaray</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Son+Dakika+Haber" class="hs-item" title="Son Dakika Haber"><i class="fa fa-tag" aria-hidden="true"></i> Son Dakika Haber</a>
    <a href="https://www.iyigunler.net/haberleri/Elaz%C4%B1%C4%9F" class="hs-item" title="Elazığ"><i class="fa fa-tag" aria-hidden="true"></i> Elazığ</a>
    <a href="https://www.iyigunler.net/haberleri/Cinayet" class="hs-item" title="Cinayet"><i class="fa fa-tag" aria-hidden="true"></i> Cinayet</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="329651"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans/" class="kategori" style="background-color:#e74c3c">Ajans</a> <span class="tarih-once" data-date="2021-07-19 10:55:17"> 2021-07-19 10:55:17</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/ajans/instagramda-cok-begeni-almak-neden-onemlidir-h329651.html" title="İnstagram’da Çok Beğeni Almak Neden Önemlidir?" target="_blank">İnstagram’da Çok Beğeni Almak Neden Önemlidir?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="343659" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/nedir/" class="kategori" style="background-color:#f39c12">Nedir?</a> <span class="tarih-once" data-date="2021-07-19 14:21:21"> 2021-07-19 14:21:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/nedir/kirmizi-et-alerjisi-belirtileri-teshisi-ve-tedavisi-h343659.html" title="Kırmızı Et Alerjisi Belirtileri, Teşhisi ve Tedavisi" target="_blank">Kırmızı Et Alerjisi Belirtileri, Teşhisi ve Tedavisi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343617" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-07-16 17:52:20"> 2021-07-16 17:52:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/pucca-gozaltina-alindi-hapis-cezasi-almisti-h343617.html" title="Pucca gözaltına alındı | Hapis cezası almıştı" target="_blank">Pucca gözaltına alındı | Hapis cezası almıştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343639" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2021-07-18 15:55:38"> 2021-07-18 15:55:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/alkollu-surucu-kadin-trafigi-kilitledi-h343639.html" title="Alkollü sürücü kadın trafiği kilitledi" target="_blank">Alkollü sürücü kadın trafiği kilitledi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="329651" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans/" class="kategori" style="background-color:#f39c12">Ajans</a> <span class="tarih-once" data-date="2021-07-19 10:55:17"> 2021-07-19 10:55:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ajans/instagramda-cok-begeni-almak-neden-onemlidir-h329651.html" title="İnstagram’da Çok Beğeni Almak Neden Önemlidir?" target="_blank">İnstagram’da Çok Beğeni Almak Neden Önemlidir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343611" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-07-15 08:15:34"> 2021-07-15 08:15:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/195-gun-sonra-gorevden-alindi-geride-enkaz-birakip-gitti-h343611.html" title="195 gün sonra görevden alındı | Geride enkaz bırakıp gitti" target="_blank">195 gün sonra görevden alındı | Geride enkaz bırakıp gitti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343632" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-07-17 15:55:49"> 2021-07-17 15:55:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/yatir-turbesine-coreklenen-adam-gorenleri-hayrete-dusurdu-h343632.html" title="Yatır türbesine çöreklenen adam görenleri hayrete düşürdü" target="_blank">Yatır türbesine çöreklenen adam görenleri hayrete düşürdü</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3601" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/pubg-mobile-kurban-bayramini-hediyelerle-kutluyor-h339710.html#comment_3601" title="PubG Mobile Kurban Bayramını hediyelerle kutluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Azat</b><span class="tarih-once" data-date="2021-07-20 23:57:27"> 2021-07-20 23:57:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kismatimda olursa ALLAH NE VERIRSE BANADA DUSER</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3600" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/erdal-can-alkoclar-kanser-ile-alakali-calismamalari-h343608.html#comment_3600" title="Erdal Can Alkoçlar kanser ile alakalı çalışmamaları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sevda demirkol</b><span class="tarih-once" data-date="2021-07-14 22:52:36"> 2021-07-14 22:52:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah böyle insanları başınızdan eksik etmesin. Yolunuz açık olsun.????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3599" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/en-guzel-fasulye-sekerleri-e-ravzada-h343568.html#comment_3599" title="En Güzel Fasulye Şekerleri E-Ravza’da" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre Aksu</b><span class="tarih-once" data-date="2021-07-13 17:24:06"> 2021-07-13 17:24:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Dijital Pazarlama hakkında güzel bilgiler, teşekkürler.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3598" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3598" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-07-09 15:24:46"> 2021-07-09 15:24:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ALİ GÜRSES KESİNLİKLE DOLANDIRICI SAKIN İNANMAYIN 2 TANE İŞLEM YAPTI İKİSİDE TUTMADI BİDE SENİN HATAN DEYİP BENİM ÜSTÜME ATTI LÜTFEN İNANMAYIN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3597" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/can-li-kadinlarin-tasarladigi-cantalar-moda-dunyasina-h343421.html#comment_3597" title="Çan&#039;lı Kadınların Tasarladığı Çantalar Moda Dünyasına Açılıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ğıyasettin</b><span class="tarih-once" data-date="2021-07-09 13:42:06"> 2021-07-09 13:42:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">emeği geçen özellikle sayın Haldun PAK&#39;a vermiş olduğu desteklerinden dolayı teşekkür ederiz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3596" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/tarlada-define-bulduk-mesajiyla-gelen-dolandiricilik-h340896.html#comment_3596" title="Tarlada define bulduk mesajıyla gelen dolandırıcılık" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İsmet azmet Karataş</b><span class="tarih-once" data-date="2021-07-08 03:14:35"> 2021-07-08 03:14:35</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sektirin gidin la ben ararım da bulurumda bu benim hobim avrupalı yapıyor da ben neden yapamayacakmışım? Hadi be</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3595" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3595" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-07-06 11:40:16"> 2021-07-06 11:40:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">selam özge bugün 20 gün oldu hala bir sonuç yok sadece 1 gün kaldı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3594" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/akit-tv-ye-haciz-gelince-basini-susturamazsiniz-h343345.html#comment_3594" title="Akit TV&#039;ye haciz gelince | &#039;Basını susturamazsınız&#039;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Samet fakkoglu</b><span class="tarih-once" data-date="2021-07-05 17:34:53"> 2021-07-05 17:34:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu utanmaz sahtekar akit gazetesine inanan var mi müslümanları parca parca bölen ingiliz projesini ciddiye almak bile ahmaklıktır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3593" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/turk-lirasi-ile-burnunu-silen-densiz-filistinli-sinir-disi-edildi-h343447.html#comment_3593" title="Türk Lirası ile burnunu silen densiz Filistinli sınır dışı edildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Kemal</b><span class="tarih-once" data-date="2021-07-04 20:25:15"> 2021-07-04 20:25:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">siz de hala filistin için ölün...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3592" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/dunyaca-unlu-yazar-akif-manaf-tan-77-kitap-zihin-h343396.html#comment_3592" title="Dünyaca ünlü Yazar Akif Manaf&#039;tan 77. kitap | Zihin" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nunsal</b><span class="tarih-once" data-date="2021-07-01 15:29:12"> 2021-07-01 15:29:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Teşekkürler????</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="İBB&#039;den çocuklar için oynaya oynaya etkinliği" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="74f5272accbb628ed5dd2265c4771339811008c1" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/katar" class="hs-item" title="katar"><i class="fa fa-angle-right" aria-hidden="true"></i> katar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/thy" class="hs-item" title="thy"><i class="fa fa-angle-right" aria-hidden="true"></i> thy</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Son+Dakika+Haber" class="hs-item" title="Son Dakika Haber"><i class="fa fa-angle-right" aria-hidden="true"></i> Son Dakika Haber</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Elaz%C4%B1%C4%9F" class="hs-item" title="Elazığ"><i class="fa fa-angle-right" aria-hidden="true"></i> Elazığ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cinayet" class="hs-item" title="Cinayet"><i class="fa fa-angle-right" aria-hidden="true"></i> Cinayet</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fajans%2Fibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/ajans/ibb-den-cocuklar-icin-oynaya-oynaya-etkinligi-h343678.html"
    },
    "headline": "İBB&#039;den çocuklar için oynaya oynaya etkinliği",
    "name": "İBB&#039;den çocuklar için oynaya oynaya etkinliği",
    "articleBody": "İBB&#039;den çocuklar için oynaya oynaya etkinliğiİstanbul Büyükşehir Belediyesi (İBB), pandemi döneminde okullardan ve sokaklardan uzak kalan çocuklar için gerçekleştirdiği etkinliklere bir yenisini daha ekledi.Arkadaşlarından, oyun alanlarından uzak kalan çocuklar “Oynaya Oynaya” başlıklı etkinliklerde, mahallelerine gelen gezici bir kumpanyanın oluşturduğu kortejle sokaklarda dolaşarak gösteri alanına ulaşıyor. Çocukların yanı sıra 7’den 70’e tüm mahallelinin eğlenceli zaman geçirmesini amaçlayan projede sirk sanatları, dans, yer akrobasisi gibi gösteriler teatral bir konsept içinde sergileniyor. (adsbygoogle = window.adsbygoogle || []).push({});İstanbul Büyükşehir Belediyesi (İBB) Kültür Daire Başkanlığının, öncelikle İstanbul’un gösteri alanlarına uzak bölgelerinde gerçekleştirdiği etkinlikler; haftada iki gün 4 ayrı semtte, toplamda 220 mahalledeki çocuklara ve ailelerine ulaşacak.İstanbulluları bir arada güldürmeyi, neşelendirmeyi amaçlayan mahalle karnavalları, 10-11 Temmuz’da Anadolu Yakası’ndan başladı ve 12-14, 17-18, 26-28 ve 30-31 Temmuz tarihlerinde şehrin her iki yakasında devam edecek.Etkinlik programı ile ilgili ayrıntıları; @İBB Kültür Sanat   Instagram, İBB Kültür Sanat Facebook,   ibb_kultur Twitter hesaplarından ve kultursanat.istanbul web sayfasından takip edebilirsiniz.",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "İBB, etkinlik",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/07/ibb_den_cocuklar_icin_oynaya_oynaya_etkinligi_h343678_26f78.jpeg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-07-22T12:13:13+03:00",
    "dateModified": "2021-07-22T12:13:13+03:00",
    "genre": "news",
    "wordCount": 278,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('343678', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
