<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="tarım köy, iyi tarım köyü" />
<meta name="news_keywords" content="tarım köy, iyi tarım köyü" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/no_headline.gif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor" />
<meta name="twitter:description" content="
Şehir hayatından uzaklaşmak isteyen ancak sosyal alışkanlıklarından kopmadan bu özgürlüğü yaşamayı hayal edenlere seslenmeye hazırlanan Başka Köy, Türkiye’nin iyi tarım konseptli ilk doğal yaşam köyü…" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/no_headline.gif" />
<meta property="og:image:type" content="image/gif" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="313" />

<link rel="alternate" href="https://www.iyigunler.net/m/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/no_headline.gif" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor Son Dakika Haberler">
<meta name="dc.keywords" content="tarım köy, iyi tarım köyü">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '348742',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>14°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:01</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" title="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor"  class="hs-lm-title" target="_blank">Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:56</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/maskoda-mobilya-grubu-modelleri-polo-mobilya-h348741.html" title="Masko’da Mobilya Grubu Modelleri - Polo Mobilya"  class="hs-lm-title" target="_blank">Masko’da Mobilya Grubu Modelleri - Polo Mobilya</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:03</span>
              </span>
              <a href="https://www.iyigunler.net/spor/giresunspor-umraniyespor-eyupspor-ve-antalyaspor-bir-ust-turda-h348740.html" title="Giresunspor, Ümraniyespor, Eyüpspor ve Antalyaspor bir üst turda"  class="hs-lm-title" target="_blank">Giresunspor, Ümraniyespor, Eyüpspor ve Antalyaspor bir üst turda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:51</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ekmek-ureticileri-sendikasi-baskani-cihan-kolivar-tutuklandi-h348739.html" title="Ekmek Üreticileri Sendikası Başkanı Cihan Kolivar tutuklandı"  class="hs-lm-title" target="_blank">Ekmek Üreticileri Sendikası Başkanı Cihan Kolivar tutuklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/zehirli-baharat-uyarisi-singapur-a-uzanan-zehir-trafigi-h348738.html" title="Zehirli Baharat uyarısı | Singapur&#039;a uzanan zehir trafiği"  class="hs-lm-title" target="_blank">Zehirli Baharat uyarısı | Singapur&#039;a uzanan zehir trafiği</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:15</span>
              </span>
              <a href="https://www.iyigunler.net/spor/iranli-milli-kadin-atlet-basortusuz-kostugu-icin-takimdan-h348737.html" title="İranlı milli kadın atlet, başörtüsüz koştuğu için takımdan atıldı"  class="hs-lm-title" target="_blank">İranlı milli kadın atlet, başörtüsüz koştuğu için takımdan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:05</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/sosyal-medya-ustunden-79-milyon-liralik-vurgun-yapmislar-h348736.html" title="Sosyal medya üstünden 79 milyon liralık vurgun yapmışlar"  class="hs-lm-title" target="_blank">Sosyal medya üstünden 79 milyon liralık vurgun yapmışlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:44</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/kirklareli-karahidir-sakinleri-30-yildir-bu-yolun-bitmesini-bekliyor-h348735.html" title="Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor"  class="hs-lm-title" target="_blank">Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:19</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/trakya-ortopedi-uzmanlari-kirklareli-nde-toplandi-h348734.html" title="Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı"  class="hs-lm-title" target="_blank">Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:00</span>
              </span>
              <a href="https://www.iyigunler.net/spor/galatasaray-turu-zorlanmadan-gecti-h348733.html" title="Galatasaray turu zorlanmadan geçti"  class="hs-lm-title" target="_blank">Galatasaray turu zorlanmadan geçti</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor</h1>
          <p class="lead hs-head-font">
Şehir hayatından uzaklaşmak isteyen ancak sosyal alışkanlıklarından kopmadan bu özgürlüğü yaşamayı hayal edenlere seslenmeye hazırlanan Başka Köy, Türkiye’nin iyi tarım konseptli ilk doğal yaşam köyü…</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-348742">
  <article id="haber-348742" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor</h1>
        <p>
Şehir hayatından uzaklaşmak isteyen ancak sosyal alışkanlıklarından kopmadan bu özgürlüğü yaşamayı hayal edenlere seslenmeye hazırlanan Başka Köy, Türkiye’nin iyi tarım konseptli ilk doğal yaşam köyü…</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-11-09 20:01:36">09 Kasım 2022 Çarşamba 20:01</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/no_headline.gif" alt="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor" title="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-348742"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(348742,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(348742,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(348742,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber348742-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong>Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor</strong></h1>

<p>Çevre hassasiyetine ve sürdürebilirlik esasına dayalı olarak kurgulanan ve 1.400.000 m2 alan üzerine konumlanacak Başka Köy’de; geniş tarım alanlarından meyve bahçelerine sanat atölyelerinden kooperatif oluşumuna kadar sayısız imkan saklı olacak…</p>

<p><strong>9 Kasım 2022, İstanbul;</strong></p>

<p>Çok değil bundan sadece iki yıl önce metropol hayatının döngüsünde 20 yıldır görülmeyen farklı bir rakam ortaya çıktı. Türkiye İstatistik Kurumu’nun (TÜİK), o dönemki verilerine göre İstanbul’un nüfusu, 2020 yılında ilk kez artış değil bir azalma yaşadı. Mega kentin popülasyonundaki bu değişimde pandeminin başlamasının tabii ki etkisi var ancak doğadan uzaklaştıkça tükendiğini hisseden şehir insanının tekrar tabiata dönme isteğinin katkısı da yadsınamaz boyuta ulaştı. </p>

<p>Ancak bu arzu pratiğe döküldüğünde hayallerdeki kadar kolay gerçekleşemeyebiliyor. Kırsal kesime adapte olmak çoğu kişi için zor olabileceği gibi bir süre sonra alışkanlık haline gelen sosyal davranışlara da özlem başlıyor. İşte tam da bu noktada beklenen tüm ihtiyaçlara cevap veren bir yaşam modeli Türkiye’de ilk kez hayata geçmeye hazırlanıyor: Başka Köy.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Sürdürebilirliği temeline oturtan “Türkiye’nin iyi tarım konseptli ilk doğal yaşam köyü” Başka Köy, Milas ve Bodrum arasında yaşam ve tarım alanlarıyla 1.400.000 m2 üzerine konumlanan doğaya dost alternatif bir yerleşke olmak için yola çıktı. Zira içinde geniş tarım alanlarından meyve bahçelerine farklı zevklere hitap eden atölyelerden golf sahasına, at manejlerine kadar pek çok farklı imkân saklı. Özel mimarisiyle dikkat çeken ve doğayla iç içe evler olarak tasarlanan Başka Köy, yatırımcıların gözdesi oldu. </p>

<h2><strong>Doğal Yaşam ve İyi Tarım Odaklı</strong></h2>

<p>Projenin çıkış noktasını anlatan Başka Köy Kurucu Ortağı ve CEO’su Barış Soydan, “Günümüz şehir insanın doğaya dönme isteğinden çıkış alsak da biz kuracağımız bu yaşam alanı ile başından beri çok daha büyük bir resmin parçası olmayı hedefledik. Projeyi tek cümle ile anlattığımızda ‘herkesin hayal ettiği o yaşamı inşa ediyoruz’ diyoruz. Ancak temelinde; sürdürülebilir, çevreci bir yaklaşım ve iyi tarım stratejileri üzerine kurulmuş bir yapı var” diyor. </p>

<p>Başka Köy’ün iki temel unsur üzerine inşa edileceğini anlatan Soydan, “Başka Köy, doğal yaşam alanı ve iyi tarım temelleri üstüne kurulu olacak. 450 bin metrekarelik tarım alanı ve 21 bin metrekarelik bir alana yayılmış tarım gıda işletme atölyelerinde sakinlerimiz ihtiyacı olan her ürünü kendi yetiştirebilecek. Kişiye ait tarım alanlarında ekim-dikim yapmanın yanında, isterlerse Başka Köy’ün meyve bahçelerinde de üretime katılabilecek. Birbirinden güzel meyve bahçelerimiz var. Başka Köy’ü yaşamak isteyen yatırımcılar için iki model geliştirdik. İlki bir yıl içinde satışı tamamlanan ve 200’den fazla hanenin kurulacağı yaşam alanı. Diğeri ise bölge ekonomisine katkı sağlayacağına inandığımız Başka Köy Kooperatifi (Milas Turizm Geliştirme Kooperatifi) olacak” diyor. </p>

<p>“Kooperatifimize üye olacaklar tarım gelirlerinin yanı sıra Başka Köy içindeki tüm sosyal alanlardan da gelir elde edebilecek” diyen Soydan, “Sosyal alanlarımız, golf antrenman sahamız ve at manejlerimizle yerli turistler ve civar bölgede yaşayanlar için de önemli bir destinasyon olacağımıza inanıyoruz. Kooperatif üyelerimiz, tüm bölümlerimiz ve atölyelerimizden yılın 12 ayı boyunca faydalanabilecek” diyor. </p>

<p>700.000 m2 alana yayılan yaşam alanları için Soydan, “Bu bölümde yer alacak yaşam köyümüz ise 8600m2’lik alana sahip. Yatırımcılarımız tarım alanı içinde ister çiftlik isterse de taş evlerde yaşayabilecek. İlk altı ay içinde buradaki satışı tamamladık. Artık 200’ü aşkın seçkin komşumuz var. Ev inşaları henüz başlamadı. Mimari planlarımızı yaparken doğanın ve bölgenin dengesini korumaya büyük özen gösterdik. İnşaat yapımı arsa sahiplerine ait, ancak binaların dış tasarımları konusunda uyulması gereken katı kurallarımız var. Tarihi dokuyu korumak amaçlı eski Milas mimarisinin köy evlerini inceledik. İç tasarımında ise her aile kendi ihtiyaçları doğrultusunda düzenleme yapabilecek” diyor. <br/>
 </p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/tar%C4%B1m+k%C3%B6y" title="Tarım Köy haberleri">Tarım Köy</a><a href="https://www.iyigunler.net/haberleri/iyi+tar%C4%B1m+k%C3%B6y%C3%BC" title="Iyi Tarım Köyü haberleri">Iyi Tarım Köyü</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp348742" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(348742);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="348742" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1576478c0cc6cf81e6138523e3ba070b636794cf" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">348742</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-348742 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/maskoda-mobilya-grubu-modelleri-polo-mobilya-h348741.html" target="_blank" title="Masko’da Mobilya Grubu Modelleri - Polo Mobilya">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/maskoda_mobilya_grubu_modelleri_polo_mobilya_h348741_698d7.jpg" alt="Masko’da Mobilya Grubu Modelleri - Polo Mobilya" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Masko’da Mobilya Grubu Modelleri - Polo Mobilya</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/kirklareli-karahidir-sakinleri-30-yildir-bu-yolun-bitmesini-bekliyor-h348735.html" target="_blank" title="Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/kirklareli_karahidir_sakinleri_30_yildir_bu_yolun_bitmesini_bekliyor_h348735_9e25a.jpeg" alt="Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/trakya-ortopedi-uzmanlari-kirklareli-nde-toplandi-h348734.html" target="_blank" title="Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/trakya_ortopedi_uzmanlari_kirklareli_nde_toplandi_h348734_b3c86.jpeg" alt="Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/emir-bahadirin-bebekteki-kacak-yalisina-115-milyonluk-ceza-kesildi-h348728.html" target="_blank" title="Emir Bahadır&#39;ın Bebek&#39;teki kaçak yalısına 11.5 milyonluk ceza kesildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/emir_bahadir_in_bebek_teki_kacak_yalisina_115_milyonluk_ceza_kesildi_h348728_8aa18.jpg" alt="Emir Bahadır&#39;ın Bebek&#39;teki kaçak yalısına 11.5 milyonluk ceza kesildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Emir Bahadır&#39;ın Bebek&#39;teki kaçak yalısına 11.5 milyonluk ceza kesildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/otobus-karsi-seride-gecti-2-tir-a-carparak-yandi-h348721.html" target="_blank" title="Otobüs karşı şeride geçti, 2 TIR&#039;a çarparak yandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/otobus_karsi_seride_gecti_2_tir_a_carparak_yandi_h348721_d1468.jpg" alt="Otobüs karşı şeride geçti, 2 TIR&#039;a çarparak yandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otobüs karşı şeride geçti, 2 TIR&#039;a çarparak yandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/turkiyede-almanca-is-ilanlari-arastiranlar-icin-en-hizli-cozum-kariyer-siteleri-h348718.html" target="_blank" title="Türkiye’de Almanca İş İlanları Araştıranlar için En Hızlı Çözüm Kariyer Siteleri">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/turkiyede_almanca_is_ilanlari_arastiranlar_icin_en_hizli_cozum_kariyer_siteleri_h348718_bd2e2.jpg" alt="Türkiye’de Almanca İş İlanları Araştıranlar için En Hızlı Çözüm Kariyer Siteleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye’de Almanca İş İlanları Araştıranlar için En Hızlı Çözüm Kariyer Siteleri</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/kasim-ayinin-10-super-besini-h348673.html" target="_blank" title="Kasım ayının 10 süper besini">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/kasim_ayinin_10_super_besini_h348673_e17b0.jpg" alt="Kasım ayının 10 süper besini" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kasım ayının 10 süper besini</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/tog-gencler-psikolojik-destek-istiyor-h348659.html" target="_blank" title="TOG | Gençler psikolojik destek istiyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/11/tog_gencler_psikolojik_destek_istiyor_h348659_a4472.jpeg" alt="TOG | Gençler psikolojik destek istiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TOG | Gençler psikolojik destek istiyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ajans/kene-isirigi-kirmizi-et-alerjisi-yapiyor-h348611.html" target="_blank" title="Kene ısırığı kırmızı et alerjisi yapıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/kene_isirigi_kirmizi_et_alerjisi_yapiyor_h348611_224e8.jpg" alt="Kene ısırığı kırmızı et alerjisi yapıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kene ısırığı kırmızı et alerjisi yapıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ajans/altili-masa-yedili-masa-mi-oluyor-h348610.html" target="_blank" title="Altılı masa yedili masa mı oluyor?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/altili_masa_yedili_masa_mi_oluyor_h348610_58f35.jpeg" alt="Altılı masa yedili masa mı oluyor?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Altılı masa yedili masa mı oluyor?</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="348742" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#27ae60">Ajans</a> <span class="tarih-once" data-date="2022-11-09 20:01:36"> 2022-11-09 20:01:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/turkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" title="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor" target="_blank">Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348741" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#f39c12">Ajans</a> <span class="tarih-once" data-date="2022-11-09 19:56:45"> 2022-11-09 19:56:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/maskoda-mobilya-grubu-modelleri-polo-mobilya-h348741.html" title="Masko’da Mobilya Grubu Modelleri - Polo Mobilya" target="_blank">Masko’da Mobilya Grubu Modelleri - Polo Mobilya</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348740" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-11-09 19:03:39"> 2022-11-09 19:03:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/giresunspor-umraniyespor-eyupspor-ve-antalyaspor-bir-ust-turda-h348740.html" title="Giresunspor, Ümraniyespor, Eyüpspor ve Antalyaspor bir üst turda" target="_blank">Giresunspor, Ümraniyespor, Eyüpspor ve Antalyaspor bir üst turda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348739" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-11-09 14:51:18"> 2022-11-09 14:51:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ekmek-ureticileri-sendikasi-baskani-cihan-kolivar-tutuklandi-h348739.html" title="Ekmek Üreticileri Sendikası Başkanı Cihan Kolivar tutuklandı" target="_blank">Ekmek Üreticileri Sendikası Başkanı Cihan Kolivar tutuklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348738" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-11-09 11:39:14"> 2022-11-09 11:39:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/zehirli-baharat-uyarisi-singapur-a-uzanan-zehir-trafigi-h348738.html" title="Zehirli Baharat uyarısı | Singapur&#039;a uzanan zehir trafiği" target="_blank">Zehirli Baharat uyarısı | Singapur&#039;a uzanan zehir trafiği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348737" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-11-09 11:15:01"> 2022-11-09 11:15:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/iranli-milli-kadin-atlet-basortusuz-kostugu-icin-takimdan-h348737.html" title="İranlı milli kadın atlet, başörtüsüz koştuğu için takımdan atıldı" target="_blank">İranlı milli kadın atlet, başörtüsüz koştuğu için takımdan atıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348736" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-11-09 11:05:19"> 2022-11-09 11:05:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/sosyal-medya-ustunden-79-milyon-liralik-vurgun-yapmislar-h348736.html" title="Sosyal medya üstünden 79 milyon liralık vurgun yapmışlar" target="_blank">Sosyal medya üstünden 79 milyon liralık vurgun yapmışlar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348735" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#1abc9c">Ajans</a> <span class="tarih-once" data-date="2022-11-09 09:44:50"> 2022-11-09 09:44:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/kirklareli-karahidir-sakinleri-30-yildir-bu-yolun-bitmesini-bekliyor-h348735.html" title="Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor" target="_blank">Kırklareli Karahıdır sakinleri 30 yıldır bu yolun bitmesini bekliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348734" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#9b59b6">Ajans</a> <span class="tarih-once" data-date="2022-11-09 09:19:58"> 2022-11-09 09:19:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/trakya-ortopedi-uzmanlari-kirklareli-nde-toplandi-h348734.html" title="Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı" target="_blank">Trakya ortopedi uzmanları Kırklareli&#039;nde toplandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348733" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-11-08 23:00:34"> 2022-11-08 23:00:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-turu-zorlanmadan-gecti-h348733.html" title="Galatasaray turu zorlanmadan geçti" target="_blank">Galatasaray turu zorlanmadan geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348732" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-11-08 21:03:32"> 2022-11-08 21:03:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/ademirspor-906-dakikada-turu-gecti-h348732.html" title="A.Demirspor 90+6. dakikada turu geçti" target="_blank">A.Demirspor 90+6. dakikada turu geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348731" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-11-08 20:44:13"> 2022-11-08 20:44:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/mke-ankaragucunden-gol-sov-h348731.html" title="MKE Ankaragücü’nden gol şov  " target="_blank">MKE Ankaragücü’nden gol şov  </a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Tarım Ziraat mıdır, Ya Muz?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tarim-mi-ziraat-mi-ya-muz-makale,2753.html" title="Tarım Ziraat mıdır, Ya Muz?" target="_blank">Tarım Ziraat mıdır, Ya Muz?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2751" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="KIBRIS MESELESİ ve DOĞU AKDENİZ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/kibris-meselesi-ve-dogu-akdeniz-makale,2751.html" title="KIBRIS MESELESİ ve DOĞU AKDENİZ" target="_blank">KIBRIS MESELESİ ve DOĞU AKDENİZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2748" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-turkiye-iliskileri-nereye-gidiyor-makale,2748.html" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">İsrail Türkiye ilişkileri nereye gidiyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-tag" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
    <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-tag" aria-hidden="true"></i> MHP</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-tag" aria-hidden="true"></i> Galatasaray</a>
    <a href="https://www.iyigunler.net/haberleri/Kayserispor" class="hs-item" title="Kayserispor"><i class="fa fa-tag" aria-hidden="true"></i> Kayserispor</a>
    <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-tag" aria-hidden="true"></i> Deprem</a>
    <a href="https://www.iyigunler.net/haberleri/Kitap" class="hs-item" title="Kitap"><i class="fa fa-tag" aria-hidden="true"></i> Kitap</a>
    <a href="https://www.iyigunler.net/haberleri/Adana" class="hs-item" title="Adana"><i class="fa fa-tag" aria-hidden="true"></i> Adana</a>
    <a href="https://www.iyigunler.net/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-tag" aria-hidden="true"></i> koronavirüs</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="348691" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2022-11-04 23:29:49"> 2022-11-04 23:29:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/kilicdaroglu-ingiltere-den-o-sokak-tan-seslendi-h348691.html" title="Kılıçdaroğlu, İngiltere&#039;den &#039;O sokak&#039;tan seslendi" target="_blank">Kılıçdaroğlu, İngiltere&#039;den &#039;O sokak&#039;tan seslendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348666" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-11-02 10:44:55"> 2022-11-02 10:44:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/ehliyet-ve-kimlik-karti-degistirme-icin-randevu-alanlar-dikkat-h348666.html" title="Ehliyet ve kimlik kartı değiştirme için randevu alanlar dikkat" target="_blank">Ehliyet ve kimlik kartı değiştirme için randevu alanlar dikkat</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348706" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-11-06 18:19:53"> 2022-11-06 18:19:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/yalova-da-armutlu-kaymakami-intihara-kalkisti-h348706.html" title="Yalova&#039;da Armutlu Kaymakamı intihara kalkıştı" target="_blank">Yalova&#039;da Armutlu Kaymakamı intihara kalkıştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348688" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2022-11-04 11:28:23"> 2022-11-04 11:28:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/kadin-seyyar-saticinin-parasini-telefonunu-calan-adam-serbest-h348688.html" title="Kadın seyyar satıcının parasını, telefonunu çalan adam serbest" target="_blank">Kadın seyyar satıcının parasını, telefonunu çalan adam serbest</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348710" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-11-06 20:11:27"> 2022-11-06 20:11:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/yazlik-saray-icin-yeni-kamulastirma-h348710.html" title="Yazlık Saray için yeni kamulaştırma" target="_blank">Yazlık Saray için yeni kamulaştırma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348701" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2022-11-06 15:45:18"> 2022-11-06 15:45:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/peugeot-suv-2008-in-elektriklisi-yollara-cikti-h348701.html" title="Peugeot SUV 2008&#039;in elektriklisi yollara çıktı" target="_blank">Peugeot SUV 2008&#039;in elektriklisi yollara çıktı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4091" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/psikolojik-danisman-sirin-sinikci-den-anne-ve-babalara-olumlu-h318131.html#comment_4091" title="Psikolojik Danışman Şirin Şinikçi&#039;den Anne ve babalara &#039;Olumlu&#039; olun çağrısı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">göktuğ simav</b><span class="tarih-once" data-date="2022-11-06 21:39:56"> 2022-11-06 21:39:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Psikolojik Danışmanım demiş ama kesinlikle psikolojik danışman değil. Hiç bir eğitimi yok.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4090" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-masumiyet-nedir-ve-nasil-geri-kazanilir-h348561.html#comment_4090" title="Akif Manaf&#039;tan yeni kitap | Masumiyet nedir ve nasıl geri kazanılır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep Erdoğan</b><span class="tarih-once" data-date="2022-10-25 22:17:23"> 2022-10-25 22:17:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tşk</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4089" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-masumiyet-nedir-ve-nasil-geri-kazanilir-h348561.html#comment_4089" title="Akif Manaf&#039;tan yeni kitap | Masumiyet nedir ve nasıl geri kazanılır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ercüment</b><span class="tarih-once" data-date="2022-10-25 17:37:29"> 2022-10-25 17:37:29</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir kitap.. Okuyorum.. Herkese özellikle tavsiye ederim.. Haber için çok teşekkürler..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4088" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-masumiyet-nedir-ve-nasil-geri-kazanilir-h348561.html#comment_4088" title="Akif Manaf&#039;tan yeni kitap | Masumiyet nedir ve nasıl geri kazanılır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">melisa</b><span class="tarih-once" data-date="2022-10-25 10:07:38"> 2022-10-25 10:07:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">enteresan bir konu. masumiyet... aklıma orhan pamuk un masumiyet müzesi kitabını getirdi. kitap derin düşüncelere itiyor insanı bugün unuttuğumuz...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4087" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-masumiyet-nedir-ve-nasil-geri-kazanilir-h348561.html#comment_4087" title="Akif Manaf&#039;tan yeni kitap | Masumiyet nedir ve nasıl geri kazanılır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Özden Gerçek</b><span class="tarih-once" data-date="2022-10-23 10:33:16"> 2022-10-23 10:33:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Teşekkürler harika</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4086" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-masumiyet-nedir-ve-nasil-geri-kazanilir-h348561.html#comment_4086" title="Akif Manaf&#039;tan yeni kitap | Masumiyet nedir ve nasıl geri kazanılır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Melike Görkmen</b><span class="tarih-once" data-date="2022-10-23 10:28:02"> 2022-10-23 10:28:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BİR BEBEK GİBİ ARI VE DUPDURU OLMAK MÜMKÜNDÜR...
BU BİLGELİK ŞAHESERİNİ OKUYUNUZ...
ZENGİNLEŞECEKSİNİZ ..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4085" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/gebzede-vahset-karnindaki-bebegi-ve-kocasi-olduruldu-h286003.html#comment_4085" title="Gebze'de vahşet: Karnındaki bebeği ve kocası öldürüldü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Salim çetin</b><span class="tarih-once" data-date="2022-10-19 12:24:38"> 2022-10-19 12:24:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu olay gerçekleştiğinde ben emlak konuttaki 2nci katta yaşayan ablamın evindeydim. Çığlık sesi duydum balkona çıktım. Bir motosikletin üstùnde iki erkek vardı bi tır&#39;ın önünü kesmişlerdi tırdan bir adam bir kadin ve on yaşlarında bir çocuk indi bağrışmaya başladılar ve motosikletten inen iki şahıstan birisi silahini çıkarıp kadina ates etti. Kadin olduğu yerde yere düştü. Yanindaki adam koşmaya başladı silahlı şahıs arkasindan koşup birkaç el ateş etti ve sonra her iki suçlu şahıs motosiklete binerek uzaklaştılar 500 metre ilerde durup toprağı kazıp içine bisey attilar ve kazdiklari kucuk deligi kapatarak motosiklete binip uzaklaştılar. Birkaç dakika sonra jandarma olay yerine gelip olaya mudahele etti. Ben yanlarina gittim 500 metre ilerde durup bişey gomduklerini soylemek icin fakat jandarma tarafindan fazla dikkate alinmadim. O deldikleri deliğe gitmediler bile. Ben ise ertesi gün yurda döndüm diger hafta sonu geldiğimde ise bana verilen detaylara göre motosikletteki biri kadının k</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4084" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/psikolojik-danisman-sirin-sinikci-den-anne-ve-babalara-olumlu-h318131.html#comment_4084" title="Psikolojik Danışman Şirin Şinikçi&#039;den Anne ve babalara &#039;Olumlu&#039; olun çağrısı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uğur</b><span class="tarih-once" data-date="2022-10-17 01:01:30"> 2022-10-17 01:01:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Psikoterapist değil lisansı sosyoloji olan birisi. Boşuna çocuklarınızı gönderip paranızı kaptırmayın. Problemin kaynağını anlayıp tedavi etmek yerine sadece para kazanmak için çalışan birisi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4083" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4083" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Alpay F.</b><span class="tarih-once" data-date="2022-10-16 09:09:15"> 2022-10-16 09:09:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayırlı olsun. Çok mutlu olun.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4082" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4082" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet Korkmaz</b><span class="tarih-once" data-date="2022-10-16 09:08:33"> 2022-10-16 09:08:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah mutlu mesut etsin inşAllah ????????????</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Türkiye’nin İyi Tarım Köyü: Başka Köy Milas’ta Hayata Geçiyor Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1576478c0cc6cf81e6138523e3ba070b636794cf" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
		  		  <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-angle-right" aria-hidden="true"></i> MHP</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Kayserispor" class="hs-item" title="Kayserispor"><i class="fa fa-angle-right" aria-hidden="true"></i> Kayserispor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Deprem</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Kitap" class="hs-item" title="Kitap"><i class="fa fa-angle-right" aria-hidden="true"></i> Kitap</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Adana" class="hs-item" title="Adana"><i class="fa fa-angle-right" aria-hidden="true"></i> Adana</a>
		  		  <a href="https://www.iyigunler.net/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fajans%2Fturkiyenin-iyi-tarim-koyu-baska-koy-milasta-hayata-geciyor-h348742.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('348742', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
