<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="fıstık, stok, toptan" />
<meta name="news_keywords" content="fıstık, stok, toptan" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/05/antep_fistiginin_toptan_kilo_fiyati_430_liraya_tirmandi_h346895_480f0.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı" />
<meta name="twitter:description" content="Piyasa yangın yerine dönünce fırsatçılara gön doğdu. Tezgahlarda 200 liradan satılırken bir anda toptan kilosu 430 TL&#039;ye yükseldi. 

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/05/antep_fistiginin_toptan_kilo_fiyati_430_liraya_tirmandi_h346895_480f0.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/05/antep_fistiginin_toptan_kilo_fiyati_430_liraya_tirmandi_h346895_480f0.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı Son Dakika Haberler">
<meta name="dc.keywords" content="fıstık, stok, toptan">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '346895',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>20°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:20</span>
              </span>
              <a href="https://www.iyigunler.net/genel/istanbul-sahillerine-tsunami-tabelalari-asildi-h346898.html" title="İstanbul sahillerine tsunami tabelaları asıldı"  class="hs-lm-title" target="_blank">İstanbul sahillerine tsunami tabelaları asıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:17</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/maymun-cicegi-virusu-nerede-goruldu-h346897.html" title="Maymun çiçeği virüsü nerede görüldü?"  class="hs-lm-title" target="_blank">Maymun çiçeği virüsü nerede görüldü?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:14</span>
              </span>
              <a href="https://www.iyigunler.net/spor/vakifbank-avrupanin-en-buyugu-olmak-icin-sahaya-cikiyor-h346896.html" title="VakıfBank, Avrupa’nın en büyüğü olmak için sahaya çıkıyor"  class="hs-lm-title" target="_blank">VakıfBank, Avrupa’nın en büyüğü olmak için sahaya çıkıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:50</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" title="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı"  class="hs-lm-title" target="_blank">Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:31</span>
              </span>
              <a href="https://www.iyigunler.net/dunya/sam-yonetimi-ankara-nin-guvenli-bolge-planina-tepki-gosterdi-h346894.html" title="Şam yönetimi, Ankara&#039;nın güvenli bölge planına tepki gösterdi"  class="hs-lm-title" target="_blank">Şam yönetimi, Ankara&#039;nın güvenli bölge planına tepki gösterdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:21</span>
              </span>
              <a href="https://www.iyigunler.net/politika/belbim-e-gore-15-milyon-yabanci-istanbulkart-almis-h346893.html" title="BELBİM&#039;e göre 1.5 milyon yabancı İstanbulkart almış"  class="hs-lm-title" target="_blank">BELBİM&#039;e göre 1.5 milyon yabancı İstanbulkart almış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:11</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/selcuk-tepeli-kovuldu-haberine-jet-yalanlama-h346892.html" title="Selçuk Tepeli kovuldu haberine jet yalanlama"  class="hs-lm-title" target="_blank">Selçuk Tepeli kovuldu haberine jet yalanlama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:31</span>
              </span>
              <a href="https://www.iyigunler.net/spor/fenerbahce-spor-kulubu-sizbizimgururumuzsunuz-h346891.html" title="Fenerbahçe Spor Kulubü, &quot;Siz bizim gururumuzsunuz&quot; "  class="hs-lm-title" target="_blank">Fenerbahçe Spor Kulubü, &quot;Siz bizim gururumuzsunuz&quot; </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:24</span>
              </span>
              <a href="https://www.iyigunler.net/spor/antalyaspor-1-galatasaray-1-h346890.html" title="Antalyaspor 1 - Galatasaray 1"  class="hs-lm-title" target="_blank">Antalyaspor 1 - Galatasaray 1</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:11</span>
              </span>
              <a href="https://www.iyigunler.net/spor/turkiye-takim-halinde-sampiyon-oldu-sennur-demir-dunya-sampiyonu-h346889.html" title="Türkiye, takım halinde şampiyon oldu | Şennur Demir dünya şampiyonu"  class="hs-lm-title" target="_blank">Türkiye, takım halinde şampiyon oldu | Şennur Demir dünya şampiyonu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı</h1>
          <p class="lead hs-head-font">Piyasa yangın yerine dönünce fırsatçılara gön doğdu. Tezgahlarda 200 liradan satılırken bir anda toptan kilosu 430 TL&#039;ye yükseldi. 

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-346895">
  <article id="haber-346895" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı</h1>
        <p>Piyasa yangın yerine dönünce fırsatçılara gön doğdu. Tezgahlarda 200 liradan satılırken bir anda toptan kilosu 430 TL&#039;ye yükseldi. 

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-05-21 17:50:09">21 Mayıs 2022 Cumartesi 17:50</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/05/antep_fistiginin_toptan_kilo_fiyati_430_liraya_tirmandi_h346895_480f0.jpg" alt="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı" title="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-346895"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(346895,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(346895,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(346895,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber346895-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#2f4f4f;"><strong>Antep fıstığının kilosu 430 liraya tırmandı</strong></span></h1>

<p><br/>
Türkiye <strong class="klink">stok</strong>çuların fırsat kolladığı ülke haline geldi. Ekonomik krizin yol açtığı zam sağanağı fırsatçılara büyük kazanç kapısına dönüştü. 200 lira olması gereken iç Antep fıstığının <strong class="klink">toptan</strong> fiyatı, bazı stokçu tüccarların uyguladığı zam oyunuyla bir anda 430 liraya tırmandı. Devlet oyuna seyirci kalınca halk boş baklavaya mahkum oldu.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Edinilen bilgilere haberine göre; Güneydoğu illerinde yetişen Antep fıstığının piyasası ağırlıklı olarak Gaziantep'in Nizip ilçesindeki ‘iç dünyası' pazarında oluşuyor. Arz talep dengesine göre oluşması gereken fiyat, hemen her yıl stokçu tüccarların müdahalesine uğruyor. Ancak bu yıl ekonomik krizi fırsat bilen stokçuların kâr iştahı kabarınca oyun daha da büyüdü. Bu dönem iç fıstığın toptan kilo fiyatı 165 liradan başlayıp ihracat ve kurun etkisiyle 220 liraya kadar çıktı. Fiyatın daha sonra 200 lira civarına düşmesi bekleniyordu.</p>

<h2><span style="color:#2f4f4f;"><strong>MÜDAHALE EDİLMEDİ</strong></span></h2>

<p>Ancak, düşük fiyattan 60-70 ton iç fıstığı depolayan stokçu tüccarlar, fiyatları yükseltmek için önce 240 TL, daha sonra 260 TL'den 300-500 kiloluk karşılıklı alım-satım yapmaya başladı. Devlet ithalat restiyle müdahale etmeyince oyun büyüdü. Fiyatlar aynı yöntemle 300 TL'yi, ardından 400 TL'yi gördükten sonra 430 TL'ye kadar çıktı. Tüccarların ucuza kapattığı stoktaki 60-70 ton iç <strong class="klink">fıstık</strong> bu oyunla iki kattan fazla değer kazandı. Aynı yöntemle kabuklu fıstığın işlenmemiş toptan kilo fiyatı 65 liradan 110 liraya, işlenmiş fiyatı da 170 liraya çıktı. Fiyatlar uçunca baklavalar fıstıksız kaldı.</p>

<h2><span style="color:#008080;"><strong>YÜZDE 70'İ ŞANLIURFA'DA ÜRETİLİYOR</strong></span></h2>

<p>Yüzde 70'i Şanlıurfa'da üretilen Antep fıstığının yüzde 80'i baklava, geri kalanı da lokum, helva ve çikolata üretiminde kullanılıyor. Bir kilo baklavada 100 gram iç fıstık kullandıklarını belirten baklavacılar, “Fıstık bize ulaşıncaya kadar fiyatı 530 lirayı buluyor. Bir kilo baklavada fıstığın maliyeti 53 liraya çıktı. Fıstık 22 liralık normal fiyatına düşse baklavanın kilosu 30 lira ucuzlar” dedi.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/f%C4%B1st%C4%B1k" title="Fıstık haberleri">Fıstık</a><a href="https://www.iyigunler.net/haberleri/stok" title="Stok haberleri">Stok</a><a href="https://www.iyigunler.net/haberleri/toptan" title="Toptan haberleri">Toptan</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp346895" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(346895);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="346895" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="84925337113fa0742e83cdeb9122bb07b43d2008" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">346895</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-346895 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/3600-ek-gosterge-icin-yeni-calisma-iddiasi-h346876.html" target="_blank" title="3600 Ek Gösterge için yeni çalışma iddiası">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/3600_ek_gosterge_icin_yeni_calisma_iddiasi_h346876_3e412.jpg" alt="3600 Ek Gösterge için yeni çalışma iddiası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">3600 Ek Gösterge için yeni çalışma iddiası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/ege-ihracatci-birliklerinde-jak-eskinazi-guven-tazeledi-h346873.html" target="_blank" title="Ege İhracatçı Birlikleri’nde Jak Eskinazi güven tazeledi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/ege_ihracatci_birliklerinde_jak_eskinazi_guven_tazeledi_h346873_f1885.jpg" alt="Ege İhracatçı Birlikleri’nde Jak Eskinazi güven tazeledi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ege İhracatçı Birlikleri’nde Jak Eskinazi güven tazeledi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/once-benzin-ardindan-elektrik-benzine-gece-yarisi-zam-h346872.html" target="_blank" title="Önce benzin, ardından elektrik | Benzine gece yarısı zam">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/once_benzin_ardindan_elektrik_benzine_gece_yarisi_zam_h346872_f1139.jpg" alt="Önce benzin, ardından elektrik | Benzine gece yarısı zam" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Önce benzin, ardından elektrik | Benzine gece yarısı zam</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/sigaraya-en-agir-zamlar-geliyor-40-tl-yi-bulabilir-h346832.html" target="_blank" title="Sigaraya en ağır zamlar geliyor | 40 TL&#039;yi bulabilir">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/sigaraya_en_agir_zamlar_geliyor_40_tl_yi_bulabilir_h346832_37fb0.jpg" alt="Sigaraya en ağır zamlar geliyor | 40 TL&#039;yi bulabilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sigaraya en ağır zamlar geliyor | 40 TL&#039;yi bulabilir</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/tarim-kredi-marketlerinde-zarar-rekoru-kirildi-h346831.html" target="_blank" title="Tarım kredi marketlerinde zarar rekoru kırıldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/tarim_kredi_marketlerinde_zarar_rekoru_kirildi_h346831_9a764.jpg" alt="Tarım kredi marketlerinde zarar rekoru kırıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tarım kredi marketlerinde zarar rekoru kırıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/osb-ugruna-ekili-alanlari-talan-ettiler-h346801.html" target="_blank" title="OSB uğruna, ekili alanları talan ettiler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/osb_ugruna_ekili_alanlari_talan_ettiler_h346801_8be8f.jpg" alt="OSB uğruna, ekili alanları talan ettiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">OSB uğruna, ekili alanları talan ettiler</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/abalioglu-yemden-gelecegin-zooteknistlerine-destek-h346796.html" target="_blank" title="Abalıoğlu Yem’den geleceğin Zooteknistlerine destek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/abalioglu_yemden_gelecegin_zooteknistlerine_destek_h346796_03b70.jpg" alt="Abalıoğlu Yem’den geleceğin Zooteknistlerine destek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Abalıoğlu Yem’den geleceğin Zooteknistlerine destek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/benzine-gece-yarisi-zam-geliyor-3-h346788.html" target="_blank" title="Benzine gece yarısı zam geliyor ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/benzine_gece_yarisi_zam_geliyor_h346788_81dd0.jpg" alt="Benzine gece yarısı zam geliyor " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Benzine gece yarısı zam geliyor </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/dolar-ne-kadar-oldu-piyasalarda-son-durum-h346784.html" target="_blank" title="Dolar ne kadar oldu? Piyasalarda son durum?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/dolar_ne_kadar_oldu_piyasalarda_son_durum_h346784_32ef7.jpg" alt="Dolar ne kadar oldu? Piyasalarda son durum?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dolar ne kadar oldu? Piyasalarda son durum?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/ikinci-el-konut-fiyatlari-yuzde-127-artti-h346783.html" target="_blank" title="İkinci el konut fiyatları yüzde 127 arttı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/ikinci_el_konut_fiyatlari_yuzde_127_artti_h346783_e220d.jpg" alt="İkinci el konut fiyatları yüzde 127 arttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İkinci el konut fiyatları yüzde 127 arttı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/spor/vakifbank-avrupanin-en-buyugu-olmak-icin-sahaya-cikiyor-h346896.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="346898" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2022-05-21 18:20:04"> 2022-05-21 18:20:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/istanbul-sahillerine-tsunami-tabelalari-asildi-h346898.html" title="İstanbul sahillerine tsunami tabelaları asıldı" target="_blank">İstanbul sahillerine tsunami tabelaları asıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346897" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-05-21 18:17:33"> 2022-05-21 18:17:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/maymun-cicegi-virusu-nerede-goruldu-h346897.html" title="Maymun çiçeği virüsü nerede görüldü?" target="_blank">Maymun çiçeği virüsü nerede görüldü?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346896" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-21 18:14:33"> 2022-05-21 18:14:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/vakifbank-avrupanin-en-buyugu-olmak-icin-sahaya-cikiyor-h346896.html" title="VakıfBank, Avrupa’nın en büyüğü olmak için sahaya çıkıyor" target="_blank">VakıfBank, Avrupa’nın en büyüğü olmak için sahaya çıkıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346895" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2022-05-21 17:50:09"> 2022-05-21 17:50:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" title="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı" target="_blank">Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346894" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dunya" class="kategori" style="background-color:#e74c3c">Dünya</a> <span class="tarih-once" data-date="2022-05-21 17:31:29"> 2022-05-21 17:31:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dunya/sam-yonetimi-ankara-nin-guvenli-bolge-planina-tepki-gosterdi-h346894.html" title="Şam yönetimi, Ankara&#039;nın güvenli bölge planına tepki gösterdi" target="_blank">Şam yönetimi, Ankara&#039;nın güvenli bölge planına tepki gösterdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346893" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2022-05-21 17:21:18"> 2022-05-21 17:21:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/belbim-e-gore-15-milyon-yabanci-istanbulkart-almis-h346893.html" title="BELBİM&#039;e göre 1.5 milyon yabancı İstanbulkart almış" target="_blank">BELBİM&#039;e göre 1.5 milyon yabancı İstanbulkart almış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346892" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-05-21 17:11:07"> 2022-05-21 17:11:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/selcuk-tepeli-kovuldu-haberine-jet-yalanlama-h346892.html" title="Selçuk Tepeli kovuldu haberine jet yalanlama" target="_blank">Selçuk Tepeli kovuldu haberine jet yalanlama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346891" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-20 22:31:46"> 2022-05-20 22:31:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-spor-kulubu-sizbizimgururumuzsunuz-h346891.html" title="Fenerbahçe Spor Kulubü, &quot;Siz bizim gururumuzsunuz&quot; " target="_blank">Fenerbahçe Spor Kulubü, &quot;Siz bizim gururumuzsunuz&quot; </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346890" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-20 21:24:06"> 2022-05-20 21:24:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/antalyaspor-1-galatasaray-1-h346890.html" title="Antalyaspor 1 - Galatasaray 1" target="_blank">Antalyaspor 1 - Galatasaray 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346889" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-20 21:11:56"> 2022-05-20 21:11:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/turkiye-takim-halinde-sampiyon-oldu-sennur-demir-dunya-sampiyonu-h346889.html" title="Türkiye, takım halinde şampiyon oldu | Şennur Demir dünya şampiyonu" target="_blank">Türkiye, takım halinde şampiyon oldu | Şennur Demir dünya şampiyonu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346888" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-20 19:45:01"> 2022-05-20 19:45:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-da-baskan-adaylarinin-listeleri-belli-oldu-h346888.html" title="Galatasaray&#039;da Başkan adaylarının listeleri belli oldu" target="_blank">Galatasaray&#039;da Başkan adaylarının listeleri belli oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346887" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-05-20 19:40:53"> 2022-05-20 19:40:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-serdar-aziz-ile-3-yillik-anlasma-imzaladi-h346887.html" title="Fenerbahçe Serdar Aziz ile 3 yıllık anlaşma imzaladı" target="_blank">Fenerbahçe Serdar Aziz ile 3 yıllık anlaşma imzaladı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2736" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bir Kilo Fiyatına Yarım kilo!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bir-kilo-fiyatina-yarim-kilo-makale,2736.html" title="Bir Kilo Fiyatına Yarım kilo!" target="_blank">Bir Kilo Fiyatına Yarım kilo!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2735" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-devlet-baskani-nin-iftar-yemegi-makale,2735.html" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">İsrail Devlet Başkanı&#039;nın iftar yemeği</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2733" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/gayretullah-bir-dava-adami-makale,2733.html" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">GAYRETULLAH: BİR DAVA ADAMI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-tag" aria-hidden="true"></i> dünya</a>
    <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-tag" aria-hidden="true"></i> Galatasaray</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Operasyon" class="hs-item" title="Operasyon"><i class="fa fa-tag" aria-hidden="true"></i> Operasyon</a>
    <a href="https://www.iyigunler.net/haberleri/Rusya" class="hs-item" title="Rusya"><i class="fa fa-tag" aria-hidden="true"></i> Rusya</a>
    <a href="https://www.iyigunler.net/haberleri/sa%C4%9Fl%C4%B1k" class="hs-item" title="sağlık"><i class="fa fa-tag" aria-hidden="true"></i> sağlık</a>
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-tag" aria-hidden="true"></i> Real Madrid</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="346883"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-05-20 15:38:29"> 2022-05-20 15:38:29</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/8-milyon-yabanci-vatandaslik-yoluyla-oy-kullanacak-h346883.html" title="8 milyon yabancı vatandaşlık yoluyla oy kullanacak" target="_blank">8 milyon yabancı vatandaşlık yoluyla oy kullanacak</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="346846" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2022-05-16 08:45:52"> 2022-05-16 08:45:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/trabzonspor-un-sampiyonluk-sevincine-maganda-golgesi-dustu-h346846.html" title="Trabzonspor&#039;un şampiyonluk sevincine maganda gölgesi düştü" target="_blank">Trabzonspor&#039;un şampiyonluk sevincine maganda gölgesi düştü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346841" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-05-15 23:05:43"> 2022-05-15 23:05:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/konya-eregli-de-576-kisi-hastanelik-oldu-h346841.html" title="Konya Ereğli&#039;de 576 kişi hastanelik oldu" target="_blank">Konya Ereğli&#039;de 576 kişi hastanelik oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346850" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2022-05-16 17:35:21"> 2022-05-16 17:35:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/dunya-nin-nazar-boncugu-salda-golu-batakliga-dondu-h346850.html" title="Dünya&#039;nın nazar boncuğu Salda Gölü bataklığa döndü" target="_blank">Dünya&#039;nın nazar boncuğu Salda Gölü bataklığa döndü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346834" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-05-15 12:25:17"> 2022-05-15 12:25:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/yangini-salgam-suyu-ile-sondurduler-h346834.html" title="Yangını şalgam suyu ile söndürdüler" target="_blank">Yangını şalgam suyu ile söndürdüler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346835" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#9b59b6">Politika</a> <span class="tarih-once" data-date="2022-05-15 16:34:13"> 2022-05-15 16:34:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/kilicdaroglu-gorevimiz-bedel-odeyenlerin-yaninda-durmak-h346835.html" title="Kılıçdaroğlu | Görevimiz, bedel ödeyenlerin yanında durmak" target="_blank">Kılıçdaroğlu | Görevimiz, bedel ödeyenlerin yanında durmak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346839" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-05-15 19:36:53"> 2022-05-15 19:36:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/magazin/akp-li-derince-belediyesi-kadin-sanatciya-yer-vermedi-h346839.html" title="AKP&#039;li Derince Belediyesi, kadın sanatçıya yer vermedi" target="_blank">AKP&#039;li Derince Belediyesi, kadın sanatçıya yer vermedi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4014" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/8-milyon-yabanci-vatandaslik-yoluyla-oy-kullanacak-h346883.html#comment_4014" title="8 milyon yabancı vatandaşlık yoluyla oy kullanacak" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Samet</b><span class="tarih-once" data-date="2022-05-20 17:21:32"> 2022-05-20 17:21:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Akpyi ben de sevmiyorum. Hiç sevmem gram sevmem. Gencim. Ancak abartıyorsunuz gibi geldi. Tamam ülkeye göç geliyor rahatsızlık verici istemiyorum her biri defolup gitmeli ve gidecek. Ancak 8 milyon seçmen mümkün değil. Gerçekçi konuşun. 5 milyon suriyeliden en az 1.5 milyonu zaten oy verecek yaşta değildir. Gelen kaçakların da yavaş yavaş gönderilmeye başlandığı gözüküyor. Göstermelik de olsa. Abartmayın. Bu kadar da yapmayın. a haberden farkınız kalmaz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4012" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/nedir/neurontin-nedir-nasil-kullanilir-yan-etkileri-h343003.html#comment_4012" title="Neurontin Nedir, Nasıl Kullanılır? Yan Etkileri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hamide  kara</b><span class="tarih-once" data-date="2022-05-06 19:38:17"> 2022-05-06 19:38:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sakroiliak hastaları kullana bilirmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4011" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4011" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ramazan Salkim</b><span class="tarih-once" data-date="2022-04-28 20:58:56"> 2022-04-28 20:58:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">FETO/PYD olaydan önce açığa alınan 8 saat birlikte olduğu olaydan önce girev yeri değiştirilen sanık A.Mert&#39;in getirmiş olduğu dolu silahını görmeyen sanık M.Sabun,silah sürgü sesi duymayan sanık A.Mert&#39;yaninda çıkarmış olduğu silahini girmeyen 8,5 ay sonra 2.savunmasinda silahı goren üstelik adalet beklenilen Suoheli savcı H.Atilla,664,379 sayılı silah sesinden iki dj.sinra olay yerine int.ettigi ifade edilip 12 dj.sinra olay yerine int.ede.supheli  
  H.Bekir olaydan 25 saat sonra gözaltına alınan,svap atış artığı örneğinin alındığı tarih saati,alkol tesbiti için olayda yak.birr saat sonra alkol tesbiti alınması için karar alınip alındığı tarih ve saati aciklamayanlarin adaletine bakın,onlar için önemli değil olaydan ister bir iki saat sinra isterse birgün sonra alınması farketmiyor.Adaket bu mu,kanun maddeleri böyle mi uygulaniyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4010" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/mugla-mentese-de-metan-gazi-faciasi-4-olu-var-h346682.html#comment_4010" title="Muğla Menteşe&#039;de metan gazı faciası, 4 ölü var" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Kazasız kul olmaz ekibi</b><span class="tarih-once" data-date="2022-04-28 02:28:37"> 2022-04-28 02:28:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok yazık oldu. Hayvan dışkısı metan gazı üretiyor büyük ihmal</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4009" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/karbonatin-faydalari-sagliga-bitkiye-ilac-gibi-h292572.html#comment_4009" title="Karbonatın faydaları; Sağlığa, bitkiye ilaç gibi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bayram</b><span class="tarih-once" data-date="2022-04-27 20:08:56"> 2022-04-27 20:08:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">1 litre suya 1 yemek kaşığı karbonat yeterli ve 20 günde bir uygulayın yapraklara püskürtme de olur topraktan sulama da olur.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4008" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/sarkici-anil-ozkan-in-yeni-projesi-belli-oldu-sevenlerine-h346681.html#comment_4008" title="Şarkıcı Anıl Özkan&#039;ın Yeni Projesi Belli Oldu! Sevenlerine Müjdeyi Verdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">taha akgün</b><span class="tarih-once" data-date="2022-04-27 13:58:50"> 2022-04-27 13:58:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarıların devamını diliyoruz anıl.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4007" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/is-insani-nuri-uz-vefat-etti-tekstil-sektorunun-aci-kaybi-h346623.html#comment_4007" title="İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Elifnur Kaykas</b><span class="tarih-once" data-date="2022-04-22 20:34:21"> 2022-04-22 20:34:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah  rahmet eylesin  mekanı  cennet  olsun  inşAllah</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4005" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4005" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ramazan Salkım</b><span class="tarih-once" data-date="2022-04-18 22:00:43"> 2022-04-18 22:00:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Birgün sonra olaydan 25 saat sonra gözaltına alınan sanık A.Mert,el svap izi atış artığı örneğinin alındığı tarih ve saat aciklamayanlar,aynı şekilde,alkol tesbiti için alındığı ve tarihi aciklamayanlarin amacı nedir.Uzerlerindek suçu aklamak mi? Adalet bu mu? vurulan kızımızın. Üzerine yıkmak mi?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4004" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4004" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yu</b><span class="tarih-once" data-date="2022-04-17 01:17:30"> 2022-04-17 01:17:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gimsa çok pis</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4003" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/lady-gaga-sahnede-ciplak-nisantasinda-basortulu-h204178.html#comment_4003" title="Lady Gaga sahnede çıplak, Nişantaşı'nda başörtülü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-04-16 16:05:43"> 2022-04-16 16:05:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Salak</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" selected>21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="84925337113fa0742e83cdeb9122bb07b43d2008" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-angle-right" aria-hidden="true"></i> dünya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Operasyon" class="hs-item" title="Operasyon"><i class="fa fa-angle-right" aria-hidden="true"></i> Operasyon</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Rusya" class="hs-item" title="Rusya"><i class="fa fa-angle-right" aria-hidden="true"></i> Rusya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/sa%C4%9Fl%C4%B1k" class="hs-item" title="sağlık"><i class="fa fa-angle-right" aria-hidden="true"></i> sağlık</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-angle-right" aria-hidden="true"></i> Real Madrid</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fantep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/ekonomi/antep-fistiginin-toptan-kilo-fiyati-430-liraya-tirmandi-h346895.html"
    },
    "headline": "Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı",
    "name": "Antep fıstığının toptan kilo fiyatı 430 liraya tırmandı",
    "articleBody": "Antep fıstığının kilosu 430 liraya tırmandıTürkiye stokçuların fırsat kolladığı ülke haline geldi. Ekonomik krizin yol açtığı zam sağanağı fırsatçılara büyük kazanç kapısına dönüştü. 200 lira olması gereken iç Antep fıstığının toptan fiyatı, bazı stokçu tüccarların uyguladığı zam oyunuyla bir anda 430 liraya tırmandı. Devlet oyuna seyirci kalınca halk boş baklavaya mahkum oldu. (adsbygoogle = window.adsbygoogle || []).push({});Edinilen bilgilere haberine göre; Güneydoğu illerinde yetişen Antep fıstığının piyasası ağırlıklı olarak Gaziantep&#039;in Nizip ilçesindeki ‘iç dünyası&#039; pazarında oluşuyor. Arz talep dengesine göre oluşması gereken fiyat, hemen her yıl stokçu tüccarların müdahalesine uğruyor. Ancak bu yıl ekonomik krizi fırsat bilen stokçuların kâr iştahı kabarınca oyun daha da büyüdü. Bu dönem iç fıstığın toptan kilo fiyatı 165 liradan başlayıp ihracat ve kurun etkisiyle 220 liraya kadar çıktı. Fiyatın daha sonra 200 lira civarına düşmesi bekleniyordu.MÜDAHALE EDİLMEDİAncak, düşük fiyattan 60-70 ton iç fıstığı depolayan stokçu tüccarlar, fiyatları yükseltmek için önce 240 TL, daha sonra 260 TL&#039;den 300-500 kiloluk karşılıklı alım-satım yapmaya başladı. Devlet ithalat restiyle müdahale etmeyince oyun büyüdü. Fiyatlar aynı yöntemle 300 TL&#039;yi, ardından 400 TL&#039;yi gördükten sonra 430 TL&#039;ye kadar çıktı. Tüccarların ucuza kapattığı stoktaki 60-70 ton iç fıstık bu oyunla iki kattan fazla değer kazandı. Aynı yöntemle kabuklu fıstığın işlenmemiş toptan kilo fiyatı 65 liradan 110 liraya, işlenmiş fiyatı da 170 liraya çıktı. Fiyatlar uçunca baklavalar fıstıksız kaldı.YÜZDE 70&#039;İ ŞANLIURFA&#039;DA ÜRETİLİYORYüzde 70&#039;i Şanlıurfa&#039;da üretilen Antep fıstığının yüzde 80&#039;i baklava, geri kalanı da lokum, helva ve çikolata üretiminde kullanılıyor. Bir kilo baklavada 100 gram iç fıstık kullandıklarını belirten baklavacılar, “Fıstık bize ulaşıncaya kadar fiyatı 530 lirayı buluyor. Bir kilo baklavada fıstığın maliyeti 53 liraya çıktı. Fıstık 22 liralık normal fiyatına düşse baklavanın kilosu 30 lira ucuzlar” dedi.",
    "articleSection": "Business,Economy",
    "description": "Haberin içinde",
    "keywords": "fıstık, stok, toptan",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/05/antep_fistiginin_toptan_kilo_fiyati_430_liraya_tirmandi_h346895_480f0.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-05-21T17:50:09+03:00",
    "dateModified": "2022-05-21T17:50:09+03:00",
    "genre": "news",
    "wordCount": 468,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('346895', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
