<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="İETT, Metrobüs, iett otobüs" />
<meta name="news_keywords" content="İETT, Metrobüs, iett otobüs" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/06/gecmis_yonetim_iett_ye_15_milyar_borc_birakti_h343319_d0bb0.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" />
<meta name="twitter:description" content="Koronavirüs salgını sonrasına hazırlanan İETT sefer sayılarını artırırken, yeni dönemde 100 yeni metrobüs almaya hazırlanıyor. Bu arada kurum geçmiş yönetimden kalan 1.5 milyar liralık borcu döndürmeye çalışıyor" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/06/gecmis_yonetim_iett_ye_15_milyar_borc_birakti_h343319_d0bb0.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/06/gecmis_yonetim_iett_ye_15_milyar_borc_birakti_h343319_d0bb0.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı">
<meta name="dc.keywords" content="İETT, Metrobüs, iett otobüs">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '343319',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:33</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/yaz-aylarinda-dogru-egzersiz-nasil-yapilir-h343331.html" title="Yaz aylarında doğru egzersiz nasıl yapılır?"  class="hs-lm-title" target="_blank">Yaz aylarında doğru egzersiz nasıl yapılır?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:30</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/koronavirusu-atlatti-aylar-sonra-nefes-borusu-daraldi-olumden-h343330.html" title="Koronavirüsü Atlattı, Aylar Sonra Nefes Borusu Daraldı, Ölümden Döndü"  class="hs-lm-title" target="_blank">Koronavirüsü Atlattı, Aylar Sonra Nefes Borusu Daraldı, Ölümden...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:50</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/tarimda-teknolojik-cozumler-yarismasinda-oduller-sahiplerini-h343329.html" title="Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu"  class="hs-lm-title" target="_blank">Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:27</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/duygu-delen-cinayeti-katil-zanlisi-sersbest-birakildi-tepki-yagdi-h343328.html" title="Duygu Delen Cinayeti | Katil zanlısı sersbest bırakıldı, tepki yağdı"  class="hs-lm-title" target="_blank">Duygu Delen Cinayeti | Katil zanlısı sersbest bırakıldı, tepki yağdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:03</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/hdp-ye-silahli-saldiri-katil-cinayeti-anlatti-h343327.html" title="HDP&#039;ye silahlı saldırı | Katil cinayeti anlattı"  class="hs-lm-title" target="_blank">HDP&#039;ye silahlı saldırı | Katil cinayeti anlattı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:38</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/belediyelerin-isbirligiyle-zehirsiz-kentlere-dogru-h343326.html" title="Belediyelerin İşbirliğiyle Zehirsiz Kentlere Doğru"  class="hs-lm-title" target="_blank">Belediyelerin İşbirliğiyle Zehirsiz Kentlere Doğru</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:30</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/besin-zehirlenmesine-karsi-10-onemli-kural-h343325.html" title=" Besin zehirlenmesine karşı 10 önemli kural"  class="hs-lm-title" target="_blank"> Besin zehirlenmesine karşı 10 önemli kural</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:01</span>
              </span>
              <a href="https://www.iyigunler.net/dis-haberler/kirmizi-kar-yagdi-bilim-insanlari-saskin-h343324.html" title="Kırmızı kar yağdı, bilim insanları şaşkın"  class="hs-lm-title" target="_blank">Kırmızı kar yağdı, bilim insanları şaşkın</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:50</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/saglikli-kilo-vermek-isteyenlere-12-oneri-h343322.html" title="Sağlıklı kilo vermek isteyenlere 12 öneri"  class="hs-lm-title" target="_blank">Sağlıklı kilo vermek isteyenlere 12 öneri</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:47</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/geceleri-el-ve-parmak-agrisi-ile-uyaniyorsaniz-dikkat-h343321.html" title="Geceleri el ve parmak ağrısı ile uyanıyorsanız dikkat!"  class="hs-lm-title" target="_blank">Geceleri el ve parmak ağrısı ile uyanıyorsanız dikkat!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı</h1>
          <p class="lead hs-head-font">Koronavirüs salgını sonrasına hazırlanan İETT sefer sayılarını artırırken, yeni dönemde 100 yeni metrobüs almaya hazırlanıyor. Bu arada kurum geçmiş yönetimden kalan 1.5 milyar liralık borcu döndürmeye çalışıyor</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-343319">
  <article id="haber-343319" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı</h1>
        <p>Koronavirüs salgını sonrasına hazırlanan İETT sefer sayılarını artırırken, yeni dönemde 100 yeni metrobüs almaya hazırlanıyor. Bu arada kurum geçmiş yönetimden kalan 1.5 milyar liralık borcu döndürmeye çalışıyor</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-06-18 07:35:09">18 Haziran 2021 Cuma 07:35</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/06/gecmis_yonetim_iett_ye_15_milyar_borc_birakti_h343319_d0bb0.jpg" alt="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" title="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-343319"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(343319,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(343319,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(343319,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber343319-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#2f4f4f;"><strong>Geçmiş yönetim <strong class="klink">İETT</strong>'ye 1.5 milyar borç bıraktı</strong></span></h1>

<p></p>

<p>Geçmiş yönetimin aldığı otobüslerin borç yükünü taşıyan İETT Genel Müdürlüğü, pandemi sürecinde yolcu sayısının yüzde 40 azalmasına rağmen seferlerini artırdı. Yıllardır konuşulan şehir içi toplu ulaşım devrimini de bu zaman diliminde hayata geçiren kurum, yeni otobüs alımı için de ihaleye çıktı.</p>

<p>İstanbul Büyükşehir Belediyesi’nin (İBB) bağlı kuruluşlarından İETT Genel Müdürlüğü, tüm dünyayı ve ekonomileri kasıp kavuran salgın sürecinde, İstanbul’un toplu ulaşım seferlerini aksatmadan devam ettirdi. Şehir içi otobüs yolculuğu yüzde 40, cirolar yüzde 30 düşerken, sefer sayıları artırıldı. 2019 yılında 7,6 milyon olan sefer sayısı, 2020 yılında 100 bin artış göstererek 7,7 milyona yükseldi. Toplam sefer sayısındaki artış doğrultusunda, bir önceki yıla oranla kat edilen yol da yükseldi.  2019’da toplam 219 milyon kilometre yol kat eden İETT otobüsleri, 2020’de 223 milyon kilometre yol aldı. Halk otobüsleri ve erguvan otobüsler eklendiğinde, 2020 yılında 820 hatta 16.5 milyon sefer düzenlenerek, toplam 800 milyon yolcu taşındı ve 460 milyon kilometre yol kat edildi.</p>

<h2><span style="color:#008080;"><strong>BÜTÜN OTOBÜSLERE İETT KALİTESİ GELDİ</strong></span></h2>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>İBB’de yıldır üzerinde çalışılan şehir içi toplu ulaşım devrimi, yeni yönetimle birlikte hayata geçirildi. İstanbul’da toplu ulaşım sistemini kökünden değiştiren tarihi dönüşüm, Aralık 2020’den itibaren uygulanmaya başlandı. Yeni sistemle, toplam 3 bin 41 Özel Halk ve İstanbul Ulaşım AŞ otobüsü, hizmet alımı ve araç kiralama sistemiyle İETT tarafından işletilmeye başlandı. 6 bin araç ve 14 bin durakla İstanbul’un her noktasına daha çok seferi düzenlenmeye başlandığı için yolcu memnuniyeti de arttı. İETT’nin 2021 yılı bütçesinde, sistemin finansmanının sağlanması için 3 milyar lira halk otobüsleri ile erguvan otobüslere ayrıldı.</p>

<h2><span style="color:#008080;"><strong>GELİR SABİTKEN GİDER KATLANDI</strong></span></h2>

<p>İETT’nin son 5 yılda yolcu başına geliri neredeyse sabit kalmışken, yolcu başına gideri enflasyon ve döviz kurlarındaki artışa paralel olarak sürekli arttı. 2016 yılında yolcu başına 3,2 lira olan maliyet, 2020’deki azalan yolcu oranı ve kapasite sınırlaması nedeniyle yolcu başına 6,6 liraya kadar yükseldi. Yıllar içinde gelir ve gider arasında oluşan bu farkın artması sonucu, 2016 yılında gelirin gideri karşılama oranı yaklaşık yüzde 55 iken, bu oran 2020 yılında yüzde 35’e kadar düştü. İBB, ortaya çıkan ekstra maliyetler nedeniyle, son 1 yılda toplu ulaşıma 2 milyar liranın üzerinde sübvanse sağladı.</p>

<h2><span style="color:#008080;"><strong>GEÇMİŞ YÖNETİM 1.5 MİLYAR LİRA BORÇ BIRAKTI</strong></span></h2>

<p>İETT verilerine göre, geçmiş yönetimden 110 milyon eurosu vadesi geçmiş, 30 milyonu da vadesi gelmemiş toplam 140 euro (yaklaşık 1.5 milyar lira) borç kaldı.</p>

<p>Bu borçlardan vadesi geçen 45 milyon euro ve vadesi gelmeyen 30 milyon euro borç, geçmiş dönemde alınan ancak paraları ödenmeyen otobüs alımlarına ait. Yeni IETT yönetimi, hem eski borçları ödüyor, hem de yeni yatırım ve hizmetler planlıyor.</p>

<h2><span style="color:#2f4f4f;"><strong><strong class="klink">METROBÜS</strong>E 100 OTOBÜS ALINIYOR</strong></span></h2>

<p>IETT, 2021 yılı bütçesine metrobüse 300 yeni otobüs alımı için 1 milyar liralık kredili bütçe koydu ve İBB Meclisinden onay aldı. Ancak, dış kredi dosyası 6 aydır Cumhurbaşkanlığında imzayı bekliyor. Cumhurbaşkanlığı nezdindeki hatırlatma amaçlı doğrudan sözlü ve yazılı tüm iletişim gayretleri de sonuçsuz bırakıldı. Sonuç alınamadığı için Temmuz ayında öz kaynaklarla 100 otobüs alımı için ihaleye çıkılacak. Bu alım, metrobüs hattında kullanılan otobüslerin yaşı, kapasitesi ve servis sorunlarından kaynaklı sıkıntılar nedeniyle yapılacak. Yeni araçlar, 200 yolcu kapasiteli ve 21 metre uzunluğunda olacak.</p>
</div>
        <div data-hsm="banner" data-hsid="205" class="reklam reklam136 text-center"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?897279"></script></div>            <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/metrobusu-bicakla-rehin-alan-saldirgan-yakalandi-h342793.html" title="Metrobüsü bıçakla rehin alan saldırgan yakalandı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/05/metrobusu_bicakla_rehin_alan_saldirgan_yakalandi_h342793_d141c.jpg" class="media-object" alt="Metrobüsü bıçakla rehin alan saldırgan yakalandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/metrobusu-bicakla-rehin-alan-saldirgan-yakalandi-h342793.html" title="" target="_blank">Metrobüsü bıçakla rehin alan saldırgan yakalandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/metrobus-sapigini-yolcular-yakaladi-polise-teslim-etti-h342467.html" title="Metrobüs sapığını yolcular yakaladı, polise teslim etti" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/04/metrobus_sapigini_yolcular_yakaladi_polise_teslim_etti_h342467_3dc85.jpg" class="media-object" alt="Metrobüs sapığını yolcular yakaladı, polise teslim etti">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/metrobus-sapigini-yolcular-yakaladi-polise-teslim-etti-h342467.html" title="" target="_blank">Metrobüs sapığını yolcular yakaladı, polise teslim etti</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/duraklarda-hastanelerde-sosyal-mesafe-unutuldu-h341001.html" title="Duraklarda hastanelerde sosyal mesafe unutuldu" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/duraklarda_hastanelerde_sosyal_mesafe_anlatildi_h341001_59a5e.jpg" class="media-object" alt="Duraklarda hastanelerde sosyal mesafe unutuldu">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/duraklarda-hastanelerde-sosyal-mesafe-unutuldu-h341001.html" title="" target="_blank">Duraklarda hastanelerde sosyal mesafe unutuldu</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/genel/halic-koprusu-bakima-alindi-metrobus-hatti-tek-seritten-calisiyor-h339538.html" title="Haliç Köprüsü bakıma alındı, metrobüs hattı tek şeritten çalışıyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/halic_koprusu_bakima_alindi_metrobus_hatti_tek_seritten_calisiyor_h339538_d499a.jpg" class="media-object" alt="Haliç Köprüsü bakıma alındı, metrobüs hattı tek şeritten çalışıyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/genel/halic-koprusu-bakima-alindi-metrobus-hatti-tek-seritten-calisiyor-h339538.html" title="" target="_blank">Haliç Köprüsü bakıma alındı, metrobüs hattı tek şeritten çalışıyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/metrobusler-carpisti-yolcular-savruldu-h338274.html" title="Metrobüsler çarpıştı, yolcular savruldu " target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/metrobusler_carpisti_yolcular_savruldu_h338274_09c83.jpg" class="media-object" alt="Metrobüsler çarpıştı, yolcular savruldu ">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/metrobusler-carpisti-yolcular-savruldu-h338274.html" title="" target="_blank">Metrobüsler çarpıştı, yolcular savruldu </a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/metrobuslerde-koronaviruse-karsi-tulumlu-onlem-h338185.html" title="Metrobüslerde koronavirüse karşı tulumlu önlem" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/metrobuslerde_koronaviruse_karsi_tulumlu_onlem_h338185_84294.jpg" class="media-object" alt="Metrobüslerde koronavirüse karşı tulumlu önlem">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/metrobuslerde-koronaviruse-karsi-tulumlu-onlem-h338185.html" title="" target="_blank">Metrobüslerde koronavirüse karşı tulumlu önlem</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/ibb-toplu-ulasimda-bir-gunde-100-bin-maske-dagitti-h338100.html" title="İBB, toplu ulaşımda bir günde 100 bin maske dağıttı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/ibb_toplu_ulasimda_bir_gunde_100_bin_maske_dagitti_h338100_79c99.jpg" class="media-object" alt="İBB, toplu ulaşımda bir günde 100 bin maske dağıttı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/ibb-toplu-ulasimda-bir-gunde-100-bin-maske-dagitti-h338100.html" title="" target="_blank">İBB, toplu ulaşımda bir günde 100 bin maske dağıttı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/ibb-toplu-ulasimda-vatandaslara-maske-dagitiyor-h338089.html" title="İBB toplu ulaşımda vatandaşlara maske dağıtıyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/ibb_toplu_ulasimda_vatandaslara_maske_dagitiyor_h338089_da0af.jpg" class="media-object" alt="İBB toplu ulaşımda vatandaşlara maske dağıtıyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/ibb-toplu-ulasimda-vatandaslara-maske-dagitiyor-h338089.html" title="" target="_blank">İBB toplu ulaşımda vatandaşlara maske dağıtıyor</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/%C4%B0ETT" title="İETT haberleri">İETT</a><a href="https://www.iyigunler.net/haberleri/Metrob%C3%BCs" title="Metrobüs haberleri">Metrobüs</a><a href="https://www.iyigunler.net/haberleri/iett+otob%C3%BCs" title="Iett Otobüs haberleri">Iett Otobüs</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp343319" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(343319);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="343319" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="456eb73f5a7dad91553069cf36cded77adbb1c19" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">343319</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-343319 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/tarimda-teknolojik-cozumler-yarismasinda-oduller-sahiplerini-h343329.html" target="_blank" title="Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/tarimda_teknolojik_cozumler_yarismasinda_oduller_sahiplerini_buldu_h343329_0f11d.jpg" alt="Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/novartis-turkiye-bilimsel-operasyonlar-direktorlugune-atama-h343293.html" target="_blank" title="Novartis Türkiye Bilimsel Operasyonlar Direktörlüğü’ne atama">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/novartis_turkiye_bilimsel_operasyonlar_direktorlugune_atama_h343293_17285.jpg" alt="Novartis Türkiye Bilimsel Operasyonlar Direktörlüğü’ne atama" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Novartis Türkiye Bilimsel Operasyonlar Direktörlüğü’ne atama</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/yekonyonetim-kurulu-yeniden-yapilandi-h343288.html" target="_blank" title="YEKON Yönetim Kurulu yeniden yapılandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/yekonyonetim_kurulu_yeniden_yapilandi_h343288_c1fba.jpg" alt="YEKON Yönetim Kurulu yeniden yapılandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">YEKON Yönetim Kurulu yeniden yapılandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/lastik-sanayicilerinden-guvenli-trafik-projesi-h343276.html" target="_blank" title="Lastik sanayicilerinden Güvenli Trafik Projesi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/lastik_sanayicilerinden_guvenli_trafik_projesi_h343276_3f492.jpg" alt="Lastik sanayicilerinden Güvenli Trafik Projesi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Lastik sanayicilerinden Güvenli Trafik Projesi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/nims-gida-dondurarak-kuruttugu-meyvelerinyuzde-98ini-ihrac-edecek-h343275.html" target="_blank" title="Nims Gıda dondurarak kuruttuğu meyvelerin yüzde 98’ini ihraç edecek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/nims_gida_dondurarak_kuruttugu_meyvelerinyuzde_98ini_ihrac_edecek_h343275_64883.jpg" alt="Nims Gıda dondurarak kuruttuğu meyvelerin yüzde 98’ini ihraç edecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nims Gıda dondurarak kuruttuğu meyvelerin yüzde 98’ini ihraç edecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/borusan-limani-iot-teknolojileriyle-daha-guvenli-bir-calisma-ortami-sagliyor-h343274.html" target="_blank" title="Borusan Limanı, IoT teknolojileriyle daha güvenli bir çalışma ortamı sağlıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/borusan_limani_iot_teknolojileriyle_daha_guvenli_bir_calisma_ortami_sagliyor_h343274_70211.jpg" alt="Borusan Limanı, IoT teknolojileriyle daha güvenli bir çalışma ortamı sağlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Borusan Limanı, IoT teknolojileriyle daha güvenli bir çalışma ortamı sağlıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/anadolubank-nuruosmaniye-subesini-acti-h343273.html" target="_blank" title="Anadolubank Nuruosmaniye şubesini açtı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/anadolubank_nuruosmaniye_subesini_acti_h343273_be86a.jpg" alt="Anadolubank Nuruosmaniye şubesini açtı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Anadolubank Nuruosmaniye şubesini açtı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/tezmaksanin-teknoloji-kiralama-modeliyle-verimlilik-artiyor-h343271.html" target="_blank" title="Tezmaksan’ın “Teknoloji Kiralama” modeliyle verimlilik artıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/tezmaksanin_teknoloji_kiralama_modeliyle_verimlilik_artiyor_h343271_4d5e9.jpg" alt="Tezmaksan’ın “Teknoloji Kiralama” modeliyle verimlilik artıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tezmaksan’ın “Teknoloji Kiralama” modeliyle verimlilik artıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/kalkinma-yatirim-bankasindan-ruzgr-enerjisine-822-milyon-dolarlik-h343269.html" target="_blank" title="Kalkınma Yatırım Bankası’ndan rüzgâr enerjisine 822 milyon dolarlık destek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/kalkinma_yatirim_bankasindan_ruzgr_enerjisine_822_milyon_dolarlik_destek_h343269_9c5a3.jpg" alt="Kalkınma Yatırım Bankası’ndan rüzgâr enerjisine 822 milyon dolarlık destek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kalkınma Yatırım Bankası’ndan rüzgâr enerjisine 822 milyon dolarlık destek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/dijital-pazarlamada-insansiz-donem-basladi-h343258.html" target="_blank" title="Dijital pazarlamada insansız dönem başladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/06/dijital_pazarlamada_insansiz_donem_basladi_h343258_8f120.jpg" alt="Dijital pazarlamada insansız dönem başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dijital pazarlamada insansız dönem başladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/gece-yarisi-kursun-yagdirdilar-balkonda-uyuyan-kadin-yaralandi-h343320.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="343331" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-18 10:33:49"> 2021-06-18 10:33:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/yaz-aylarinda-dogru-egzersiz-nasil-yapilir-h343331.html" title="Yaz aylarında doğru egzersiz nasıl yapılır?" target="_blank">Yaz aylarında doğru egzersiz nasıl yapılır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343330" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#16a085">Ajans</a> <span class="tarih-once" data-date="2021-06-18 10:30:40"> 2021-06-18 10:30:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/koronavirusu-atlatti-aylar-sonra-nefes-borusu-daraldi-olumden-h343330.html" title="Koronavirüsü Atlattı, Aylar Sonra Nefes Borusu Daraldı, Ölümden Döndü" target="_blank">Koronavirüsü Atlattı, Aylar Sonra Nefes Borusu Daraldı, Ölümden Döndü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343329" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2021-06-18 09:50:36"> 2021-06-18 09:50:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/tarimda-teknolojik-cozumler-yarismasinda-oduller-sahiplerini-h343329.html" title="Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu" target="_blank">Tarımda Teknolojik Çözümler Yarışmasında Ödüller Sahiplerini Buldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343328" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-06-18 09:27:58"> 2021-06-18 09:27:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/duygu-delen-cinayeti-katil-zanlisi-sersbest-birakildi-tepki-yagdi-h343328.html" title="Duygu Delen Cinayeti | Katil zanlısı sersbest bırakıldı, tepki yağdı" target="_blank">Duygu Delen Cinayeti | Katil zanlısı sersbest bırakıldı, tepki yağdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343327" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-06-18 09:03:44"> 2021-06-18 09:03:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/hdp-ye-silahli-saldiri-katil-cinayeti-anlatti-h343327.html" title="HDP&#039;ye silahlı saldırı | Katil cinayeti anlattı" target="_blank">HDP&#039;ye silahlı saldırı | Katil cinayeti anlattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343326" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-06-18 08:38:02"> 2021-06-18 08:38:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/belediyelerin-isbirligiyle-zehirsiz-kentlere-dogru-h343326.html" title="Belediyelerin İşbirliğiyle Zehirsiz Kentlere Doğru" target="_blank">Belediyelerin İşbirliğiyle Zehirsiz Kentlere Doğru</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343325" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-18 08:30:54"> 2021-06-18 08:30:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/besin-zehirlenmesine-karsi-10-onemli-kural-h343325.html" title=" Besin zehirlenmesine karşı 10 önemli kural" target="_blank"> Besin zehirlenmesine karşı 10 önemli kural</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343324" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#d35400">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-06-18 08:01:52"> 2021-06-18 08:01:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/kirmizi-kar-yagdi-bilim-insanlari-saskin-h343324.html" title="Kırmızı kar yağdı, bilim insanları şaşkın" target="_blank">Kırmızı kar yağdı, bilim insanları şaşkın</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343323" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-06-18 07:52:07"> 2021-06-18 07:52:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/hollanda-grubunda-liderligi-garantiledi-h343323.html" title="Hollanda grubunda liderliği garantiledi" target="_blank">Hollanda grubunda liderliği garantiledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343322" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-18 07:50:59"> 2021-06-18 07:50:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/saglikli-kilo-vermek-isteyenlere-12-oneri-h343322.html" title="Sağlıklı kilo vermek isteyenlere 12 öneri" target="_blank">Sağlıklı kilo vermek isteyenlere 12 öneri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343321" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-18 07:47:00"> 2021-06-18 07:47:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/geceleri-el-ve-parmak-agrisi-ile-uyaniyorsaniz-dikkat-h343321.html" title="Geceleri el ve parmak ağrısı ile uyanıyorsanız dikkat!" target="_blank">Geceleri el ve parmak ağrısı ile uyanıyorsanız dikkat!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343320" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-06-18 07:43:34"> 2021-06-18 07:43:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/gece-yarisi-kursun-yagdirdilar-balkonda-uyuyan-kadin-yaralandi-h343320.html" title="Gece yarısı kurşun yağdırdılar, balkonda uyuyan kadın yaralandı" target="_blank">Gece yarısı kurşun yağdırdılar, balkonda uyuyan kadın yaralandı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2701" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="20 Yıl İçerisinde Yok Olacak Meslekler!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/20-yil-icerisinde-yok-olacak-meslekler-makale,2701.html" title="20 Yıl İçerisinde Yok Olacak Meslekler!" target="_blank">20 Yıl İçerisinde Yok Olacak Meslekler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2700" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="ABD Başkanı Biden’in gözü Bulgaristan’da." target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/abd-baskani-bidenin-gozu-bulgaristanda-makale,2700.html" title="ABD Başkanı Biden’in gözü Bulgaristan’da." target="_blank">ABD Başkanı Biden’in gözü Bulgaristan’da.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2699" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/6-haziran-2021-sabahi-faryab-teror-saldirilari-ile-uyandi-makale,2699.html" title="6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı" target="_blank">6 haziran 2021 sabahı Faryab terör saldırıları ile uyandı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2685" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Ankara&#039;nın en zayıf yıllarında bu kadarı olmadı" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/ankara-nin-en-zayif-yillarinda-bu-kadari-olmadi-makale,2685.html" title="Ankara&#039;nın en zayıf yıllarında bu kadarı olmadı" target="_blank">Ankara&#039;nın en zayıf yıllarında bu kadarı olmadı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e+Do%C4%9Fu%C5%9F" class="hs-item" title="Fenerbahçe Doğuş"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe Doğuş</a>
    <a href="https://www.iyigunler.net/haberleri/Kud%C3%BCs" class="hs-item" title="Kudüs"><i class="fa fa-tag" aria-hidden="true"></i> Kudüs</a>
    <a href="https://www.iyigunler.net/haberleri/Suudi+Arabistan" class="hs-item" title="Suudi Arabistan"><i class="fa fa-tag" aria-hidden="true"></i> Suudi Arabistan</a>
    <a href="https://www.iyigunler.net/haberleri/Meteoroloji" class="hs-item" title="Meteoroloji"><i class="fa fa-tag" aria-hidden="true"></i> Meteoroloji</a>
    <a href="https://www.iyigunler.net/haberleri/Sald%C4%B1r%C4%B1" class="hs-item" title="Saldırı"><i class="fa fa-tag" aria-hidden="true"></i> Saldırı</a>
    <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-tag" aria-hidden="true"></i> Aksigorta</a>
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/Cinayet" class="hs-item" title="Cinayet"><i class="fa fa-tag" aria-hidden="true"></i> Cinayet</a>
    <a href="https://www.iyigunler.net/haberleri/Devlet+Bah%C3%A7eli" class="hs-item" title="Devlet Bahçeli"><i class="fa fa-tag" aria-hidden="true"></i> Devlet Bahçeli</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="343248"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-06-13 21:48:05"> 2021-06-13 21:48:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/ersan-sen-den-asi-olmayanlar-icin-ilginc-oneri-h343248.html" title="Ersan Şen&#039;den aşı olmayanlar için ilginç öneri" target="_blank">Ersan Şen&#039;den aşı olmayanlar için ilginç öneri</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="343278" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-06-14 16:40:08"> 2021-06-14 16:40:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/tiktok-fenomeni-ilknur-7-cocugunu-birakip-sevgilisine-kacmis-h343278.html" title="TikTok Fenomeni İlknur, 7 çocuğunu bırakıp sevgilisine kaçmış" target="_blank">TikTok Fenomeni İlknur, 7 çocuğunu bırakıp sevgilisine kaçmış</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343245" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2021-06-13 20:46:26"> 2021-06-13 20:46:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/defineciler-koyluleri-deprem-ve-zehirlenme-yalaniyla-kandirdi-h343245.html" title="Defineciler köylüleri deprem ve zehirlenme yalanıyla kandırdı" target="_blank">Defineciler köylüleri deprem ve zehirlenme yalanıyla kandırdı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343250" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-06-13 23:01:18"> 2021-06-13 23:01:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/sedat-peker-den-gece-yarisi-aciklamasi-sohbet-ettik-h343250.html" title="Sedat Peker&#039;den gece yarısı açıklaması | Sohbet ettik" target="_blank">Sedat Peker&#039;den gece yarısı açıklaması | Sohbet ettik</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343277" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-06-14 15:18:22"> 2021-06-14 15:18:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/kultur-sanat/emekli-yarbay-ve-bestekar-gundogdu-duran-vefat-etti-h343277.html" title="Emekli Yarbay ve Bestekar Gündoğdu Duran vefat etti" target="_blank">Emekli Yarbay ve Bestekar Gündoğdu Duran vefat etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343301" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-06-15 22:45:01"> 2021-06-15 22:45:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sibel-kocan-cinayeti-yol-ortasinda-gasp-edildi-h343301.html" title="Sibel Koçan cinayeti | Yol ortasında gasp edildi" target="_blank">Sibel Koçan cinayeti | Yol ortasında gasp edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343239" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2021-06-13 10:34:36"> 2021-06-13 10:34:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/ibb-ye-101-i-kadin-541-itfaiyeci-alinacak-tek-kriter-h343239.html" title="İBB&#039;ye 101&#039;i kadın, 541 itfaiyeci alınacak | Tek kriter başarı" target="_blank">İBB&#039;ye 101&#039;i kadın, 541 itfaiyeci alınacak | Tek kriter başarı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3562" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3562" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-06-17 09:54:11"> 2021-06-17 09:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sonuç alan lütfen yazsın papaz büyüsü bugün 8 günüm</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3561" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3561" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-06-15 09:32:41"> 2021-06-15 09:32:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ali hocadan sonuç alan varmı bende işlem yaptım bugün 6 günüm</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3560" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ersan-sen-den-asi-olmayanlar-icin-ilginc-oneri-h343248.html#comment_3560" title="Ersan Şen&#039;den aşı olmayanlar için ilginç öneri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sercan</b><span class="tarih-once" data-date="2021-06-13 22:25:24"> 2021-06-13 22:25:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">https://m.haberturk.com/dikkat-son-dakika-prof-dr-aydin-asi-olan-super-bulastirici-olarak-virus-tasiyabilir-3051091</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3559" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3559" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ahmet karaman</b><span class="tarih-once" data-date="2021-06-04 19:55:17"> 2021-06-04 19:55:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yalan dolan hepsi inanmayın bunlara para tu za ğı sadece</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3558" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3558" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2021-06-03 15:58:53"> 2021-06-03 15:58:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ali hocadan sonuç alan varmı kimisi dolandırıcı diyor kimileri çok memnun anlamadım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3557" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/2021-ilk-ceyrekte-private-label-cirosu-yuzde-21-artti-h343042.html#comment_3557" title="2021 ilk çeyrekte Private Label cirosu yüzde 21 arttı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Murat alca</b><span class="tarih-once" data-date="2021-06-02 18:58:05"> 2021-06-02 18:58:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Haberde mühür gözlüm yerine mühür göslüm yazılmış harf hatası var

Duyarlı okurumuza not; Uyarınız için teşekkür ederiz, düzeltildi.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3556" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/ipana-23-turkiye-liselerarasi-muzik-yarismasi-basvurular-bugun-h340921.html#comment_3556" title="İpana 23. Türkiye Liselerarası Müzik Yarışması | Başvurular bugün başladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">MISRA</b><span class="tarih-once" data-date="2021-06-01 21:41:25"> 2021-06-01 21:41:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">LİSELERARASI MÜZİK YARIŞMASI LÜtFEN YENİDEN BAŞLASIN.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3555" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3555" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">faruk güçlü</b><span class="tarih-once" data-date="2021-05-29 19:21:09"> 2021-05-29 19:21:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">aksaray kuryenet 5059923368</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3554" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/fahriye-evcenden-yeni-reklam-filmi-h339289.html#comment_3554" title="Fahriye Evcen’den yeni reklam filmi!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Berfinnnnnnnn</b><span class="tarih-once" data-date="2021-05-24 10:46:57"> 2021-05-24 10:46:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Güzel bir kadın ama bence estetiği var</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3552" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/dr-kaan-erol-cinayeti-katil-doktor-hastaneye-baltayla-gelmis-h275525.html#comment_3552" title="Dr. Kaan Erol cinayeti | Katil doktor hastaneye baltayla gelmiş" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">DENİZ ECE</b><span class="tarih-once" data-date="2021-05-21 10:37:34"> 2021-05-21 10:37:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BENCE yavuz sümter haklı çünkü  kaan erolun ağır hakarette bulunduğu için yapmış,</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="456eb73f5a7dad91553069cf36cded77adbb1c19" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e+Do%C4%9Fu%C5%9F" class="hs-item" title="Fenerbahçe Doğuş"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe Doğuş</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Kud%C3%BCs" class="hs-item" title="Kudüs"><i class="fa fa-angle-right" aria-hidden="true"></i> Kudüs</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Suudi+Arabistan" class="hs-item" title="Suudi Arabistan"><i class="fa fa-angle-right" aria-hidden="true"></i> Suudi Arabistan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Meteoroloji" class="hs-item" title="Meteoroloji"><i class="fa fa-angle-right" aria-hidden="true"></i> Meteoroloji</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Sald%C4%B1r%C4%B1" class="hs-item" title="Saldırı"><i class="fa fa-angle-right" aria-hidden="true"></i> Saldırı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-angle-right" aria-hidden="true"></i> Aksigorta</a>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cinayet" class="hs-item" title="Cinayet"><i class="fa fa-angle-right" aria-hidden="true"></i> Cinayet</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Devlet+Bah%C3%A7eli" class="hs-item" title="Devlet Bahçeli"><i class="fa fa-angle-right" aria-hidden="true"></i> Devlet Bahçeli</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fgecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/ekonomi/gecmis-yonetim-iett-ye-15-milyar-borc-birakti-h343319.html"
    },
    "headline": "Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı",
    "name": "Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktı",
    "articleBody": "Geçmiş yönetim İETT&#039;ye 1.5 milyar borç bıraktıGeçmiş yönetimin aldığı otobüslerin borç yükünü taşıyan İETT Genel Müdürlüğü, pandemi sürecinde yolcu sayısının yüzde 40 azalmasına rağmen seferlerini artırdı. Yıllardır konuşulan şehir içi toplu ulaşım devrimini de bu zaman diliminde hayata geçiren kurum, yeni otobüs alımı için de ihaleye çıktı.İstanbul Büyükşehir Belediyesi’nin (İBB) bağlı kuruluşlarından İETT Genel Müdürlüğü, tüm dünyayı ve ekonomileri kasıp kavuran salgın sürecinde, İstanbul’un toplu ulaşım seferlerini aksatmadan devam ettirdi. Şehir içi otobüs yolculuğu yüzde 40, cirolar yüzde 30 düşerken, sefer sayıları artırıldı. 2019 yılında 7,6 milyon olan sefer sayısı, 2020 yılında 100 bin artış göstererek 7,7 milyona yükseldi. Toplam sefer sayısındaki artış doğrultusunda, bir önceki yıla oranla kat edilen yol da yükseldi.  2019’da toplam 219 milyon kilometre yol kat eden İETT otobüsleri, 2020’de 223 milyon kilometre yol aldı. Halk otobüsleri ve erguvan otobüsler eklendiğinde, 2020 yılında 820 hatta 16.5 milyon sefer düzenlenerek, toplam 800 milyon yolcu taşındı ve 460 milyon kilometre yol kat edildi.BÜTÜN OTOBÜSLERE İETT KALİTESİ GELDİ (adsbygoogle = window.adsbygoogle || []).push({});İBB’de yıldır üzerinde çalışılan şehir içi toplu ulaşım devrimi, yeni yönetimle birlikte hayata geçirildi. İstanbul’da toplu ulaşım sistemini kökünden değiştiren tarihi dönüşüm, Aralık 2020’den itibaren uygulanmaya başlandı. Yeni sistemle, toplam 3 bin 41 Özel Halk ve İstanbul Ulaşım AŞ otobüsü, hizmet alımı ve araç kiralama sistemiyle İETT tarafından işletilmeye başlandı. 6 bin araç ve 14 bin durakla İstanbul’un her noktasına daha çok seferi düzenlenmeye başlandığı için yolcu memnuniyeti de arttı. İETT’nin 2021 yılı bütçesinde, sistemin finansmanının sağlanması için 3 milyar lira halk otobüsleri ile erguvan otobüslere ayrıldı.GELİR SABİTKEN GİDER KATLANDIİETT’nin son 5 yılda yolcu başına geliri neredeyse sabit kalmışken, yolcu başına gideri enflasyon ve döviz kurlarındaki artışa paralel olarak sürekli arttı. 2016 yılında yolcu başına 3,2 lira olan maliyet, 2020’deki azalan yolcu oranı ve kapasite sınırlaması nedeniyle yolcu başına 6,6 liraya kadar yükseldi. Yıllar içinde gelir ve gider arasında oluşan bu farkın artması sonucu, 2016 yılında gelirin gideri karşılama oranı yaklaşık yüzde 55 iken, bu oran 2020 yılında yüzde 35’e kadar düştü. İBB, ortaya çıkan ekstra maliyetler nedeniyle, son 1 yılda toplu ulaşıma 2 milyar liranın üzerinde sübvanse sağladı.GEÇMİŞ YÖNETİM 1.5 MİLYAR LİRA BORÇ BIRAKTIİETT verilerine göre, geçmiş yönetimden 110 milyon eurosu vadesi geçmiş, 30 milyonu da vadesi gelmemiş toplam 140 euro (yaklaşık 1.5 milyar lira) borç kaldı.Bu borçlardan vadesi geçen 45 milyon euro ve vadesi gelmeyen 30 milyon euro borç, geçmiş dönemde alınan ancak paraları ödenmeyen otobüs alımlarına ait. Yeni IETT yönetimi, hem eski borçları ödüyor, hem de yeni yatırım ve hizmetler planlıyor.METROBÜSE 100 OTOBÜS ALINIYORIETT, 2021 yılı bütçesine metrobüse 300 yeni otobüs alımı için 1 milyar liralık kredili bütçe koydu ve İBB Meclisinden onay aldı. Ancak, dış kredi dosyası 6 aydır Cumhurbaşkanlığında imzayı bekliyor. Cumhurbaşkanlığı nezdindeki hatırlatma amaçlı doğrudan sözlü ve yazılı tüm iletişim gayretleri de sonuçsuz bırakıldı. Sonuç alınamadığı için Temmuz ayında öz kaynaklarla 100 otobüs alımı için ihaleye çıkılacak. Bu alım, metrobüs hattında kullanılan otobüslerin yaşı, kapasitesi ve servis sorunlarından kaynaklı sıkıntılar nedeniyle yapılacak. Yeni araçlar, 200 yolcu kapasiteli ve 21 metre uzunluğunda olacak.",
    "articleSection": "Business,Economy",
    "description": "haberin içinde",
    "keywords": "İETT, Metrobüs, iett otobüs",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/06/gecmis_yonetim_iett_ye_15_milyar_borc_birakti_h343319_d0bb0.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-06-18T07:35:09+03:00",
    "dateModified": "2021-06-18T07:35:09+03:00",
    "genre": "news",
    "wordCount": 783,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('343319', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
