<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="EIB, reform, Merkez Bankası" />
<meta name="news_keywords" content="EIB, reform, Merkez Bankası" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/12/ihracatcilardan_reform_cagrisi_yapisal_onumuzu_gormek_istiyoruz_h345409_622d8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz" />
<meta name="twitter:description" content="İhracatçılar 2022’de önünü görmek istiyor, İhracatçı öngörülebilirlik istiyor, Eximbank’ın sermayesi 5 milyar dolara çıkarılmalı,  Eximbank’ın limitleri artırılsın, İhracatçılardan yapısal reform çağrısı " />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/12/ihracatcilardan_reform_cagrisi_yapisal_onumuzu_gormek_istiyoruz_h345409_622d8.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/12/ihracatcilardan_reform_cagrisi_yapisal_onumuzu_gormek_istiyoruz_h345409_622d8.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz Son Dakika Haberler">
<meta name="dc.keywords" content="EIB, reform, Merkez Bankası">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '345409',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>10°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:44</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/safranbolu-da-polis-12-yasindaki-cocugu-yerlerde-surukledi-h345410.html" title="Safranbolu&#039;da polis, 12 yaşındaki çocuğu yerlerde sürükledi"  class="hs-lm-title" target="_blank">Safranbolu&#039;da polis, 12 yaşındaki çocuğu yerlerde sürükledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:24</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" title="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz"  class="hs-lm-title" target="_blank">İhracatçılardan reform çağrısı | Yapısal önümüzü görmek...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:01</span>
              </span>
              <a href="https://www.iyigunler.net/spor/4-kez-dunyanin-en-buyugu-vakifbank-h345407.html" title="4. kez dünyanın en büyüğü VakıfBank"  class="hs-lm-title" target="_blank">4. kez dünyanın en büyüğü VakıfBank</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:33</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/muharrem-sarikaya-yayinda-iha-calisanini-tokatladi-h345406.html" title="Muharrem Sarıkaya, yayında İHA çalışanını tokatladı"  class="hs-lm-title" target="_blank">Muharrem Sarıkaya, yayında İHA çalışanını tokatladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:25</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/akaryakit-zam-ustune-zam-yiyor-daha-buyugu-yolda-h345405.html" title="Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda"  class="hs-lm-title" target="_blank">Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:06</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/izzet-altunmese-nin-oglu-canina-kiydi-h345404.html" title="İzzet Altunmeşe&#039;nin oğlu canına kıydı"  class="hs-lm-title" target="_blank">İzzet Altunmeşe&#039;nin oğlu canına kıydı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:49</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/jp-morgan-turk-lirasi-islemlerine-son-verdi-h345403.html" title="JP Morgan, Türk Lirası işlemlerine son verdi"  class="hs-lm-title" target="_blank">JP Morgan, Türk Lirası işlemlerine son verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/izmir-kinik-ta-maden-ocaginda-gocuk-45-yarali-var-h345402.html" title="İzmir Kınık&#039;ta maden ocağında göçük, 45 yaralı var"  class="hs-lm-title" target="_blank">İzmir Kınık&#039;ta maden ocağında göçük, 45 yaralı var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/mecidiyekoy-metro-istasyonu-yeniden-aciliyor-h345399.html" title="Mecidiyeköy Metro İstasyonu yeniden açılıyor"  class="hs-lm-title" target="_blank">Mecidiyeköy Metro İstasyonu yeniden açılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:57</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/iphone-ve-mac-fiyatlarina-yuzde-72-zam-birden-geldi-h345398.html" title="iPhone ve Mac fiyatlarına yüzde 72 zam birden geldi"  class="hs-lm-title" target="_blank">iPhone ve Mac fiyatlarına yüzde 72 zam birden geldi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh345408" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="https://www.iyigunler.net/spor/fenerbahce-2-besiktas-2-h345408.html" title="Fenerbahçe 2 - Beşiktaş 2" target="_blank">Fenerbahçe 2 - Beşiktaş 2</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz</h1>
          <p class="lead hs-head-font">İhracatçılar 2022’de önünü görmek istiyor, İhracatçı öngörülebilirlik istiyor, Eximbank’ın sermayesi 5 milyar dolara çıkarılmalı,  Eximbank’ın limitleri artırılsın, İhracatçılardan yapısal reform çağrısı </p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-345409">
  <article id="haber-345409" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz</h1>
        <p>İhracatçılar 2022’de önünü görmek istiyor, İhracatçı öngörülebilirlik istiyor, Eximbank’ın sermayesi 5 milyar dolara çıkarılmalı,  Eximbank’ın limitleri artırılsın, İhracatçılardan yapısal reform çağrısı </p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-12-19 21:24:27">19 Aralık 2021 Pazar 21:24</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/12/ihracatcilardan_reform_cagrisi_yapisal_onumuzu_gormek_istiyoruz_h345409_622d8.jpg" alt="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz" title="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-345409"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(345409,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(345409,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(345409,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber345409-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong><span style="color:#008080;">İhracatçılardan yapısal <strong class="klink">reform</strong> çağrısı | Yapısal önümüzü görmek istiyoruz</span></strong></h1>

<p><strong><strong class="klink">Merkez Bankası</strong></strong>'nın 16 Aralık 2021 tarihli faiz indirimi kararı sonrası dolar 15,15 seviyesinden 15,66'ya kadar tırmanırken euro ise 17,15'ten 17,60'lara çıktı. 2021’in başında 7,45 seviyelerinde olan dolar yüzde 104 arttı.</p>

<p>2021 yılının ekonomik değerlendirmesi ve 2022 yılına dair beklentiler, Ege Demir ve Demirdışı Metaller İhracatçıları Birliği (EDDMİB) tarafından düzenlenen "EİB Ekonomik Değerlendirme Toplantısı" başlıklı online panelde tartışıldı.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1639914243_WhatsApp_Image_2021_12_19_at_14.36.36.jpeg"></img></p>

<p><strong>Dünya Gazetesi Üst Yöneticisi Hakan Güldağ</strong>’ın moderasyonunu yaptığı webinarda; konuşmacı olarak <strong>Ege Demir ve Demirdışı Metaller İhracatçıları Birliği Yönetim Kurulu Başkanı Yalçın Ertan, Prof. Dr. Işın Çelebi, Dr. Mahfi Eğilmez ve Dr. İbrahim Turhan </strong>yer aldı.  </p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1639914242_WhatsApp_Image_2021_12_19_at_14.36.07.jpeg"></img></p>

<p>Türkiye’nin cari açığının kapanmasında en önemli faktörlerden birinin ihracat olduğunu vurgulayan Ege Demir ve Demirdışı Metaller İhracatçıları Birliği Yönetim Kurulu Başkanı Yalçın Ertan, “Ağustos ayından beri cari fazla vermemizin temel sebebi pandemi sürecinde yaşanan durgunluğun ardından küresel düzeyde artan talebe hızlı cevap vererek, yeni pazarlar bularak yakaladığımız rekor satışlar. Ancak şu anda kurun çok fazla dalgalanması bizi tedirgin ediyor. 2 ay öncesine göre belirsizlik artmış durumda. Öngörülebilirlik ihracatçı için çok önemli. İhracatçılarımız krediye ulaşamaz noktaya geldi. Kurun istikrara kavuşması da önemli, önümüzü net görebilmeliyiz. Türkiye’de ekonomik ve sosyal istikrara ihtiyaç var. İthalatın finansmanında soru işaretleri başladı. Yurtdışına yönelik güven tesisinin sağlanması gerekiyor.” dedi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1639914243_WhatsApp_Image_2021_12_19_at_14.36.36_1.jpeg"></img></p>

<p><strong>Ertan: 2021 yılını 2,2 milyar dolarlık ihracat rakamıyla tamamlayacağımızı umuyorum</strong></p>

<p></p>

<p>Yalçın Ertan, “EİB’ye üye aktif ihracatçı sayımız 7858 ve EDDMİB’e üye aktif ihracatçı sayımız 1729. 2019 ihracatımız 1 milyar 450 milyon dolar, 2020 yılı ihracatımız 1 milyar 361 milyon dolar, 2021 yılı Kasım ayı sonu itibariyle 2 milyar 13 milyon dolardır. 2021 yılının tamamında 2,2 milyar dolarlık ihracat rakamıyla tamamlayacağımızı umuyorum. EİB olarak yıl sonu ihracatımızın 16,2 milyar dolar olacağını bekliyoruz. Ülkemiz hammadde ve enerji kaynakları açısından zengin olmayan bir ülke. Kömür, cevher, hurda ve doğalgaz gibi ana girdilerde kısıtlı olanaklara sahibiz. Bu sebeple üretim ve ihracatımızın büyük bölümü ithalata dayalı olarak gerçekleştiriyoruz. Artan ihracatla doğru orantılı ithalatta artıyor. İthalatın ihracatın içindeki payını nasıl azaltabiliriz hususunda çalışmamız gerekiyor.” dedi.  </p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1639914241_WhatsApp_Image_2021_12_19_at_14.35.49.jpeg"></img></p>

<p><strong>Ülkemizde bir emisyon ticaret sistemi oluşturulmalı</strong></p>

<p></p>

<p>Kurlardaki oynaklık ve hammadde fiyatlarındaki değişimlerin ihracatçıların önünü görmesini zorlaştıran faktörler arasında olduğuna değinen Ertan, “Diğer yandan AB ve ABD başta olmak üzere bazı ülkeler tarafından uygulanan koruma önlemleri, lojistikteki süregelen sıkıntılar, Avrupa Birliği tarafından Avrupa Yeşil Mutabakatı çerçevesinde başlatılacak olan sınırda karbon vergisi birkaç yıldır önümüze hedefe giden yolda aşmamız gereken engeller olarak çıkıyor. Bu girişimlerden en fazla etkilenen sektörlerin başında da demir çelik sektörümüz geliyor. Dünya genelinde karbon salımını azaltma çabaları firmaları daha kaliteli ancak daha maliyetli hammadde ve yarı mamul kullanmaya ve ileri teknolojik yatırımlar yapmaya yöneltiyor.” diye konuştu.</p>

<p></p>

<p>Ertan, ihracatçı firmalara ilave karbon vergisi oluşturmaması için ülkemizde bir emisyon ticaret sistemi oluşturulması gerekliliğinin altını çizdi.</p>

<p></p>

<p>“Birlik olarak biz de üye firmalarımızın bilinçlendirilmesi ve temiz üretim yolunda eksiklerini giderebilmek amacıyla Ticaret Bakanlığı destekli URGE projesine başvurumuzu yaptık. Diğer yandan dünya genelinde yeni trend kavram olan “temiz çelik”i Türk firmalarına benimsetmek adına Responsible Steel girişimine üye olduk. Ege İhracatçı Birlikleri olarak sektörel gelişmeler hakkında bilgi aktarmaya, sıkıntılara çare bulmaya çalışıyoruz.”</p>

<p></p>

<p><strong>Eğilmez: Dünyada enflasyon kontrolden çıktı</strong></p>

<p></p>

<p>Dr. Mahfi Eğilmez, küresel ekonomiye dair değerlendirmelerde bulundu ve 2022’ye dair öngörülerini paylaştı.</p>

<p></p>

<p>“ABD ve AB enflasyon sarmalına girdi. ABD’de yıllık enflasyon yüzde 7’yi zorlamaya başladı. AB’de yüzde 4’leri geçti. 5’lere doğru hızla ilerliyoruz. ABD ve Avrupa parasal sıkılaştırmaya başladı tahvil alımını düşürüyor. Faiz artırımı var, hem de öne çekiyor. İhracatımızı en fazla gerçekleştirdiğimiz yerler bu durumda. Çin’de enflasyon yok ama büyüme düşük. Çin için alışılmamış bir durum. Türkiye ise faizleri düşürüyor, kuru yükseltiyor. Amaç ise ihracatı artırıp ithalatı düşürüp cari açığı düşürmek içerde üretimi teşvik etmek, enflasyonu düşürmek. Bu çok işleyecek bir model değil. Birdenbire üretim yerlileşmiyor. Bir devletin programı orta vadeli programda açıklanır. Üç ay önce açıklanan orta vadeli programda da böyle bir model yoktu. Çin’e benzeme gibi model de açıklanmadı. İhracat artıyor ama dış ticaret hadleri yüzde 74’lere düştü. 100’ün altındaysa daha çok malı daha ucuza, daha az malı daha pahalıya alıyorsunuz demektir. Verimliliğimiz geriliyor. Kurla ihracatı destekliyor gibi gözüküyoruz ama desteklemiyoruz. Malı ucuzlatıyoruz. Sıkıntılı bir dönem bizi bekliyor 2022’de.”</p>

<p></p>

<p><strong>Türkiye’ye o yıl 22 milyar dolar doğrudan yabancı sermaye aktı</strong></p>

<p></p>

<p>Eğilmez, “FED’in ne karar vereceğini biliyoruz. Ancak Merkez Bankası’nın ne karar vereceğini bilemiyoruz. Dünyada sürpriz yapmaması gereken tek kurum Merkez Bankası’dır. Merkez Bankası rasyonel beklenti yaratabilmek için açık olmalıdır. Avrupa Merkez Bankası, İngiltere Merkez Bankası ya da gelişmekte olan ülkeler de her şey öngörülebilir. Bizde müthiş bir belirsizlik ortamı var. Bunu ortadan kaldırmamız gerekiyor. Türkiye güçlü ekonomiye geçiş programı ile 2001 krizi sonrası 2010’a kadar belirsizliği ortadan kaldırdı, beklentileri düzeltti. Bankacılık reformu, kamu maliyesinde disiplin sağlayacağı reformlar yaptı, bütçe açıklarını düşürdü, kamu borçlanması azaldı. En önemlisi AB ile tam üyelik müzakeresine başladı. Türkiye’ye o yıl 22 milyar dolar doğrudan yabancı sermaye aktı. Bu Türkiye’nin 1923’den 2006’ya kadar çektiği o tarihe kadar yabancı sermaye tutarının iki katıydı. 2001 krizinden sonra dolarizasyon Türkiye’de yüzde 57’ydi bu düzenlemelerden sonra 2010’da yüzde 29’a indi bugün yüzde 64’deyiz yüzde 65’e doğru gidiyoruz. Şu anki durumda yabancı yatırımcı Türkiye’yi düşünmez ve gelmez. Dünyada emtia fiyatları düşmez, yukarı doğru çıkabilir. Enflasyon bu durumu etkiliyor. Asıl stokçuluğu yapan tüketiciler.” diye konuştu.</p>

<p></p>

<p><strong>Çelebi: Yepyeni bir anlayış ve yeni bir ekonomik modele ihtiyaç var</strong></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>

<p>Prof. Dr. Işın Çelebi, global bir enflasyon krizi yaşanacağını, enerji girdilerinde astronomik artışlar ve tedarikte ciddi kırılmaların ve aksamaların olduğuna dikkat çekti.</p>

<p></p>

<p>“Dünya bir değişimin içinde. Türkiye de bundan etkileniyor. Ülkemizde ciddi bir güven bunalımı var. Kuru istikrara kavuşturacak bir çalışmaya, projeye ve programa ihtiyaç var. Aşırı kur dalgalanmasının olduğu ülkede yabancı yatırımcı yatırım yapmaz. Piyasada istikrar yok, öngörülebilirlik yok. 1 Ocak 2021’den düne kadar olan dolardaki devalüasyon yüzde 95’in üzerine çıktı. Son bir ayda olan devalüasyon yüzde 47’nin üzerinde. Bu kuru istikrara kavuşturmadan ekonomiyi yönetmek mümkün değil. Dün aldığınız teklifle bugün aldığınız teklifi kur değişikliği etkiliyor. Kur bütün sanayiciyi etkiliyor. Kurun stabil hale gelmesi gerekiyor. Yepyeni bir anlayış ve yeni bir ekonomik modele ihtiyaç var.”   </p>

<p></p>

<p><strong>Lehinize faktörleri ve şartları minimize edin</strong></p>

<p></p>

<p>Işın Çelebi, “Sanayiciler lehine olan, kaynak yaratacak rahat oldukları alanları faktörleri/şartları minimize etmeli. Kriz yönetiminin en temel kuralı bu. Kurda da böyle yapılmalı. Kendi sektörleri ve üretim yaptıkları alanlarda kurun esnekliğine bakıp en olumsuz şartlara göre kurun değerini hesap etmeliler. Teknoloji ihracatının gelişmesi gerekiyor. Katma değerli ihracat yüzde 15 olması gerekirken yüzde 3’ten 2’ye düştü. Bunu artırmanın yolu AB projelerini uygulamaktan geçiyor. Türkiye’nin modeli AB’nin yoludur. AB normlarına uygun şartların yerine getirilmesi gerekiyor. İhracatçılarımız ticari bankalar ve Türk Eximbank’tan kredi bulmakta zorlanmaya başladı. Eximbank’ın 500 milyon dolar sermayesi var. Krizi yönetirken ihracatın ithalatı karşılama oranını birebir hale getirmemiz lazım ki ithalattan kaynaklanacak enflasyonist baskılar ve fiyat artışları kompanse edilebilsin.” dedi.  </p>

<p></p>

<p><strong>Eximbank’ın sermayesi 5 milyar dolara çıkarılmalı</strong></p>

<p></p>

<p>Türkiye’nin 260 milyar dolar ithalat, 225 milyar dolar ihracatı olduğuna değinen Işın Çelebi, “Bu durumda ihracatımızı 35 milyar dolar artırmamız lazım. O zaman Eximbank’ın sermaye yapısını 5 milyar dolara çıkarmak lazım. Herkes kredisini alıp ona göre programını yapmalı. Eximbank bir ticari banka gibi çalışıyor, ihracat bankası gibi çalışmıyor şu anda. Bizim çözüm üretmemiz lazım. Türkiye AB normlarını benimsemeli ve AB tam üyeliği yolunda engelleri aşarak devam etmeli. Komşularıyla ilişkilerini düzeltmeli. Dış politikadan AB üyeliğine kadar bu çözümleri bunun içine koymalıyız.” diye konuştu.</p>

<p></p>

<p><strong>Turhan: Bütün paydaşlar bir araya gelip reform maddeleri oluşturmalı</strong></p>

<p></p>

<p>Türkiye’nin finansal bir kriz yaşamadığını, bu durumun temel bir ekonomik dengesizlikten kaynaklanmadığını anlatan Dr. İbrahim Turhan, yapısal dönüşüm için 10’uncu kalkınma planını örnek gösterdi.</p>

<p></p>

<p>“Bürokrasi, siyasi irade, STK’lar kısacası bütün paydaşlar bir araya gelip reform maddeleri oluşturmalı. 5 yıl-10 yıllık bir vadenin planlanması gerek. Türkiye’nin üretim yapısıyla ilgili bir analiz yapılmalı. Karşılaştırıldığımız ülkelerle tarih, kültür, siyasal rejim, yapı, ölçek, üretimin örgütlenme biçimi hiçbir şekilde aynı değil. Üç kritik alanımızdan ilki; para politikası ve bunun sonucu olan çok yüksek enflasyon ve kaçınılmaz olarak kredi genişlemesi. Kurdaki artış dolarizasyonun yüksek olduğu dönemde önümüzdeki 6-9 ay içinde yüzde 30 enflasyona geçiş eğilimindedir. Son çeyrekte yüzde 60’a yakın kur şoku yaşandığına göre önümüzdeki 6 ay içerisinde 18-20 puan enflasyona katkı olacak.”</p>

<p></p>

<p><strong>Önümüzdeki 6 ayda yüzde 40’ın üzerinde enflasyon ile karşılaşabiliriz</strong></p>

<p></p>

<p>Turhan, “İkinci alanımız ise kamu maliyesi. Çünkü kamunun borçları ya döviz ya da dövize endeksli. Stokta artış oldu. Stok ayrı ama stokun çevrilebilmesi için katlanılacak maliyetinde 2022’de artacağı kesin. Cari harcamalarında da kamunun enflasyon ve ücret artışları sebebiyle etki olacak. Önümüzdeki dönemde durum kötüleşmezse 6 ayda yüzde 40’ın üzerinde enflasyon ile karşılaşabiliriz. Asgari ücretin uygun bir düzeye çekilmesi, iş verenin üzerindeki yüklerin kaldırılması doğruydu. Ancak bütçe yansıması olacak. Ekonomiyi etkileyecek üçüncü alan ise küresel gelişmeler. Dünyada para politikaları sıkılaşıyor. Bu gelişmekte olan ülkelerde başladı, gelişmiş ekonomilere sirayet ediyor.” diye konuştu.</p>

<p></p>

<p><strong>Bilimin gösterdiği akılla çözümler bulunmalı</strong></p>

<p></p>

<p>Türkiye’nin bütün koşulları göz önünde bulundurarak bir hazırlık yapmak zorunda olduğuna değinen Turhan, enflasyon kur sarmalından çıkmanın çok kolay olmadığına değindi.</p>

<p></p>

<p>“Türkiye’nin kur krizi böyle devam ederse finansal ve ekonomik krize dönüşebilir. Bunun çözümü ekonomik değil, yönetimle ilgili. Bilimin gösterdiği akılla çözümlerin yapılması gerekiyor, anlık tepkilerle değil, stratejik planlama bakış açısıyla yapılması gerek. Şu an sermayeyi korumak daha önemli. Şokların asıl etkileri Mart-Nisan ve Mayıs aylarında daha belirgin hale gelecek. Şimdiden hazırlık yapılmalı.”</p>

<p></p>

<p><strong>Yıldırım: Orta vadeli program yürürlüğe girmeden anlamını yitirdi</strong></p>

<p></p>

<p>Toplantıda söz alan Türk Eximbank Geçmiş Dönem Genel Müdürü ve Ege İhracatçı Birlikleri Mali Danışmanı Adnan Yıldırım ise kalkınma planının rafta olduğunu orta vadeli programın ise yürürlüğe girmeden anlamını yitirdiğini söyleyerek, “Kur artışının en büyük mağduru hazine. Hazinenin döviz borcu 2,2 trilyon TL karşılığına geldi.” dedi.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/EIB" title="EIB haberleri">EIB</a><a href="https://www.iyigunler.net/haberleri/reform" title="Reform haberleri">Reform</a><a href="https://www.iyigunler.net/haberleri/Merkez+Bankas%C4%B1" title="Merkez Bankası haberleri">Merkez Bankası</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp345409" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(345409);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="345409" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8a1bbd623d8d8386b939bbd76da05603ac6bee1e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">345409</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-345409 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/akaryakit-zam-ustune-zam-yiyor-daha-buyugu-yolda-h345405.html" target="_blank" title="Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/akaryakit_zam_ustune_zam_yiyor_daha_buyugu_yolda_h345405_f6430.jpg" alt="Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/jp-morgan-turk-lirasi-islemlerine-son-verdi-h345403.html" target="_blank" title="JP Morgan, Türk Lirası işlemlerine son verdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/jp_morgan_turk_lirasi_islemlerine_son_verdi_h345403_299b0.jpg" alt="JP Morgan, Türk Lirası işlemlerine son verdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">JP Morgan, Türk Lirası işlemlerine son verdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/iphone-ve-mac-fiyatlarina-yuzde-72-zam-birden-geldi-h345398.html" target="_blank" title="iPhone ve Mac fiyatlarına yüzde 72 zam birden geldi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/iphone_ve_mac_fiyatlarina_yuzde_72_zam_birden_geldi_h345398_3030f.jpg" alt="iPhone ve Mac fiyatlarına yüzde 72 zam birden geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">iPhone ve Mac fiyatlarına yüzde 72 zam birden geldi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/trabzon-hurmasi-ihtiyac-sahipleri-icin-hasat-edildi-h345397.html" target="_blank" title="Trabzon hurması ihtiyaç sahipleri için hasat edildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/trabzon_hurmasi_ihtiyac_sahipleri_icin_hasat_edildi_h345397_bc6c1.jpg" alt="Trabzon hurması ihtiyaç sahipleri için hasat edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trabzon hurması ihtiyaç sahipleri için hasat edildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/palandoken-sahte-ickinin-bedeli-olum-h345396.html" target="_blank" title="Palandöken | Sahte içkinin bedeli ölüm">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/palandoken_sahte_ickinin_bedeli_olum_h345396_6c26a.jpg" alt="Palandöken | Sahte içkinin bedeli ölüm" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Palandöken | Sahte içkinin bedeli ölüm</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/cagatay-iha-turk-hava-kurumu-teknik-envanterine-girdi-h345393.html" target="_blank" title="Çağatay İHA Türk Hava Kurumu Teknik Envanterine Girdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/cagatay_iha_turk_hava_kurumu_teknik_envanterine_girdi_h345393_226c3.jpg" alt="Çağatay İHA Türk Hava Kurumu Teknik Envanterine Girdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çağatay İHA Türk Hava Kurumu Teknik Envanterine Girdi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/akaryakit-zamlari-cepleri-yakacak-istasyonlarda-zam-kuyrugu-h345391.html" target="_blank" title="Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/akaryakit_zamlari_cepleri_yakacak_istasyonlarda_zam_kuyrugu_h345391_37858.jpg" alt="Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/ng-arastirma-son-anketi-vatandasin-ekonomik-duruma-bakisi-h345389.html" target="_blank" title="NG Araştırma son anketi | Vatandaşın Ekonomik Duruma Bakışı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/ng_arastirma_son_anketi_vatandasin_ekonomik_duruma_bakisi_h345389_b748b.jpg" alt="NG Araştırma son anketi | Vatandaşın Ekonomik Duruma Bakışı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">NG Araştırma son anketi | Vatandaşın Ekonomik Duruma Bakışı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/guler-sabanci-iklim-degisikligi-esitsizligi-artiriyor-h345376.html" target="_blank" title="Güler Sabancı | İklim değişikliği eşitsizliği artırıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/guler_sabanci_iklim_degisikligi_esitsizligi_artiriyor_h345376_9403b.jpg" alt="Güler Sabancı | İklim değişikliği eşitsizliği artırıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Güler Sabancı | İklim değişikliği eşitsizliği artırıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/merkez-bankalarinin-gozunden-2022-h345375.html" target="_blank" title="Merkez Bankalarının gözünden 2022">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Merkez Bankalarının gözünden 2022" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Merkez Bankalarının gözünden 2022</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/safranbolu-da-polis-12-yasindaki-cocugu-yerlerde-surukledi-h345410.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="345410" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2021-12-19 21:44:22"> 2021-12-19 21:44:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/safranbolu-da-polis-12-yasindaki-cocugu-yerlerde-surukledi-h345410.html" title="Safranbolu&#039;da polis, 12 yaşındaki çocuğu yerlerde sürükledi" target="_blank">Safranbolu&#039;da polis, 12 yaşındaki çocuğu yerlerde sürükledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345409" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2021-12-19 21:24:27"> 2021-12-19 21:24:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/ihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" title="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz" target="_blank">İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345408" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-12-19 21:10:13"> 2021-12-19 21:10:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-2-besiktas-2-h345408.html" title="Fenerbahçe 2 - Beşiktaş 2" target="_blank">Fenerbahçe 2 - Beşiktaş 2</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345407" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-12-19 21:01:25"> 2021-12-19 21:01:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/4-kez-dunyanin-en-buyugu-vakifbank-h345407.html" title="4. kez dünyanın en büyüğü VakıfBank" target="_blank">4. kez dünyanın en büyüğü VakıfBank</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345406" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-19 20:33:32"> 2021-12-19 20:33:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/muharrem-sarikaya-yayinda-iha-calisanini-tokatladi-h345406.html" title="Muharrem Sarıkaya, yayında İHA çalışanını tokatladı" target="_blank">Muharrem Sarıkaya, yayında İHA çalışanını tokatladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345405" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2021-12-19 16:25:57"> 2021-12-19 16:25:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/akaryakit-zam-ustune-zam-yiyor-daha-buyugu-yolda-h345405.html" title="Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda" target="_blank">Akaryakıt zam üstüne zam yiyor | Daha büyüğü yolda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345404" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-12-19 16:06:35"> 2021-12-19 16:06:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/izzet-altunmese-nin-oglu-canina-kiydi-h345404.html" title="İzzet Altunmeşe&#039;nin oğlu canına kıydı" target="_blank">İzzet Altunmeşe&#039;nin oğlu canına kıydı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345403" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2021-12-19 02:49:53"> 2021-12-19 02:49:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/jp-morgan-turk-lirasi-islemlerine-son-verdi-h345403.html" title="JP Morgan, Türk Lirası işlemlerine son verdi" target="_blank">JP Morgan, Türk Lirası işlemlerine son verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345402" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-19 02:39:55"> 2021-12-19 02:39:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/izmir-kinik-ta-maden-ocaginda-gocuk-45-yarali-var-h345402.html" title="İzmir Kınık&#039;ta maden ocağında göçük, 45 yaralı var" target="_blank">İzmir Kınık&#039;ta maden ocağında göçük, 45 yaralı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345401" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-12-18 21:01:23"> 2021-12-18 21:01:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-1-mbasaksehir-1-h345401.html" title="Galatasaray 1 - M.Başakşehir 1" target="_blank">Galatasaray 1 - M.Başakşehir 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345400" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-12-18 18:25:36"> 2021-12-18 18:25:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/lider-trabzonspor-kayipsiz-yoluna-devam-etti-h345400.html" title="Lider Trabzonspor kayıpsız yoluna devam etti" target="_blank">Lider Trabzonspor kayıpsız yoluna devam etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345399" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-18 10:39:32"> 2021-12-18 10:39:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/mecidiyekoy-metro-istasyonu-yeniden-aciliyor-h345399.html" title="Mecidiyeköy Metro İstasyonu yeniden açılıyor" target="_blank">Mecidiyeköy Metro İstasyonu yeniden açılıyor</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">46.4B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2717" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Türk İslam Dünyası Çin&#039;deki saldırıya sessiz kaldı" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/turk-islam-dunyasi-cin-deki-saldiriya-sessiz-kaldi-makale,2717.html" title="Türk İslam Dünyası Çin&#039;deki saldırıya sessiz kaldı" target="_blank">Türk İslam Dünyası Çin&#039;deki saldırıya sessiz kaldı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2716" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitkiden-sonra-sira-insana-mi-geldi-makale,2716.html" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2714" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristanda-cumhurbaskanini-turkler-belirleyecek-makale,2714.html" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2713" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mustafa-kemal-ataturk-canim-atam-icin-cok-coook-uzuluyorum-makale,2713.html" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum....</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Çok Partili Sistemde Politika -3" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cok-partili-sistemde-politika-3-makale,2711.html" title="Çok Partili Sistemde Politika -3" target="_blank">Çok Partili Sistemde Politika -3</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-tag" aria-hidden="true"></i> Beşiktaş</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-tag" aria-hidden="true"></i> politika</a>
    <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-tag" aria-hidden="true"></i> Galatasaray</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-tag" aria-hidden="true"></i> İstanbul</a>
    <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-tag" aria-hidden="true"></i> SÜPERLİG</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="345328"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap/" class="kategori" style="background-color:#3498db">Kitap</a> <span class="tarih-once" data-date="2021-12-14 11:25:47"> 2021-12-14 11:25:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-aday-adayi-yazardan-yeni-kitap-baris-psikolojisi-h345328.html" title="Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi" target="_blank">Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345312"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-12-14 00:19:15"> 2021-12-14 00:19:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/intihar-girisimi-rekorunu-kirdi-140-nci-kez-catiya-cikti-h345312.html" title="İntihar girişimi rekorunu kırdı | 140&#039;ncı kez çatıya çıktı" target="_blank">İntihar girişimi rekorunu kırdı | 140&#039;ncı kez çatıya çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345391"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2021-12-17 20:38:23"> 2021-12-17 20:38:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/akaryakit-zamlari-cepleri-yakacak-istasyonlarda-zam-kuyrugu-h345391.html" title="Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu" target="_blank">Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="202469" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-12-12 20:37:26"> 2021-12-12 20:37:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/spor/mecnur-colak-koronavirus-e-yenik-dustu-h202469.html" title="Mecnur Çolak Koronavirüs&#039;e yenik düştü" target="_blank">Mecnur Çolak Koronavirüs&#039;e yenik düştü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="213913" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-12 15:45:06"> 2021-12-12 15:45:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/yagmur-ve-lodos-marmara-ve-ege-yi-vurdu-h213913.html" title="Yağmur ve Lodos Marmara ve Ege&#039;yi vurdu" target="_blank">Yağmur ve Lodos Marmara ve Ege&#039;yi vurdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345342" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#e74c3c">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-12-15 13:31:16"> 2021-12-15 13:31:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/ab-turkiye-ile-uyelik-muzakereleri-dondurdu-h345342.html" title="AB, Türkiye ile üyelik müzakereleri dondurdu" target="_blank">AB, Türkiye ile üyelik müzakereleri dondurdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345292" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2021-12-12 22:49:30"> 2021-12-12 22:49:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/karisi-pideciye-kacmisti-canli-yayinda-ihaneti-ogrendi-canina-h345292.html" title="Karısı pideciye kaçmıştı | Canlı yayında ihaneti öğrendi, canına kıydı" target="_blank">Karısı pideciye kaçmıştı | Canlı yayında ihaneti öğrendi, canına kıydı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345313" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-14 09:00:00"> 2021-12-14 09:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/meltem-berberoglu-nun-olumu-ogrenci-yurdunda-fenalasti-h345313.html" title="Meltem Berberoğlu&#039;nun ölümü | Öğrenci yurdunda fenalaştı" target="_blank">Meltem Berberoğlu&#039;nun ölümü | Öğrenci yurdunda fenalaştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345293" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-12 23:32:06"> 2021-12-12 23:32:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/3-youtuber-gozaltina-alindi-iktidar-hedef-gostermisti-h345293.html" title="3 Youtuber gözaltına alındı | İktidar hedef göstermişti" target="_blank">3 Youtuber gözaltına alındı | İktidar hedef göstermişti</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3919" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/akaryakit-zamlari-cepleri-yakacak-istasyonlarda-zam-kuyrugu-h345391.html#comment_3919" title="Akaryakıt zamları cepleri yakacak | İstasyonlarda zam kuyruğu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">harun kıvılcım</b><span class="tarih-once" data-date="2021-12-18 01:00:32"> 2021-12-18 01:00:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">koskoca ülkeyi ne hale getirdiler. ne günlere kaldık insanlar bir gün sonra için çıkış yolu aramaktan bıktı. benzin mazot lpg tüp fiyatları aldı başını gidiyor emekliye yüzde 40 zam verilecekmiş türk liramız bir ayda yüzde 100 değer kaybetti, geri kalan yüzde 60 açığı ne ile kapatacağız? iktidar yanlıları hala kayıkçı kavgası ezan susmazmış bayrak inmez miş kimse diz çöktüremezmiş 80 milyona diz çöktüren politikalar sizin eseriniz sizin. değil oy zırnık yok</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3918" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3918" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">MUSTAFA BOZDAĞ</b><span class="tarih-once" data-date="2021-12-17 09:46:51"> 2021-12-17 09:46:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">toplu halde ibb önüne gidelim valilikten izin alarak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3917" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/intihar-girisimi-rekorunu-kirdi-140-nci-kez-catiya-cikti-h345312.html#comment_3917" title="İntihar girişimi rekorunu kırdı | 140&#039;ncı kez çatıya çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gulay</b><span class="tarih-once" data-date="2021-12-16 23:32:23"> 2021-12-16 23:32:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu cocugu bir psikiatri gormesi sart.cunku bunu oyun haline getirmis.ilgi alaka eksikligi tovbe yarabbim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3916" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-aday-adayi-yazardan-yeni-kitap-baris-psikolojisi-h345328.html#comment_3916" title="Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ercüment</b><span class="tarih-once" data-date="2021-12-16 22:25:42"> 2021-12-16 22:25:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika.. Teşekkürler..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3915" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-aday-adayi-yazardan-yeni-kitap-baris-psikolojisi-h345328.html#comment_3915" title="Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ercüment</b><span class="tarih-once" data-date="2021-12-16 22:23:56"> 2021-12-16 22:23:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok güzel.. Teşekkürler..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3914" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-aday-adayi-yazardan-yeni-kitap-baris-psikolojisi-h345328.html#comment_3914" title="Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sema İslim</b><span class="tarih-once" data-date="2021-12-14 23:30:22"> 2021-12-14 23:30:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">????????????????????????????????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3913" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/diyanet-imamlari-5-yildizli-otelde-motive-ediyor-h345142.html#comment_3913" title="Diyanet, imamları 5 yıldızlı otelde motive ediyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Oxitem</b><span class="tarih-once" data-date="2021-12-13 11:13:52"> 2021-12-13 11:13:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yalanlanan haberinizi nereden yaptığınız da belli</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3912" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/diyanet-imamlari-5-yildizli-otelde-motive-ediyor-h345142.html#comment_3912" title="Diyanet, imamları 5 yıldızlı otelde motive ediyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2021-12-13 00:18:37"> 2021-12-13 00:18:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ey Diyanet! Allah&#39;ın laneti gazabı azabı üzerinize olsun. BeytülMalden Yetim hakkı yiyenler, Firavuna yataklık yapan hain fasık münafıkların mekanı CEHENNEMDİR</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3911" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_3911" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Burcu bilkay</b><span class="tarih-once" data-date="2021-12-12 17:48:59"> 2021-12-12 17:48:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Panaks faydalı Bir ürün hemde inanılmaz ben bizzat kullandım sahane Bir mucize hiçbir ilaçtan görmedim faydayı panakstan kalıcı gördüm ama hangi panask Ömer coşkunun dediygibi?ilkten Mustafa Eraslan dan aldım onun panaksi orijinal deyil fayda görmedim fakatt? televizyonda dolaşırken mucize doktor Ömer coşkunu gördüm çok güzel konuşup panaksi faydalarını anlatıyordu sonra sipariş verdim ve geldi panaksim sonra hayatım değişti mucize panaksla okadar çok faydasını gordumki anlatamam hâlâ Bin duayı birden ediyorum hocamıza o Allah vergisiydi çünkü felçli insanları ayağa kaldırdı kayıtlı kuyutlu belgelerini gosterdi odami yalan ama merdiven altı üretenlerin panaksin adını kirliyorlar onlar başka tâbi her üründe olduğu gibi panaksin orijinal olup yüzde yüz pitkisel olması gerekiyor keşke her gün duaa ediyorum devletimiz bunun araştırma yapıp eczanelerde satsa şeker Yok olur tdamartikanikligi kökten Yok olur tertemiz olur ve birçok hastalık kolaylıkla kalıcı Bir şekilde iyileşir çünkü ben bizzat saitim bunu yaşadım kullandın doğru panask orijinal panaks yüzde yüz pitkisel olması başta gerekiyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3910" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/fatih-sahin-den-2022-makyaj-tuyolari-h344934.html#comment_3910" title="Fatih Şahin&#039;den 2022 makyaj tüyoları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Makyajrendi</b><span class="tarih-once" data-date="2021-12-12 17:05:23"> 2021-12-12 17:05:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">2022 de de ışıltılı gözler ve kırmızı dudaklar olması çok hoşuma gitti. teşekkürler makeup fatih şahin.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                        <a href="https://www.iyigunler.net/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="İhracatçılardan reform çağrısı | Yapısal önümüzü görmek istiyoruz Son Dakika Haberler" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="8a1bbd623d8d8386b939bbd76da05603ac6bee1e" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-angle-right" aria-hidden="true"></i> Beşiktaş</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul</a>
		  		  <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-angle-right" aria-hidden="true"></i> SÜPERLİG</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fihracatcilardan-reform-cagrisi-yapisal-onumuzu-gormek-h345409.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('345409', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
