<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="kadın yöneticiler, yaşam kocu" />
<meta name="news_keywords" content="kadın yöneticiler, yaşam kocu" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/09/kadin_yoneticilerin_ebeveyn_es_ve_cocuk_kimlikleri_ayni_anda_devreye_girdi_h340309_3f9ac.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" />
<meta name="twitter:description" content="Özellikle yöneticiler için daha da zor geçen dönemde, planlamayı iyi yapan, stres yönetiminde başarılı, duygusal zekası güçlü olan, iyimser ve umudu olan kadınların iş-yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettikleri gözlemlendi." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/09/kadin_yoneticilerin_ebeveyn_es_ve_cocuk_kimlikleri_ayni_anda_devreye_girdi_h340309_3f9ac.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/09/kadin_yoneticilerin_ebeveyn_es_ve_cocuk_kimlikleri_ayni_anda_devreye_girdi_h340309_3f9ac.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi">
<meta name="dc.keywords" content="kadın yöneticiler, yaşam kocu">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '340309',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:29</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/dugun-diye-yolu-kapattilar-maskesiz-halaya-durdular-h340317.html" title="Düğün diye yolu kapattılar, maskesiz halaya durdular"  class="hs-lm-title" target="_blank">Düğün diye yolu kapattılar, maskesiz halaya durdular</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:22</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/fabrikadan-300-bin-liralik-soygun-oyunun-jandarma-bozdu-h340316.html" title="Fabrikadan 300 bin liralık soygun oyunun jandarma bozdu"  class="hs-lm-title" target="_blank">Fabrikadan 300 bin liralık soygun oyunun jandarma bozdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:11</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kobi-ler-icin-cikis-yolu-mikro-ihracat-h340315.html" title="KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat"  class="hs-lm-title" target="_blank">KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:05</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/bas-ve-boyun-kanseri-farkindalik-anketi-nde-kaygi-verici-sonuclar-h340314.html" title="Baş ve Boyun Kanseri Farkındalık Anketi&#039;nde kaygı verici sonuçlar"  class="hs-lm-title" target="_blank">Baş ve Boyun Kanseri Farkındalık Anketi&#039;nde kaygı verici sonuçlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:46</span>
              </span>
              <a href="https://www.iyigunler.net/genel/gonul-elleri-carsisi-organik-pazarda-ekolojik-urunlerle-yerini-h340313.html" title="Gönül elleri çarşısı organik pazarda ekolojik ürünlerle yerini aldı"  class="hs-lm-title" target="_blank">Gönül elleri çarşısı organik pazarda ekolojik ürünlerle yerini...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:26</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/saldiriya-ugrayan-saglik-calisanlarina-bakan-koca-dan-moral-h340311.html" title="Saldırıya uğrayan sağlık çalışanlarına Bakan Koca&#039;dan moral ziyareti"  class="hs-lm-title" target="_blank">Saldırıya uğrayan sağlık çalışanlarına Bakan Koca&#039;dan moral...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:01</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/fahriye-evcen-reklam-filmiyle-simdi-de-orta-asyada-h340310.html" title="Fahriye Evcen reklam filmiyle şimdi de Orta Asya’da"  class="hs-lm-title" target="_blank">Fahriye Evcen reklam filmiyle şimdi de Orta Asya’da</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:47</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" title="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi"  class="hs-lm-title" target="_blank">Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:29</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/amerikali-gazeteci-kiralik-aracin-icinde-olu-bulundu-h340308.html" title="Amerikalı gazeteci, kiralık aracın içinde ölü bulundu"  class="hs-lm-title" target="_blank">Amerikalı gazeteci, kiralık aracın içinde ölü bulundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/bodrum-a-gelenler-geri-donmedi-nufusu-yarim-milyona-dayandi-h340307.html" title="Bodrum&#039;a gelenler geri dönmedi, nüfusu yarım milyona dayandı"  class="hs-lm-title" target="_blank">Bodrum&#039;a gelenler geri dönmedi, nüfusu yarım milyona dayandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88010</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">341.603</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5510</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1478</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2429</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi</h1>
          <p class="lead hs-head-font">Özellikle yöneticiler için daha da zor geçen dönemde, planlamayı iyi yapan, stres yönetiminde başarılı, duygusal zekası güçlü olan, iyimser ve umudu olan kadınların iş-yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettikleri gözlemlendi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-340309">
  <article id="haber-340309" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi</h1>
        <p>Özellikle yöneticiler için daha da zor geçen dönemde, planlamayı iyi yapan, stres yönetiminde başarılı, duygusal zekası güçlü olan, iyimser ve umudu olan kadınların iş-yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettikleri gözlemlendi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-09-22 21:47:25">22 Eylül 2020 Salı 21:47</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/09/kadin_yoneticilerin_ebeveyn_es_ve_cocuk_kimlikleri_ayni_anda_devreye_girdi_h340309_3f9ac.jpg" alt="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" title="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-340309"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(340309,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(340309,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(340309,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber340309-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><span style="color:#008080;"><b><span style="font-size:20.0pt"><strong class="klink">Kadın yöneticiler</strong>in </span></b><b><span style="font-size:20.0pt">ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi</span></b></span></p>

<p align="center" style="text-align:center"></p>

<p align="center" style="text-align:center"><b>Pandemi süreci hem iş hem özel hayatta çoğu alışkanlıkları ve düzeni değiştirdi. Özellikle yöneticiler için daha da zor geçen dönemde, <span style="color:black">planlamayı iyi yapan, stres yönetiminde başarılı, duygusal zekası güçlü olan, iyimser ve umudu olan kadınların iş-yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettikleri gözlemlendi.</span></b></p>

<p style="text-align:justify"></p>

<p style="text-align:justify">COVİD-19 süreci “Yeni Normal Hayata” geçilse de herkesin hayatını derinden etkilemeye devam ediyor. Çoğu şirket ve işyerleri kısmi, kimileri ise tam olarak evden çalışma düzenine geçti. Yöneticiler için ise işi ve ekibi iyi yönetmek, sanal odalara sıkışmak, kriz yönetimi, insanı anlamak çok da kolay olmadı. Kadın yöneticiler için ise hem yönetici, hem anne hem de eş kimlikleri devreye girdi.</p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><strong>Coachman Eğitim ve Danışmanlık Kurucusu, Yazar, Eğitmen ve Profesyonel Koç </strong>(PCC) <strong>Damla Kunç Koçman</strong>’a göre; <span style="color:black">planlamayı iyi yapan, stres yönetiminde başarılı kadınların iş- yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettiklerinin yadsınamaz bir gerçek </span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="color:black">Kadınlar duygusal işaretleri okumada, erkekler acıyla ilgili duygularını en aza indirmekte başarılı</span></span></b></p>

<p style="text-align:justify"><span style="color:black">Pandemi döneminde, bireylerin baskı ve stres altında, kriz durumlarında nasıl baş ettiklerini yetkinlik bazında değerlendirmenin daha sağlıklı olacağını vurgulayan Koçman, “Kültürel ve çocukluktan itibaren bazı dogmalar ile yetiştirilen kadın ve erkek yetkinliklerinde farklılıklar olduğunu biliyoruz. Daniel Goleman duygusal zeka kitabında, kadınların “sözlü sözsüz duygusal işaretleri okumak, hislerini ifade etmek ve iletmekte” ustalaşırken  erkeklerin “incinebilirlik, suçluluk, korku ve acıyla ilgili duygularını en aza indirmekte” beceri sahibi olduğunu ifade etmiştir.” dedi. </span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><span style="color:black">Kadınların empati, planlama gibi becerilerde erkeklere göre daha ileride oldukları bulgularının da mevcut olduğunu belirten Koçman, sözlerine şöyle devam etti:</span></p>

<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="color:black">Babaların desteği 2020’de arttı</span></span></b></p>

<p style="text-align:justify"><span style="color:black">Bu yıl altıncısı yapılan</span> “Toplumsal Cinsiyet ve Kadın Algısı 2020 Araştırması”<span style="color:black">,  Türkiye’de kadın algısıyla ilgili önemli verileri ortaya koyuyor. Türkiye’de çocuklarının bakımına katkıda bulunan babaların sayısında geçtiğimiz yıllara oranla artış kaydedilmiş. 2019 yılında Türkiye’de çocuklarının bakımına düzenli katkıda bulunan babaların oranı </span>yüzde 42 <span style="color:black">iken 2020 yılında </span>yüzde 51’e<span style="color:black"> yükselmiş. 25-35 yaş arası babalar çocuklarının bakımına bu aralığın üstündeki yaş grubu babalara kıyasla daha fazla katkıda bulunuyor. Eğitim seviyesi yükseldikçe babalar bakımda daha aktif rol alıyor. Bu veri, pandemi sürecinde eğitimi evde online alan çocukların sorumluluğunu paylaşmakta babaların katkısını da değerlendirmek açısından önemli bir veri. Kadın yöneticilerin başarısında özellikle küçük çocuklu olanların eşleri tarafından ne kadar desteklediğine, problemlere birlikte nasıl çözüm ürettiklerine de bakmakta fayda var.</span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="color:black">Beyin daha fazla enerji harcadı, yorgunluk arttı</span></span></b></p>

<p style="text-align:justify"><span style="color:black">Normalde işine giden yönetici iş kimliği ile bütün gününü geçiriyordu. Ancak evde çalışırken çocuğunun, eşinin ya da birlikte yaşadığı büyüğünün istekleri ile ebeveyn, eş ve çocuk gibi kimlikler de aynı anda devreye girmeye başladı. Ayrıca, toplu yapılan sanal toplantılarda ekranın çoklu olarak bölünmesi ve uzun süreli ekrana bakmak beyinin daha fazla enerji harcamasına sebep oldu ve yorgunluk hissi arttı. Kronik duygusal sıkıntı zehir etkisi yapıyorsa bunun karşıtı olan bir dizi duygu da panzehir etkisi yaratıyor. Kötümserliğin bedelleri iyimserliğin ise yararları vardır. İyimser bakış açısının sonuçlarını açıklayabilecek birçok kuram var. Umudu olan kişiler tıbbi sorunlar dahil kendilerini zorlayan durumda daha iyi başa çıkabiliyorlar. Türkiye’de yönetici profiline baktığımızda çözüm odaklı sonuç üretebilen kişilerin olması beklenir. Bu nedenle, planlamayı iyi yapan, stres yönetiminde başarılı, duygusal zekası güçlü olan, iyimser ve umudu olan kadınların iş- yaşam dengelerini kurmada daha çok yoruldukları ancak süreci daha iyi yönettikleri de yadsınamaz bir gerçek.</span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="color:black">Şirketler çalışanlarına değerli hissetirmeli</span></span></b></p>

<p style="text-align:justify"><span style="color:black">Şirketlerin bel yastığı, çikolata, ergonomik klavye ve fare gibi hediyeler göndermesi zor günler yaşayan çalışanların değerli hissetmelerine katkı sağladı. Ancak, bundan sonra şirketlerin çalışanların verimliliği için çok daha etkin çözümler üretmesi gerekecek. Özellikle canlı eğitime başlayacak olan birinci ikinci sınıf çocuğu olan kişilere esnek çalışma saati uygulanması en önemli gerekliliklerden. Çalışan verimliliği açısından bakıldığında ofise geri dönüş yapmayı planlayan firmalar çalışanlarını daha güvende hissettirecek tedbirleri almalılar.</span></p>

<p style="text-align:justify"><br/>
<b><span style="font-size:14.0pt"><span style="color:black">Ofis algısı ve kullanım alanları değişecek</span></span></b></p>

<p style="text-align:justify"><span style="color:black">Ofis algısı ve kullanım alanları da değişim gösterecek. Veri güvenliği açısından uzaktan verilere ulaşım, kişisel gelişim eğitimleri, online spor üyelikleri, psikolog ve profesyonel koç desteği gibi programlar gelecekte çalışan motivasyonu açısından katkı sağlayacaktır. Önemli bir planlama ve değişim yönetimi süreci gerekecek. Merkez ofisler kalsa da yeni ofis modelleri ortaya çıkacak. Yapılan anlaşmalar ile çalışanlara ofis imkanı evlerine yakın bölgelerde de sunulabilir.</span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"><b><span style="font-size:9.0pt">Damla Kunç Koçman Hakkında:</span></b><span style="font-size:9.0pt"> Hacettepe Kimya Mühendisliği bölümünden İhsan Doğramacı üstün başarı ödülü alarak birincilikle mezun oldu. Ankara II. faz doğal gaz projesinde tasarım mühendisi olarak kariyerine başladı. Daha sonra sırasıyla, kurumsal deneyimine Eczacıbaşı İlaç ve Sanofi’de Ruhsatlandırma alanında 10 yılı aşkın süre çalışarak devam etti. 2006 yılında deneyimlerini Silyon Ruhsatlandırma Danışmanlık Hizmetlerini kurarak birçok yerli ve uluslararası firmaya danışmanlık yaparak paylaştı. Yaşamında kişisel gelişimini her zaman önemsedi ve kendi gelişimine yatırım yaptı. Koçluk mesleği ile tanıştıktan sonra kariyer değişikliği yaparak 8 yıllık girişimcilik deneyimini profesyonel koç, eğitmen, değerlendirme (assesment) ve gelişim merkezi danışmanı alanları ile birleştirdi. Coachman Eğitim ve Danışmanlık firması kurdu. Claude M. Bristol’ün<b> </b>“Kuşkusuz tasarladığımızı oluruz” sözünden etkilenerek kendini bilmek, dönüştürmek ve yaratıcılığını geliştirmek üzerine katkı sağlayacak çalışmalara katıldı. İnsanı ve insan psikolojisini anlamaya yönelik tamamlayıcı eğitimler de alarak çalışmalarını destekledi. Damla, 600 saatin üstünde koçluk deneyimine sahip olup, bireysel ve kurumsal koçluk yapmakta ve eğitimler vermektedir. International Coaching Federation (ICF) onaylı akredite Profesyonel Koç (PCC), Uluslararası WAPP onaylı Temel Pozitif Psikoterapi Danışmanı, MEB onaylı Yaratıcı Drama Lideridir. Marmara Üniversitesinden Pedagojik Formasyon üzerine eğitim almaktadır. Çocuklara bilim kurgu romanları yazmaktadır. Bilim Okulu Proje X ve Paralel Evren Yolcuları kitaplarının yazarıdır. Damla, Serhat ile evli, Alara(17) ve Biriz(13) ‘in annesidir. </span></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"></p>

<p style="text-align:justify"></p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/kad%C4%B1n+y%C3%B6neticiler" title="Kadın Yöneticiler haberleri">Kadın Yöneticiler</a><a href="https://www.iyigunler.net/haberleri/ya%C5%9Fam+kocu" title="Yaşam Kocu haberleri">Yaşam Kocu</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp340309" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(340309);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="340309" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="478180bc9d86912cc7b5e355e598063b869107a8" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">340309</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-340309 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/kobi-ler-icin-cikis-yolu-mikro-ihracat-h340315.html" target="_blank" title="KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/kobi_ler_icin_cikis_yolu_mikro_ihracat_h340315_09c29.jpg" alt="KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/tuketicilerin-yuzde-72si-once-internet-diyor-h340302.html" target="_blank" title="Tüketicilerin yüzde 72’si önce internet diyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/tuketicilerin_yuzde_72si_once_internet_diyor_h340302_a2bab.jpg" alt="Tüketicilerin yüzde 72’si önce internet diyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tüketicilerin yüzde 72’si önce internet diyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/bursa-da-20-bin-konut-kentsel-donusumle-yenilenecek-h340300.html" target="_blank" title="Bursa&#039;da 20 bin konut kentsel dönüşümle yenilenecek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/bursa_da_20_bin_konut_kentsel_donusumle_yenilenecek_h340300_ee907.jpg" alt="Bursa&#039;da 20 bin konut kentsel dönüşümle yenilenecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bursa&#039;da 20 bin konut kentsel dönüşümle yenilenecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/ilacta-kariyer-cok-iyi-gelecek-platformunun-ilk-etkinligi-h340298.html" target="_blank" title="&quot;İlaçta kariyer | Çok iyi gelecek&quot; platformunun ilk etkinliği yarın ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/ilacta_kariyer_cok_iyi_gelecek_platformunun_ilk_etkinligi_yarin_h340298_31e90.jpg" alt="&quot;İlaçta kariyer | Çok iyi gelecek&quot; platformunun ilk etkinliği yarın " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;İlaçta kariyer | Çok iyi gelecek&quot; platformunun ilk etkinliği yarın </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/halk-ekmek-1-tl-oldu-ibb-den-halk-ekmek-aciklamasi-h340293.html" target="_blank" title="Halk Ekmek 1 TL oldu | İBB&#039;den Halk Ekmek açıklaması">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/halk_ekmek_1_tl_oldu_ibb_den_halk_ekmek_aciklamasi_h340293_6ddab.jpg" alt="Halk Ekmek 1 TL oldu | İBB&#039;den Halk Ekmek açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Halk Ekmek 1 TL oldu | İBB&#039;den Halk Ekmek açıklaması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/medirevo-bilim-zirvesine-bor-ve-kenevir-damga-vurdu-h340288.html" target="_blank" title="Medirevo Bilim Zirvesi’ne “bor ve kenevir” damga vurdu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/medirevo_bilim_zirvesine_bor_ve_kenevir_damga_vurdu_h340288_13778.jpg" alt="Medirevo Bilim Zirvesi’ne “bor ve kenevir” damga vurdu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Medirevo Bilim Zirvesi’ne “bor ve kenevir” damga vurdu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/gsk-turkiyeye-stevie-awardstan-4-odul-h340287.html" target="_blank" title="GSK Türkiye’ye, Stevie Awards’tan 4 ödül">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/gsk_turkiyeye_stevie_awardstan_4_odul_h340287_116c1.jpg" alt="GSK Türkiye’ye, Stevie Awards’tan 4 ödül" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">GSK Türkiye’ye, Stevie Awards’tan 4 ödül</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/sifir-konut-satis-dustu-ikinci-el-satislar-artti-h340280.html" target="_blank" title="Sıfır konut satış düştü, ikinci el satışlar arttı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/sifir_konut_satis_dustu_ikinci_el_satislar_artti_h340280_c5029.jpg" alt="Sıfır konut satış düştü, ikinci el satışlar arttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sıfır konut satış düştü, ikinci el satışlar arttı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/kadinlar-tuvaletini-kullanan-erkek-calisana-yargitay-dan-kotu-h340255.html" target="_blank" title="Kadınlar tuvaletini kullanan erkek çalışana Yargıtay&#039;dan kötü haber">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/kadinlar_tuvaletini_kullanan_erkek_calisana_yargitay_dan_kotu_haber_h340255_d0a40.jpg" alt="Kadınlar tuvaletini kullanan erkek çalışana Yargıtay&#039;dan kötü haber" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kadınlar tuvaletini kullanan erkek çalışana Yargıtay&#039;dan kötü haber</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/karadeniz-de-palamut-bereketi-ekim-de-daha-da-artacak-h340254.html" target="_blank" title="Karadeniz&#039;de palamut bereketi | Ekim&#039;de daha da artacak">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/09/karadeniz_de_palamut_bereketi_ekim_de_daha_da_artacak_h340254_243be.jpg" alt="Karadeniz&#039;de palamut bereketi | Ekim&#039;de daha da artacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karadeniz&#039;de palamut bereketi | Ekim&#039;de daha da artacak</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/magazin/fahriye-evcen-reklam-filmiyle-simdi-de-orta-asyada-h340310.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="340317" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-22 23:29:37"> 2020-09-22 23:29:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/dugun-diye-yolu-kapattilar-maskesiz-halaya-durdular-h340317.html" title="Düğün diye yolu kapattılar, maskesiz halaya durdular" target="_blank">Düğün diye yolu kapattılar, maskesiz halaya durdular</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340316" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-22 23:22:16"> 2020-09-22 23:22:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/fabrikadan-300-bin-liralik-soygun-oyunun-jandarma-bozdu-h340316.html" title="Fabrikadan 300 bin liralık soygun oyunun jandarma bozdu" target="_blank">Fabrikadan 300 bin liralık soygun oyunun jandarma bozdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340315" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2020-09-22 23:11:15"> 2020-09-22 23:11:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kobi-ler-icin-cikis-yolu-mikro-ihracat-h340315.html" title="KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat" target="_blank">KOBİ&#039;ler İçin Çıkış Yolu | Mikro İhracat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340314" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-09-22 23:05:07"> 2020-09-22 23:05:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/bas-ve-boyun-kanseri-farkindalik-anketi-nde-kaygi-verici-sonuclar-h340314.html" title="Baş ve Boyun Kanseri Farkındalık Anketi&#039;nde kaygı verici sonuçlar" target="_blank">Baş ve Boyun Kanseri Farkındalık Anketi&#039;nde kaygı verici sonuçlar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340313" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2020-09-22 22:46:38"> 2020-09-22 22:46:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/gonul-elleri-carsisi-organik-pazarda-ekolojik-urunlerle-yerini-h340313.html" title="Gönül elleri çarşısı organik pazarda ekolojik ürünlerle yerini aldı" target="_blank">Gönül elleri çarşısı organik pazarda ekolojik ürünlerle yerini aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340312" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2020-09-22 22:30:10"> 2020-09-22 22:30:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/azerbaycan-in-en-iyi-eglence-sitesi-h340312.html" title="Azerbaycan&#039;ın en iyi eğlence sitesi" target="_blank">Azerbaycan&#039;ın en iyi eğlence sitesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340311" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-22 22:26:18"> 2020-09-22 22:26:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/saldiriya-ugrayan-saglik-calisanlarina-bakan-koca-dan-moral-h340311.html" title="Saldırıya uğrayan sağlık çalışanlarına Bakan Koca&#039;dan moral ziyareti" target="_blank">Saldırıya uğrayan sağlık çalışanlarına Bakan Koca&#039;dan moral ziyareti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340310" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-09-22 22:01:55"> 2020-09-22 22:01:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/fahriye-evcen-reklam-filmiyle-simdi-de-orta-asyada-h340310.html" title="Fahriye Evcen reklam filmiyle şimdi de Orta Asya’da" target="_blank">Fahriye Evcen reklam filmiyle şimdi de Orta Asya’da</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340309" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2020-09-22 21:47:25"> 2020-09-22 21:47:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" title="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" target="_blank">Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340308" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-22 17:29:24"> 2020-09-22 17:29:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/amerikali-gazeteci-kiralik-aracin-icinde-olu-bulundu-h340308.html" title="Amerikalı gazeteci, kiralık aracın içinde ölü bulundu" target="_blank">Amerikalı gazeteci, kiralık aracın içinde ölü bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340307" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-22 16:39:00"> 2020-09-22 16:39:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/bodrum-a-gelenler-geri-donmedi-nufusu-yarim-milyona-dayandi-h340307.html" title="Bodrum&#039;a gelenler geri dönmedi, nüfusu yarım milyona dayandı" target="_blank">Bodrum&#039;a gelenler geri dönmedi, nüfusu yarım milyona dayandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340306" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-22 15:15:10"> 2020-09-22 15:15:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/hatice-ciftci-cinayeti-katilden-dehsete-dusuren-itiraflar-h340306.html" title="Hatice Çiftçi Cinayeti | Katilden dehşete düşüren itiraflar" target="_blank">Hatice Çiftçi Cinayeti | Katilden dehşete düşüren itiraflar</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2611" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Büyük Devler Arasında Sıkışan Bulgaristan" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/buyuk-devler-arasinda-sikisan-bulgaristan-makale,2611.html" title="Büyük Devler Arasında Sıkışan Bulgaristan" target="_blank">Büyük Devler Arasında Sıkışan Bulgaristan</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2610" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Aşk Tutulması  " target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/ask-tutulmasi-makale,2610.html" title="Aşk Tutulması  " target="_blank">Aşk Tutulması  </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2609" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Ülkemize sığınan yüzlerce Afganistanlı çocuk okumak istiyor" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/ulkemize-siginan-yuzlerce-afganistanli-cocuk-okumak-istiyor-makale,2609.html" title="Ülkemize sığınan yüzlerce Afganistanlı çocuk okumak istiyor" target="_blank">Ülkemize sığınan yüzlerce Afganistanlı çocuk okumak istiyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2607" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Farklı bir Fenerbahçe" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/farkli-bir-fenerbahce-makale,2607.html" title="Farklı bir Fenerbahçe" target="_blank">Farklı bir Fenerbahçe</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2604" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Putin ilk Aşıyı Biz ise Plazmayı Bulduk!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/putin-ilk-asiyi-biz-ise-plazmayi-bulduk-makale,2604.html" title="Putin ilk Aşıyı Biz ise Plazmayı Bulduk!" target="_blank">Putin ilk Aşıyı Biz ise Plazmayı Bulduk!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2589" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="BİTSE DE GİTSEK" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitse-de-gitsek-makale,2589.html" title="BİTSE DE GİTSEK" target="_blank">BİTSE DE GİTSEK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="Ayşecan Terzioğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/terzioglu.jpg" alt="Ayşecan Terzioğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">Ayşecan Terzioğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-ve-toplumsal-degisimlerin-gizli-oznesi-olarak-salginlar-makale,2582.html" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-tag" aria-hidden="true"></i> Beşiktaş</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0NG%C4%B0LTERE" class="hs-item" title="İNGİLTERE"><i class="fa fa-tag" aria-hidden="true"></i> İNGİLTERE</a>
    <a href="https://www.iyigunler.net/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-tag" aria-hidden="true"></i> Ankara</a>
    <a href="https://www.iyigunler.net/haberleri/Se%C3%A7im" class="hs-item" title="Seçim"><i class="fa fa-tag" aria-hidden="true"></i> Seçim</a>
    <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-tag" aria-hidden="true"></i> Galatasaray</a>
    <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-tag" aria-hidden="true"></i> Gençlerbirliği</a>
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/Diyarbak%C4%B1r" class="hs-item" title="Diyarbakır"><i class="fa fa-tag" aria-hidden="true"></i> Diyarbakır</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="340243" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-17 23:38:49"> 2020-09-17 23:38:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/aleyna-cakir-cinayetinde-sok-gelisme-umut-can-in-annesi-intihar-h340243.html" title="Aleyna Çakır cinayetinde şok gelişme | Umut Can&#039;ın annesi intihar etti" target="_blank">Aleyna Çakır cinayetinde şok gelişme | Umut Can&#039;ın annesi intihar etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340232" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-16 20:21:38"> 2020-09-16 20:21:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/koronavirus-yayilim-hizi-korkutuyor-saglik-calisanlarinin-h340232.html" title="Koronavirüs yayılım hızı korkutuyor | Sağlık çalışanlarının yükü 4 - 5 kat arttı" target="_blank">Koronavirüs yayılım hızı korkutuyor | Sağlık çalışanlarının yükü 4 - 5 kat arttı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340224" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-15 16:49:35"> 2020-09-15 16:49:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/koronali-hastalar-karantinadan-kacti-ortalik-karisti-h340224.html" title="Koronalı hastalar karantinadan kaçtı, ortalık karıştı" target="_blank">Koronalı hastalar karantinadan kaçtı, ortalık karıştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340217" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-15 07:22:23"> 2020-09-15 07:22:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/dogu-akdeniz-de-turkiye-ye-572-yil-yetecek-dogal-gaz-var-h340217.html" title="Doğu Akdeniz&#039;de Türkiye&#039;ye 572 yıl yetecek doğal gaz var " target="_blank">Doğu Akdeniz&#039;de Türkiye&#039;ye 572 yıl yetecek doğal gaz var </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340274" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-09-20 22:03:09"> 2020-09-20 22:03:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/nigde-bor-da-deprem-bor-54-ile-sallandi-h340274.html" title="Niğde Bor&#039;da deprem | Bor 5.4 ile sallandı" target="_blank">Niğde Bor&#039;da deprem | Bor 5.4 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340233" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2020-09-16 22:12:13"> 2020-09-16 22:12:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/pkk-nin-kurucusuydu-orgut-o-katilin-olumunu-gizlemis-h340233.html" title="PKK&#039;nın kurucusuydu | Örgüt, o katilin ölümünü gizlemiş" target="_blank">PKK&#039;nın kurucusuydu | Örgüt, o katilin ölümünü gizlemiş</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3270" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/chp-li-selina-dogan-sanki-alman-milletvekili-h293491.html#comment_3270" title="CHP&#039;li Selina Doğan, Sanki Alman milletvekili" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uzman</b><span class="tarih-once" data-date="2020-09-20 02:21:49"> 2020-09-20 02:21:49</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu makale Selina Doğan ve onun gibilere verilebilecek en güzel cevaptır pek ünlü olmayan bir basın mensubu ve tarihçi cevap vermiş bence okunmalı ve sadece Selina Doğan değil Ermeni tarihçileri  bu makaleye cevap vermeli buyurun makalenin linki: https://mersindebugun.com/sayin-milletvekili-dogana-acik-mektup-12508/</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3269" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/asansorde-ayagi-sikisan-bebegi-itfaiye-kurtardi-h51717.html#comment_3269" title="Asansörde ayağı sıkışan bebeği itfaiye kurtardı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Batu gülyiğit (nefise gülyiğit&#39;tin çocuğuyum)</b><span class="tarih-once" data-date="2020-09-17 16:37:20"> 2020-09-17 16:37:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunu bilmiyordum google la kendi ismimi yazdım ve her sitede bu olay yazılmış bu olay olduğunda 1 yaşındaydım ne yazık ki saçkıran oldum yorumumu okuduğunuz için teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3268" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/ankara-antlasmasi-vizesi-nereden-alinir-h336540.html#comment_3268" title="Ankara antlaşması vizesi nereden alınır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İbrahim Or</b><span class="tarih-once" data-date="2020-09-15 11:04:29"> 2020-09-15 11:04:29</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ankara Anlaşması Vizesi Türk vatandaşlarına İngilterede birçok alanda iş kurabilme imkânı sağlayan bir vizedir.
Ankara Anlaşması 12 Eylül 1963 tarihinde Türkiye ile Avrupa Birliği(o zamanki adıyla Avrupa Ekonomik Topluluğu) arasında imzalanan bir anlaşmadır. İngilterenin 1973 yılında Avrupa Birliğine dâhil olması ile birlikte İngiltere de bu anlaşmasının taraflarından bir haline gelmiştir.
Ankara Anlaşması vizesi (İngilizce adıyla Turkish Businessperson and Worker Visa) ile Türk vatandaşları, uzmanlık alanlarına uygun birçok iş kolunda İngilterede iş kurabilme imkanına sahiptirler. Bu iş kolları: Türkiyede doktorluk, avukatlık, öğretmenlik, IT uzmanlığı, hemşirelik, müzisyenlik, oyunculuk, dansçılık, kuaförlük, kasaplık, aşçılık, kuyumculuk, müteahhitlik, terzilik, inşaat işçiliği, sporculuk, muhasebecilik, elektrikçilik, marangozluk, pastacılık gibi birçok alanı kapsamaktadır.
Konu hakkında detaylı bilgi için https://or.av.tr/ankara-anlasmasi-vizesi-nasil-alinir/ adresinden ulaşılabil</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3267" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/vatandas-sapigi-bayiltana-kadar-dovdu-h334924.html#comment_3267" title="Vatandaş sapığı bayıltana kadar dövdü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Evin</b><span class="tarih-once" data-date="2020-09-14 06:11:15"> 2020-09-14 06:11:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Alllah o adamın bellasını versin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3265" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3265" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mustafa</b><span class="tarih-once" data-date="2020-09-05 10:24:11"> 2020-09-05 10:24:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir aydir teslim edilemeyen bankamatik kartım için atamadığım yer kalmadı sekretere adresi güncelliyorum tamam beyefendi yarın akşama kadar teslim edeceğiz doğuyorlar bakıyorum kartım başka adrese gitmiş tekrar arıyorum takip numarasını kotlaydın deniyor fakat dusa dokunur dokunmaz zamanında giriş yapmadınız deyip kapanıyor bunlar tam bir yalancı,sahtekarın birisi kuryeler vurdum duymaz çünki başlarındaki sahtekar ilk önce yılanın başını ezeceksinki kimseye zarar vermesin baş yokki düzene girsin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3264" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/bagisiklik-sistemini-guclendiren-festival-h340090.html#comment_3264" title="Bağışıklık sistemini güçlendiren festival" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Müzeyyen</b><span class="tarih-once" data-date="2020-09-04 15:12:27"> 2020-09-04 15:12:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Evde hareket etmek gerekiyor, online çalışmalara katılmak gerek</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3263" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/otomobil/yuksek-otvye-modifiye-ile-meydan-okuyan-usta-sertac-kemiksiz-h340060.html#comment_3263" title="Yüksek ÖTV&#39;ye modifiye ile meydan okuyan usta | Sertaç Kemiksiz" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mhmtm5</b><span class="tarih-once" data-date="2020-09-02 15:12:51"> 2020-09-02 15:12:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yıllardır sıkı takipçisiyiz, güzel işler çıkartıyor her zaman</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3262" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/otomobil/yuksek-otvye-modifiye-ile-meydan-okuyan-usta-sertac-kemiksiz-h340060.html#comment_3262" title="Yüksek ÖTV&#39;ye modifiye ile meydan okuyan usta | Sertaç Kemiksiz" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bade gül</b><span class="tarih-once" data-date="2020-09-02 08:13:05"> 2020-09-02 08:13:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sırf instagramda mavi tık almak için yapılmış bir haber</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3261" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/trt-spikeri-nilgun-balkac-in-zor-canli-yayinda-bayildi-h340029.html#comment_3261" title="TRT spikeri Nilgün Balkaç&#039;ın zor | Canlı yayında bayıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tlg</b><span class="tarih-once" data-date="2020-08-31 00:16:21"> 2020-08-31 00:16:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yuh artık bozkirin ortasında cekim yapiyorsaniz su soda ayran alın yanınıza ....</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3260" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/trt-spikeri-nilgun-balkac-in-zor-canli-yayinda-bayildi-h340029.html#comment_3260" title="TRT spikeri Nilgün Balkaç&#039;ın zor | Canlı yayında bayıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zuzu</b><span class="tarih-once" data-date="2020-08-31 00:12:45"> 2020-08-31 00:12:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Trt yillardir narkoz altında ????</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Kadın yöneticilerin ebeveyn, eş ve çocuk kimlikleri aynı anda devreye girdi" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="478180bc9d86912cc7b5e355e598063b869107a8" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-angle-right" aria-hidden="true"></i> Beşiktaş</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0NG%C4%B0LTERE" class="hs-item" title="İNGİLTERE"><i class="fa fa-angle-right" aria-hidden="true"></i> İNGİLTERE</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> Ankara</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Se%C3%A7im" class="hs-item" title="Seçim"><i class="fa fa-angle-right" aria-hidden="true"></i> Seçim</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-angle-right" aria-hidden="true"></i> Gençlerbirliği</a>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Diyarbak%C4%B1r" class="hs-item" title="Diyarbakır"><i class="fa fa-angle-right" aria-hidden="true"></i> Diyarbakır</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fkadin-yoneticilerin-ebeveyn-es-ve-cocuk-kimlikleri-ayni-anda-devreye-h340309.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('340309', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
