<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="kısa çalışma ödeneği, çalışma ödeneği, sgk, PTT, ödenek, haberi, Haberleri, Kovid19 Pandemisi" />
<meta name="news_keywords" content="kısa çalışma ödeneği, çalışma ödeneği, sgk, PTT, ödenek, haberi, Haberleri, Kovid19 Pandemisi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/04/kisa_calisma_odenegi_nasil_alinir_kisa_calisma_odenegi_icin_istenen_belgeler_h338115_ac5fa.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" />
<meta name="twitter:description" content="Prof. Dr. Berrin Ceylan Ataman, Kovid-19 Pandemisi nedeniyle faaliyetine ara veren işyerlerinde çalışanların maaşlarının bir kısmını devletten alması anlamına gelen kısa çalışma ödeneğine başvuruda dikkat edilmesi gerekenleri anlattı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/04/kisa_calisma_odenegi_nasil_alinir_kisa_calisma_odenegi_icin_istenen_belgeler_h338115_ac5fa.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/04/kisa_calisma_odenegi_nasil_alinir_kisa_calisma_odenegi_icin_istenen_belgeler_h338115_ac5fa.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler">
<meta name="dc.keywords" content="kısa çalışma ödeneği, çalışma ödeneği, sgk, PTT, ödenek, haberi, Haberleri, Kovid19 Pandemisi">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '338115',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:09</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" title="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler"  class="hs-lm-title" target="_blank">Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:36</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/umrede-mahsur-kalan-337-vatandas-konya-ya-getirildi-h338114.html" title="Umrede mahsur kalan 337 vatandaş Konya&#039;ya getirildi"  class="hs-lm-title" target="_blank">Umrede mahsur kalan 337 vatandaş Konya&#039;ya getirildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:09</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-bir-gunde-73-can-kaybi-256-vatandasimiz-h338113.html" title="Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti"  class="hs-lm-title" target="_blank">Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:27</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/tv-fabrikasindan-tir-dolusu-organiza-hirsizlik-h338112.html" title="TV fabrikasından TIR dolusu organiza hırsızlık"  class="hs-lm-title" target="_blank">TV fabrikasından TIR dolusu organiza hırsızlık</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:06</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/funda-arar-dogum-gununde-anlamli-kampanya-h338109.html" title="Funda Arar doğum gününde anlamlı kampanya"  class="hs-lm-title" target="_blank">Funda Arar doğum gününde anlamlı kampanya</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:56</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/ebru-salli-dan-karantina-da-evde-kalinlar-icin-fitnes-h338108.html" title="Ebru Şallı&#039;dan karantina&#039;da evde kalınlar için fitnes dersi"  class="hs-lm-title" target="_blank">Ebru Şallı&#039;dan karantina&#039;da evde kalınlar için fitnes dersi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:12</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/deniz-baysaldan-en-anlamli-dogum-gunu-hediyesi-h338107.html" title="Deniz Baysal&#39;dan en anlamlı doğum günü hediyesi"  class="hs-lm-title" target="_blank">Deniz Baysal&#39;dan en anlamlı doğum günü hediyesi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:28</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/asena-cincin-olumden-son-anda-kurtarildi-bogaza-araciyla-birlikte-h338106.html" title="Asena Çinçin ölümden son anda kurtarıldı | Boğaza aracıyla birlikte daldı "  class="hs-lm-title" target="_blank">Asena Çinçin ölümden son anda kurtarıldı | Boğaza aracıyla birlikte...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:33</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/bugun-hava-nasil-olacak-firtina-ve-yagmura-dikkat-3-h338105.html" title="Bugün hava nasıl olacak | Fırtına ve yağmura dikkat"  class="hs-lm-title" target="_blank">Bugün hava nasıl olacak | Fırtına ve yağmura dikkat</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:01</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="Müzisyenler perişan, ünlü sanatçılar sessiz"  class="hs-lm-title" target="_blank">Müzisyenler perişan, ünlü sanatçılar sessiz</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88010</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">341.603</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5510</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1478</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2429</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh338115" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" title="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" target="_blank">Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</h1>
          <p class="lead hs-head-font">Prof. Dr. Berrin Ceylan Ataman, Kovid-19 Pandemisi nedeniyle faaliyetine ara veren işyerlerinde çalışanların maaşlarının bir kısmını devletten alması anlamına gelen kısa çalışma ödeneğine başvuruda dikkat edilmesi gerekenleri anlattı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-338115">
  <article id="haber-338115" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</h1>
        <p>Prof. Dr. Berrin Ceylan Ataman, Kovid-19 Pandemisi nedeniyle faaliyetine ara veren işyerlerinde çalışanların maaşlarının bir kısmını devletten alması anlamına gelen kısa çalışma ödeneğine başvuruda dikkat edilmesi gerekenleri anlattı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-04-05 23:09:08">05 Nisan 2020 Pazar 23:09</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/04/kisa_calisma_odenegi_nasil_alinir_kisa_calisma_odenegi_icin_istenen_belgeler_h338115_ac5fa.jpg" alt="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" title="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-338115"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(338115,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(338115,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(338115,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber338115-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><strong><strong class="klink">Kısa çalışma ödeneği</strong> nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</strong></h2>

<p><br/>
Türkiye, tüm dünya ile birlikte koronavirüsle mücadele ederken, yaşanan ekonomik kriz en çok özel sektörde çalışanları etkiledi. İşsiz kalanlar için uygulamaya konulan kısa çalışma ödeneği konusunda uzmanından önemli uyarılar var. <br/>
<strong> Prof. Dr. Berrin Ceylan Ataman</strong>, bu olanaktan yararlanmak için şirketlerin Kovid-19 Pandemisi nedeniyle faaliyetlerinin aksadığını belgeleyerek İŞKUR’a e-posta yoluyla başvurması gerektiğini söyledi. </p>

<p><strong>BELGELERİ İLETMEK YETERLİ, UYGUNLUK TESTİ KALKTI</strong></p>

<h2><span style="color:#008080;"><strong>“Kısa çalışma ödeneğine başvuruda 3 kolaylık sağlandı”</strong></span></h2>

<p><strong>Altınbaş Üniversitesi İktisadi, İdari ve Sosyal Bilimler Fakültesi Dekanı Prof. Dr. Berrin Ceylan Ataman, Kovid-19 Pandemisi </strong>nedeniyle faaliyetine ara veren işyerlerinde çalışanların maaşlarının bir kısmını devletten alması anlamına gelen kısa çalışma ödeneğine başvuruda dikkat edilmesi gerekenleri anlattı.</p>

<p></p>

<p>Hükümet’in Kovid-19 Pandemisinin yol açtığı işsizliğe karşı devreye soktuğu kısa çalışma ödeneğinin kullanımıyla ilgili önerilerde bulunan <strong>Altınbaş Üniversitesi İktisadi İdari ve Sosyal Bilimler Fakültesi Dekanı Prof. Dr. Berrin Ceylan-Ataman </strong><strong class="klink">ödenek</strong> şu bilgileri verdi.</p>

<p> Kısa çalışma ödeneğinin, ekonomik kriz veya zorlayıcı sebeplerle işyerinin kapanması veya faaliyetlerin yavaşlaması durumunda çalışanlara üç aylık süre için İşsizlik Fonu’ndan verilen ödenek olduğunu hatırlatan Prof. Dr. Berrin Ceylan Ataman, bu olanaktan yararlanmak için şirketlerin Kovid-19 Pandemisi nedeniyle faaliyetlerinin aksadığını belgeleyerek İŞKUR’a e-posta yoluyla başvurması gerektiğini belirtti. Ataman, başvuruya kısa çalışma ödeneğinden yararlanacak kişilerin listesinin de eklenmesi gerektiğini vurguladı ve listede adı bulunan kişilerin son 60 günde kesintisiz hizmet akdine bağlı olarak çalışmış ve son üç yılda 450 gün prim ödemiş olması gerektiğine dikkat çekti.</p>

<p></p>

<h2><span style="color:#008080;"><strong>UYGUNLUK TESTİ ASKIYA ALINDI</strong></span></h2>

<p>Normal işleyişte bu aşamadan sonra iş müfettişlerinin işyerine giderek uygunluk testi yapmaları gerektiğini belirten <strong>Prof. Dr. Berrin Ceylan Ataman</strong>, ancak Kovid-19 Pandemisi kapsamında bunun kaldırıldığını, şirketin faaliyetlerinin Cumhurbaşkanlığı, Bakanlıklar veya ilgili kamu kurum ve kuruluşlarınca faaliyetleri durdurulanlar arasında bulunduğunu gösteren belgelerin sunulmasının yeterli olduğunu ifade etti.</p>

<p><strong>Prof. Dr. Berrin Ceylan Ataman</strong>’ın verdiği bilgiye göre belge denetimlerinin iş müfettişleri tarafından yapılmasından sonra kısa çalışma ödeneğinden yararlanacak kişilerin isimleri işyerine bildiriliyor.  Şirket de ödenekten yararlanacak kişilere yazılı bildirimde bulunuyor.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Belgelerin tam olması durumunda başvuru sürecinin hızlı ilerlediğini belirten Ataman, süreci şöyle anlattı: “İşveren zorlayıcı nedenle başvuru yaptıktan sonraki iki hafta içinde ödemeler başlamaktadır.  Örneğin işveren 20 Mart’ta işyerini kapatmışsa 27 Mart’a kadar çalışanına yarım ücret ödeyecektir. Kısa çalışma ödeneğine başvurusu kabul edilen işyerlerinde ödemeler 28 Mart’ta başlatılmak üzere hesap edilecek ve ilk ödeme 5 Nisan’da İŞKUR tarafından <strong class="klink">PTT</strong> Bank aracılığıyla yapılacaktır.”</p>

<h2><span style="color:#2f4f4f;"><strong>MAAŞIN NE KADARI?</strong></span></h2>

<p>Kısa çalışma ödeneği almaya hak kazananlara üç ay boyunca İşsizlik Sigortası Fonu’ndan ödeme yapılacağını belirten Prof. Dr. Berrin Ceylan Ataman, ödenecek tutarın nasıl hesaplanacağını da şöyle anlattı: “Ödenecek ücret sigortalının son 12 aylık prime esas kazançları dikkate alınarak hesaplanan günlük ortalama brüt kazancının yüzde 60’ı kadardır. Bu şekilde hesaplanan kısa çalışma ödeneği miktarı aylık asgari ücretin brüt tutarının yüzde 150’sini geçemez. Buna göre 2020 yılı için ödenecek bir günlük kısa çalışma ödeneği en az 58,86 TL, aylık ödeme tutarı ise en fazla 4,414,40 TL olacaktır. Kısa çalışma ödeneğinden  yararlanan işveren ekonomik durumu elveriyorsa ücretin kalan yüzde 40’lık kısmını işçiye ödemeye devam edebilir” dedi.</p>

<p>Kısa çalışma ödeneğinden yararlanan bir şirketin işleri bir süre sonra düzeldiği için normal faaliyetlerine devam etme kararı alırsa, işverenin bu durumu  İŞKUR'a ve çalışanlarına altı işgünü önce yazılı olarak bildirilmesi gerektiğini belirten Prof. Dr. Berrin Ceylan Ataman, geç bildirimlere ilişkin oluşan yersiz ödemelerin yasal faizi ile birlikte işverenden tahsil edileceğini vurguladı.</p>

<p></p>

<h2><span style="color:#2f4f4f;"><strong>“ESNEKLİKLER 3 BAŞLIKTA İNCELENEBİLİR”</strong></span></h2>

<p><strong>Prof. Dr. Ataman, Kovid-19 Pandemisi </strong>nedeniyle Hükümetin kısa çalışma ödeneğinden yararlanma koşullarında sağladığı esnekliklerin üç başlık altında toplanabileceğini belirterek şöyle dedi: “İlk olarak prim ödeme gün sayısı azaltılmıştır. Kısa çalışma ödeneğinden yararlanmaya hak kazanmak için kısa çalışmanın başladığı tarihten önceki son 120 gün çalışmış ve son üç yıl içinde en az 600 gün süreyle işsizlik sigortası primi ödemiş olması gerekir koşulu Covid-19 kapsamında 60 gün boyunca çalışmış ve son üç yıl içinde 450 gün işsizlik sigortası primi ödenmiş olmak üzere gevşetilmiştir.</p>

<p>İkinci olarak <strong>İŞKUR</strong>’a başvurunun online yapılması sağlanarak süreç hızlandırılmıştır. Öte yandan Kovid-19 kapsamındaki kısa çalışma ödeneği başvuruları özelinde iş müfettişlerinin denetim için işyerine gitmesi koşulu kaldırılmış ve işyerinin Cumhurbaşkanlığı, Bakanlık veya ilgili kurumlarınca faaliyetlerinin durdurulmuş olmasının belgelenmesinin yeterli olması kabul edilmiştir.</p>

<p>Üçüncü esneklik ise 3  ay olan kısa çalışma ödeneğinin Cumhurbaşkanı yetkisiyle altı aya kadar uzatılabileceğidir. Ancak kısa çalışma ödeneği için verilen ek üç aylık süre işçinin hak ettiği işsizlik sigortası süresinden kesilmektedir. Örneğin işçi başka bir nedenle işten çıkarılır ve işsizlik sigortasından yararlanmak isterse, 10 aylık süreden kalan 7 ay için işsizlik ödeneği alabilecektir. Kısa çalışma ödeneğinin İşsizlik Sigortası ödeneklerinden mahsup edilmemesine yönelik düzenleme yapılması yetkisi de Cumhurbaşkanı’ndadır.”</p>

<h2><br/>
<span style="color:#2f4f4f;"><strong>ŞARTLARI SAĞLAYAMAYAN ŞİRKETLER VAR</strong></span></h2>

<p>Sağlanan esnekliklerin daha fazla işletmenin kapsama girmesini getireceğini belirten <strong>Prof. Dr. Berrin Ceylan-Ataman</strong>, bununla birlikte Türkiye’de iş devrinin fazla olması nedeniyle prim ödeme gün sayısının yerine getirilememesinin yüksek olasılık olduğu uyarısı yaparak, “Öte yandan işletmelerin yüzde 95’i küçük işletmelerdir ve formel piyasa koşullarından bağımsız çalışabilmektedir. Bunlar kısa çalışma ödeneğinden yararlanabilecek işletme sayısına sınır koyacaktır” dedi.</p>

<p>Kovid-19 Pandemisinin yarattığı ekonomik krizin ağırlaşmasının beklendiğini ifade eden Ataman, şöyle devam etti: “Bu durumunda kısa çalışma ödeneğinden yararlanacak işletme ve kişi sayısını arttırmak için ek önlemlere ihtiyaç duyulacaktır. Bu çerçevede Korona salgını nedeniyle kapatılan kafe, eğlence sektörü, AVM’ler, kuaför, küçük işletme, start-up, çalışanlarının kısa çalışma ödeneğinden yararlanması için özel düzenlemeler yapılabilir. Kısa çalışma ödeneği kapsamını genişletmek için işletmenin düştüğü ekonomik zorluk seviyesine göre 3 aylık süre kısaltılarak yararlanan çalışan sayısının arttırılması bir çözüm olabilir.</p>

<p>Kısa çalışma ödeneği ile amaç zor durumdaki işletmelere en fazla üç aya kadar destek vererek mevcut istihdamı korumaktır. Diğer bir deyişle işten çıkarmaların önüne geçmektir. Bu anlamda yeni işsizler yaratmama açısından kısa çalışma ödeneği işlevseldir. Ayrıca zorlayıcı nedenler ortadan kalkınca işletmenin daha hızlı bir şekilde normal faaliyetlerine dönmesini sağlaması bakımından da kısa çalışma ödeneği destekleyicidir. Ancak kriz uzun sürerse kısa çalışma ödeneği gibi kısa vadeyi kurtaran önlemler yetersiz kalacaktır.”</p>

<p></p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-bir-gunde-73-can-kaybi-256-vatandasimiz-h338113.html" title="Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/son_dakika_koronavirus_bir_gunde_73_can_kaybi_256_vatandasimiz_iyilesti_h338113_e4f70.jpg" class="media-object" alt="Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-bir-gunde-73-can-kaybi-256-vatandasimiz-h338113.html" title="" target="_blank">Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="Müzisyenler perişan, ünlü sanatçılar sessiz" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/muzisyenler_perisan_unlu_sanatcilar_sessiz_h338104_94886.jpg" class="media-object" alt="Müzisyenler perişan, ünlü sanatçılar sessiz">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="" target="_blank">Müzisyenler perişan, ünlü sanatçılar sessiz</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-can-kaybi-sayimiz-501-e-yukseldi-h338102.html" title="Son dakika koronavirüs | Can kaybı sayımız 501&#039;e yükseldi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/son_dakika_koronavirus_can_kaybi_sayimiz_501_e_yukseldi_h338102_26edf.jpg" class="media-object" alt="Son dakika koronavirüs | Can kaybı sayımız 501&#039;e yükseldi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-can-kaybi-sayimiz-501-e-yukseldi-h338102.html" title="" target="_blank">Son dakika koronavirüs | Can kaybı sayımız 501&#039;e yükseldi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/sagem-li-cocuklardan-saglikcilara-mektup-var-h338099.html" title="SAGEM&#039;li çocuklardan sağlıkçılara mektup var" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/sagem_li_cocuklardan_saglikcilara_mektup_var_h338099_b1e27.jpg" class="media-object" alt="SAGEM&#039;li çocuklardan sağlıkçılara mektup var">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/sagem-li-cocuklardan-saglikcilara-mektup-var-h338099.html" title="" target="_blank">SAGEM&#039;li çocuklardan sağlıkçılara mektup var</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/istanbul-da-25-milyon-kisi-her-gun-sokakta-h338095.html" title="İstanbul&#039;da 2.5 milyon kişi her gün sokakta!" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/istanbul_da_25_milyon_kisi_her_gun_sokakta_h338095_260de.jpg" class="media-object" alt="İstanbul&#039;da 2.5 milyon kişi her gün sokakta!">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/istanbul-da-25-milyon-kisi-her-gun-sokakta-h338095.html" title="" target="_blank">İstanbul&#039;da 2.5 milyon kişi her gün sokakta!</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/tusad-karantina-izolasyon-ve-sosyal-mesafeye-dikkat-h338094.html" title="TÜSAD | Karantina, izolasyon ve sosyal mesafeye dikkat" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/tusad_karantina_izolasyon_ve_sosyal_mesafeye_dikkat_h338094_ca6d5.jpg" class="media-object" alt="TÜSAD | Karantina, izolasyon ve sosyal mesafeye dikkat">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/tusad-karantina-izolasyon-ve-sosyal-mesafeye-dikkat-h338094.html" title="" target="_blank">TÜSAD | Karantina, izolasyon ve sosyal mesafeye dikkat</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/sehirlere-giris-yasagi-binlerce-arac-geri-donuyor-h338093.html" title="Şehirlere giriş yasağı | Binlerce araç geri dönüyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/sehirlere_giris_yasagi_binlerce_arac_geri_donuyor_h338093_0075e.jpg" class="media-object" alt="Şehirlere giriş yasağı | Binlerce araç geri dönüyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/sehirlere-giris-yasagi-binlerce-arac-geri-donuyor-h338093.html" title="" target="_blank">Şehirlere giriş yasağı | Binlerce araç geri dönüyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/bagisikliginizi-bu-besinlerle-destekleyin-h338091.html" title="Bağışıklığınızı bu besinlerle destekleyin" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/bagisikliginizi_bu_besinlerle_destekleyin_h338091_37042.jpg" class="media-object" alt="Bağışıklığınızı bu besinlerle destekleyin">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/bagisikliginizi-bu-besinlerle-destekleyin-h338091.html" title="" target="_blank">Bağışıklığınızı bu besinlerle destekleyin</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/k%C4%B1sa+%C3%A7al%C4%B1%C5%9Fma+%C3%B6dene%C4%9Fi" title="Kısa çalışma ödeneği haberleri">Kısa çalışma ödeneği</a><a href="https://www.iyigunler.net/haberleri/%C3%A7al%C4%B1%C5%9Fma+%C3%B6dene%C4%9Fi" title="çalışma ödeneği haberleri">çalışma ödeneği</a><a href="https://www.iyigunler.net/haberleri/sgk" title="Sgk haberleri">Sgk</a><a href="https://www.iyigunler.net/haberleri/PTT" title="PTT haberleri">PTT</a><a href="https://www.iyigunler.net/haberleri/%C3%B6denek" title="ödenek haberleri">ödenek</a><a href="https://www.iyigunler.net/haberleri/haberi" title="Haberi haberleri">Haberi</a><a href="https://www.iyigunler.net/haberleri/Haberleri" title="Haberleri haberleri">Haberleri</a><a href="https://www.iyigunler.net/haberleri/Kovid19+Pandemisi" title="Kovid19 Pandemisi haberleri">Kovid19 Pandemisi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp338115" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(338115);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="338115" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d14694c4e301be84ef0174784aa087da88fc9a5f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">338115</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-338115 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/gliad-sciences-bagisi-ile-2-yeni-covid-19-test-merkezi-kuruldu-h338092.html" target="_blank" title="Gliad Sciences bağışı ile 2 yeni covid-19 test merkezi kuruldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/gliad_sciences_bagisi_ile_2_yeni_covid_19_test_merkezi_kuruldu_h338092_90ed8.jpg" alt="Gliad Sciences bağışı ile 2 yeni covid-19 test merkezi kuruldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gliad Sciences bağışı ile 2 yeni covid-19 test merkezi kuruldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/sabanci-holding-sanayi-grup-baskani-cevdet-alemdar-oldu-h338078.html" target="_blank" title="Sabancı Holding Sanayi Grup Başkanı Cevdet Alemdar oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/sabanci_holding_sanayi_grup_baskani_cevdet_alemdar_oldu_h338078_c83aa.jpg" alt="Sabancı Holding Sanayi Grup Başkanı Cevdet Alemdar oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sabancı Holding Sanayi Grup Başkanı Cevdet Alemdar oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/gnc-ailesinin-yeni-uyesi-nakamura-tome-h338076.html" target="_blank" title="GNC ailesinin yeni üyesi: Nakamura-Tome">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/gnc_ailesinin_yeni_uyesi_nakamura_tome_h338076_5ad29.jpg" alt="GNC ailesinin yeni üyesi: Nakamura-Tome" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">GNC ailesinin yeni üyesi: Nakamura-Tome</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/alper-sesli-covid-19-un-etkilerini-degerlendirdi-eglence-sektoru-h338066.html" target="_blank" title="Alper Sesli covid-19&#039;un etkilerini değerlendirdi | Eğlence sektörü destek bekliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/alper_sesli_covid_19_un_etkilerini_degerlendirdi_eglence_sektoru_destek_bekliyor_h338066_369d4.jpg" alt="Alper Sesli covid-19&#039;un etkilerini değerlendirdi | Eğlence sektörü destek bekliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Alper Sesli covid-19&#039;un etkilerini değerlendirdi | Eğlence sektörü destek bekliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/penti-den-kadin-saglik-calisanlarina-destek-h338059.html" target="_blank" title="Penti&#039;den kadın sağlık çalışanlarına destek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/penti_den_kadin_saglik_calisanlarina_destek_h338059_1fef5.jpg" alt="Penti&#039;den kadın sağlık çalışanlarına destek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Penti&#039;den kadın sağlık çalışanlarına destek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/dev-plazalar-yemek-masalarina-salon-sehpalarina-sigdi-h338056.html" target="_blank" title="Dev plazalar yemek masalarına, salon sehpalarına sığdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/dev_plazalar_yemek_masalarina_salon_sehpalarina_sigdi_h338056_ebef2.jpg" alt="Dev plazalar yemek masalarına, salon sehpalarına sığdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dev plazalar yemek masalarına, salon sehpalarına sığdı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/toggun-cmosu-talin-yildiz-oldu-h338052.html" target="_blank" title="TOGG’un CMO’su Talin Yıldız oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/toggun_cmosu_talin_yildiz_oldu_h338052_46439.jpg" alt="TOGG’un CMO’su Talin Yıldız oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TOGG’un CMO’su Talin Yıldız oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/vavacars-yaslilarin-ihtiyaclarini-karsiliyor-h338047.html" target="_blank" title="VavaCars, yaşlıların ihtiyaçlarını karşılıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/vavacars_yaslilarin_ihtiyaclarini_karsiliyor_h338047_02f3d.jpg" alt="VavaCars, yaşlıların ihtiyaçlarını karşılıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">VavaCars, yaşlıların ihtiyaçlarını karşılıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/turkiye-de-sirketler-salgina-hazirliksiz-yakalandi-h338046.html" target="_blank" title="Türkiye&#039;de şirketler salgına hazırlıksız yakalandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/turkiye_de_sirketler_salgina_hazirliksiz_yakalandi_h338046_71af3.jpg" alt="Türkiye&#039;de şirketler salgına hazırlıksız yakalandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#039;de şirketler salgına hazırlıksız yakalandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/covid-19-perakende-tuketicilerini-online-ticarete-tasidi-h338042.html" target="_blank" title="COVID-19 perakende tüketicilerini online ticarete taşıdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/04/covid_19_perakende_tuketicilerini_online_ticarete_tasidi_h338042_9c012.jpg" alt="COVID-19 perakende tüketicilerini online ticarete taşıdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">COVID-19 perakende tüketicilerini online ticarete taşıdı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="338115" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2020-04-05 23:09:08"> 2020-04-05 23:09:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" title="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" target="_blank">Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338114" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 22:36:34"> 2020-04-05 22:36:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/umrede-mahsur-kalan-337-vatandas-konya-ya-getirildi-h338114.html" title="Umrede mahsur kalan 337 vatandaş Konya&#039;ya getirildi" target="_blank">Umrede mahsur kalan 337 vatandaş Konya&#039;ya getirildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338113" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 20:09:31"> 2020-04-05 20:09:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/son-dakika-koronavirus-bir-gunde-73-can-kaybi-256-vatandasimiz-h338113.html" title="Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti" target="_blank">Son Dakika Koronavirüs | Bir günde 73 can kaybı | 256 vatandaşımız iyileşti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338112" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2020-04-05 18:27:23"> 2020-04-05 18:27:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/tv-fabrikasindan-tir-dolusu-organiza-hirsizlik-h338112.html" title="TV fabrikasından TIR dolusu organiza hırsızlık" target="_blank">TV fabrikasından TIR dolusu organiza hırsızlık</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338111" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi" class="kategori" style="background-color:#3498db">Altın Kızların Mutfağı</a> <span class="tarih-once" data-date="2020-04-05 12:22:33"> 2020-04-05 12:22:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi/makarna-cipsi-h338111.html" title="Makarna cipsi" target="_blank">Makarna cipsi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338110" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi" class="kategori" style="background-color:#1abc9c">Altın Kızların Mutfağı</a> <span class="tarih-once" data-date="2020-04-05 12:07:39"> 2020-04-05 12:07:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi/pancar-corbasi-h338110.html" title="Pancar çorbası" target="_blank">Pancar çorbası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338109" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-04-05 11:06:44"> 2020-04-05 11:06:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/funda-arar-dogum-gununde-anlamli-kampanya-h338109.html" title="Funda Arar doğum gününde anlamlı kampanya" target="_blank">Funda Arar doğum gününde anlamlı kampanya</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338108" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-04-05 10:56:44"> 2020-04-05 10:56:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/ebru-salli-dan-karantina-da-evde-kalinlar-icin-fitnes-h338108.html" title="Ebru Şallı&#039;dan karantina&#039;da evde kalınlar için fitnes dersi" target="_blank">Ebru Şallı&#039;dan karantina&#039;da evde kalınlar için fitnes dersi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338107" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-04-05 10:12:24"> 2020-04-05 10:12:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/deniz-baysaldan-en-anlamli-dogum-gunu-hediyesi-h338107.html" title="Deniz Baysal&#39;dan en anlamlı doğum günü hediyesi" target="_blank">Deniz Baysal&#39;dan en anlamlı doğum günü hediyesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338106" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-04-05 08:28:03"> 2020-04-05 08:28:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/asena-cincin-olumden-son-anda-kurtarildi-bogaza-araciyla-birlikte-h338106.html" title="Asena Çinçin ölümden son anda kurtarıldı | Boğaza aracıyla birlikte daldı " target="_blank">Asena Çinçin ölümden son anda kurtarıldı | Boğaza aracıyla birlikte daldı </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338105" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 07:33:16"> 2020-04-05 07:33:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/bugun-hava-nasil-olacak-firtina-ve-yagmura-dikkat-3-h338105.html" title="Bugün hava nasıl olacak | Fırtına ve yağmura dikkat" target="_blank">Bugün hava nasıl olacak | Fırtına ve yağmura dikkat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338104" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 07:01:37"> 2020-04-05 07:01:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="Müzisyenler perişan, ünlü sanatçılar sessiz" target="_blank">Müzisyenler perişan, ünlü sanatçılar sessiz</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2585" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Koronavirüse karşı Uygur Tababeti" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/koronaviruse-karsi-uygur-tababeti-makale,2585.html" title="Koronavirüse karşı Uygur Tababeti" target="_blank">Koronavirüse karşı Uygur Tababeti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2584" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Yeni Bir Dünya Kuruluyor!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yeni-bir-dunya-kuruluyor-makale,2584.html" title="Yeni Bir Dünya Kuruluyor!" target="_blank">Yeni Bir Dünya Kuruluyor!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2583" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Covıd-19 “Hayatı Eve Sığdırıyoruz”(MACARİSTAN)" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-makale,2583.html" title="Covıd-19 “Hayatı Eve Sığdırıyoruz”(MACARİSTAN)" target="_blank">Covıd-19 “Hayatı Eve Sığdırıyoruz”(MACARİSTAN)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="Ayşecan Terzioğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/terzioglu.jpg" alt="Ayşecan Terzioğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">Ayşecan Terzioğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-ve-toplumsal-degisimlerin-gizli-oznesi-olarak-salginlar-makale,2582.html" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2580" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Nebi Sümer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1585644519_NEBISUMER.jpg" alt="Nebi Sümer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Koronavirüs Kaygısı" target="_blank">Nebi Sümer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/koronavirus-kaygisi-makale,2580.html" title="Koronavirüs Kaygısı" target="_blank">Koronavirüs Kaygısı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-20-yil-aradan-sonra-makale,2577.html" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Fenerbahçe 20 yıl aradan sonra </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2570" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="Altay Gürsel" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Altay_Gursel_1.jpg" alt="Altay Gürsel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="SEO Nedir ve neden önemlidir?" target="_blank">Altay Gürsel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/seo-nedir-ve-neden-onemlidir-makale,2570.html" title="SEO Nedir ve neden önemlidir?" target="_blank">SEO Nedir ve neden önemlidir?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="Aydın Ungan" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1C5C1742-8AAD-45BC-9CF9-60EBDF82A58C_4_5005_c.jpeg" alt="Aydın Ungan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="FATİH TERİM ve EGO su" target="_blank">Aydın Ungan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fatih-terim-ve-ego-su-makale,2566.html" title="FATİH TERİM ve EGO su" target="_blank">FATİH TERİM ve EGO su</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2565" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yerli-otomobil-zihinlerdeki-burokrasiyi-yerle-bir-etmeli-makale,2565.html" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2542" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="UMUT HERŞEYDEN MUAF" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/umut-herseyden-muaf-makale,2542.html" title="UMUT HERŞEYDEN MUAF" target="_blank">UMUT HERŞEYDEN MUAF</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2530" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sessizlige-muhtaciz-sessizlik-sapeli-makale,2530.html" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Sessizliğe muhtacız | Sessizlik Şapeli </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Son+Dakika+Bursa" class="hs-item" title="Son Dakika Bursa"><i class="fa fa-tag" aria-hidden="true"></i> Son Dakika Bursa</a>
    <a href="https://www.iyigunler.net/haberleri/meral+ak%C5%9Fener" class="hs-item" title="meral akşener"><i class="fa fa-tag" aria-hidden="true"></i> meral akşener</a>
    <a href="https://www.iyigunler.net/haberleri/TEM+Edirne" class="hs-item" title="TEM Edirne"><i class="fa fa-tag" aria-hidden="true"></i> TEM Edirne</a>
    <a href="https://www.iyigunler.net/haberleri/16+T%C3%BCrk+devleti+k%C4%B1yafetli+askerleri+resmi+kar%C5%9F%C4%B1lama+t%C3%B6renlerinde+s%C3%BCrekli+olacak" class="hs-item" title="16 Türk devleti kıyafetli askerleri resmi karşılama törenlerinde sürekli olacak"><i class="fa fa-tag" aria-hidden="true"></i> 16 Türk devleti kıyafetli askerleri resmi karşılama törenlerinde sürekli olacak</a>
    <a href="https://www.iyigunler.net/haberleri/G%C3%BCne%C5%9F" class="hs-item" title="Güneş"><i class="fa fa-tag" aria-hidden="true"></i> Güneş</a>
    <a href="https://www.iyigunler.net/haberleri/memur" class="hs-item" title="memur"><i class="fa fa-tag" aria-hidden="true"></i> memur</a>
    <a href="https://www.iyigunler.net/haberleri/SBS" class="hs-item" title="SBS"><i class="fa fa-tag" aria-hidden="true"></i> SBS</a>
    <a href="https://www.iyigunler.net/haberleri/2.50nin+%C3%BCst%C3%BCne+%C3%A7%C4%B1kt%C4%B1" class="hs-item" title="2.50nin üstüne çıktı"><i class="fa fa-tag" aria-hidden="true"></i> 2.50nin üstüne çıktı</a>
    <a href="https://www.iyigunler.net/haberleri/Tu%C4%9F%C3%A7ce+Kazaz+Beni+Paralel+Yap%C4%B1+Hristiyan+yapt%C4%B1+yalan%C4%B1" class="hs-item" title="Tuğçce Kazaz Beni Paralel Yapı Hristiyan yaptı yalanı"><i class="fa fa-tag" aria-hidden="true"></i> Tuğçce Kazaz Beni Paralel Yapı Hristiyan yaptı yalanı</a>
    <a href="https://www.iyigunler.net/haberleri/And%C4%B1r%C4%B1n+Deprem" class="hs-item" title="Andırın Deprem"><i class="fa fa-tag" aria-hidden="true"></i> Andırın Deprem</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="338010"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-03-30 21:38:16"> 2020-03-30 21:38:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/magazin/muge-anli-nin-simarikligi-saglik-calisanlarini-isyan-h338010.html" title="Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi" target="_blank">Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338104"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 07:01:37"> 2020-04-05 07:01:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="Müzisyenler perişan, ünlü sanatçılar sessiz" target="_blank">Müzisyenler perişan, ünlü sanatçılar sessiz</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="338010" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-03-30 21:38:16"> 2020-03-30 21:38:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/magazin/muge-anli-nin-simarikligi-saglik-calisanlarini-isyan-h338010.html" title="Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi" target="_blank">Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338104" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-05 07:01:37"> 2020-04-05 07:01:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html" title="Müzisyenler perişan, ünlü sanatçılar sessiz" target="_blank">Müzisyenler perişan, ünlü sanatçılar sessiz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338024" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-03-31 12:23:07"> 2020-03-31 12:23:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/en-buyuk-issizlik-genclerde-h338024.html" title="En büyük işsizlik gençlerde" target="_blank">En büyük işsizlik gençlerde</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338086" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-04-03 20:12:51"> 2020-04-03 20:12:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/30-buyuk-sehir-giris-cikisa-kapatildi-h338086.html" title="30 büyük şehir giriş çıkışa kapatıldı" target="_blank">30 büyük şehir giriş çıkışa kapatıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338011" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2020-03-31 01:37:28"> 2020-03-31 01:37:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/arcelik-aselsan-baykar-ve-biyovent-birligi-mucizeyi-gerceklestirdi-h338011.html" title="Arçelik, Aselsan, Baykar ve Biyovent birliği mucizeyi gerçekleştirdi | Yerli solunum cihazı hazır" target="_blank">Arçelik, Aselsan, Baykar ve Biyovent birliği mucizeyi gerçekleştirdi | Yerli solunum cihazı hazır</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338031" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2020-03-31 21:09:23"> 2020-03-31 21:09:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/manyagin-zoruna-bak-koronavirus-kaptim-diye-cagirdigi-h338031.html" title="Manyağın zoruna bak | &#039;Koronavirüs kaptım&#039; diye çağırdığı sağlık ekibine saldırdı" target="_blank">Manyağın zoruna bak | &#039;Koronavirüs kaptım&#039; diye çağırdığı sağlık ekibine saldırdı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3048" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/kartal-belediyesi-evsizlere-sicak-yuva-oldu-h188285.html#comment_3048" title="KARTAL BELEDİYESİ EVSİZLERE SICAK YUVA OLDU" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İbrahim akay</b><span class="tarih-once" data-date="2020-04-05 18:15:38"> 2020-04-05 18:15:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ev</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3046" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/muzisyenler-perisan-unlu-sanatcilar-sessiz-h338104.html#comment_3046" title="Müzisyenler perişan, ünlü sanatçılar sessiz" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">KERİM kaşka</b><span class="tarih-once" data-date="2020-04-05 11:26:23"> 2020-04-05 11:26:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu gün bu kıvılcımı her kim yaktıysa yıllar sonra hayır ve dua alıp yıllarca Şükran’la anılacaklardır balık Ayhan ve ekibine her ne kadar geç kalınmış bir platform olsada bu zor günlerde birlik ve beraberliğimizi pekinleştirmek gerekli sonsuz Şükran’larımı sunuyorum balık Ayhan ve ekip arkadaşlarına durmak yok mesele ekmek MESELESİ yolunuz açık olsun birlik ve beraber olma günü yarın zor günler bizi bekliyor o yüzden kenetlenelim bir olalım bu platforma üyelik hakkı kazanalım yarın geç olmadan kerim kaşka İZMİR</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3045" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_3045" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatih atadeniz</b><span class="tarih-once" data-date="2020-04-05 09:28:39"> 2020-04-05 09:28:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gençken iyi bir figürancı.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3044" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_3044" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ilker bozkurt</b><span class="tarih-once" data-date="2020-04-03 16:32:57"> 2020-04-03 16:32:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Arkadas lar Ben aldim faydasini gordum siz nerden ve kimden aldiniz bilmem Ben burger hastasiyim ve gelen urundede fatura var Bana doktor lar iyilesmez damar acilmaz dediler kilcal damar tikanikligi ama oldu yalniz benimki Mustafa eraslan degil o panax tan ayrilali 2 yil olmus</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3043" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/vodafone-kullanici-yorumlari-bu-hataya-dusmeyin-h296147.html#comment_3043" title="Vodafone kullanıcı yorumları; Bu hataya düşmeyin" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İbrahim</b><span class="tarih-once" data-date="2020-03-31 22:33:47"> 2020-03-31 22:33:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Nalet olsun  odafone Muşterı hizmetleri arıyorum 30 daka da  baglanamıyorum bunlar dolandırıcı cok pişman oldum vodafone aldgma poslıkler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3042" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/muge-anli-nin-simarikligi-saglik-calisanlarini-isyan-h338010.html#comment_3042" title="Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet Temel</b><span class="tarih-once" data-date="2020-03-31 21:08:16"> 2020-03-31 21:08:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">müge, senin baban muhtar mı? tanınmış kişi olabilirsin ama sağlık çalışanları için yaptığın yorum hoş değil,,reytinğini de düşürüyosun,çok ayıp</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3041" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/muge-anli-nin-simarikligi-saglik-calisanlarini-isyan-h338010.html#comment_3041" title="Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gulcan</b><span class="tarih-once" data-date="2020-03-31 14:28:16"> 2020-03-31 14:28:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Mugenin tirnagi olamiyacak insanlar mugeye laf soyluyor .hepinizi 3 e böler 5le carpar.parti kursa herkesten cok oy alir.seviyorum seni muge anli</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3040" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/muge-anli-nin-simarikligi-saglik-calisanlarini-isyan-h338010.html#comment_3040" title="Müge Anlı&#039;nın şımarıklıgı sağlık çalışanlarını isyan ettirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">adli tip uzmani</b><span class="tarih-once" data-date="2020-03-30 22:28:32"> 2020-03-30 22:28:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">öyle demeseydin mügeciğim elimize düşmemen için dua etmem bak.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3039" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/corona-virusune-karsi-gercek-yoga-dergisi-h337949.html#comment_3039" title="Corona virüsüne karşı gerçek yoga dergisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Berna K.</b><span class="tarih-once" data-date="2020-03-28 20:22:12"> 2020-03-28 20:22:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok güzel bir davranış.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3038" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/panax-nedir-panax-faydali-mi-zararli-mi-h187086.html#comment_3038" title="Panax Nedir? Panax faydalı mı, zararlı mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ersin ata</b><span class="tarih-once" data-date="2020-03-28 18:07:41"> 2020-03-28 18:07:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu kadar şikayet var ama bir tane resmi makamlara şikayet yok. BİRİ eşim öl demiş sebebi bu ise hakkını neden aranmıyor. Bu ülkede savcı var hakim var polis var bu kadar mı kimseyi bulamıyorsun diyor TV de satıyorlar diyor. Git savcıya alsınlar TV dekiler satanı bak bakalım daha böyle bir satış yapabiliyorlar mı. Ben bu ilaçlara da itibar etmiyorum ama yorumlara da bakıp çok sacma geliyor buraya yorum yapan biri demekki kanunu biliyor hak aramıyor yada sallamış.
Başınız agrısa doktora gidin böyle sacma saban şeylere inanmayın</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/baris-manco-biyografi,9.html" title="Barış Manço" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/bm.jpg" class="lazy" alt="Barış Manço" />
          </div>

          <div>
          <b>Barış Manço</b>
          <p>&#160;2 Ocak 1943 tarihinde İstanbul´da doğdu. Sahnelerle ilk kez 1958 yılında Galatasaray Lisesi´nde öğrenciyken tanıştı. Galatasaray Lisesi´ni bitirdikten sonra yüksek öğrenimini tamamlamak için Belçika´daki...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.iyigunler.net/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Kısa çalışma ödeneği nasıl alınır? Kısa çalışma ödeneği için istenen belgeler" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d14694c4e301be84ef0174784aa087da88fc9a5f" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Son+Dakika+Bursa" class="hs-item" title="Son Dakika Bursa"><i class="fa fa-angle-right" aria-hidden="true"></i> Son Dakika Bursa</a>
		  		  <a href="https://www.iyigunler.net/haberleri/meral+ak%C5%9Fener" class="hs-item" title="meral akşener"><i class="fa fa-angle-right" aria-hidden="true"></i> meral akşener</a>
		  		  <a href="https://www.iyigunler.net/haberleri/TEM+Edirne" class="hs-item" title="TEM Edirne"><i class="fa fa-angle-right" aria-hidden="true"></i> TEM Edirne</a>
		  		  <a href="https://www.iyigunler.net/haberleri/16+T%C3%BCrk+devleti+k%C4%B1yafetli+askerleri+resmi+kar%C5%9F%C4%B1lama+t%C3%B6renlerinde+s%C3%BCrekli+olacak" class="hs-item" title="16 Türk devleti kıyafetli askerleri resmi karşılama törenlerinde sürekli olacak"><i class="fa fa-angle-right" aria-hidden="true"></i> 16 Türk devleti kıyafetli askerleri resmi karşılama törenlerinde sürekli olacak</a>
		  		  <a href="https://www.iyigunler.net/haberleri/G%C3%BCne%C5%9F" class="hs-item" title="Güneş"><i class="fa fa-angle-right" aria-hidden="true"></i> Güneş</a>
		  		  <a href="https://www.iyigunler.net/haberleri/memur" class="hs-item" title="memur"><i class="fa fa-angle-right" aria-hidden="true"></i> memur</a>
		  		  <a href="https://www.iyigunler.net/haberleri/SBS" class="hs-item" title="SBS"><i class="fa fa-angle-right" aria-hidden="true"></i> SBS</a>
		  		  <a href="https://www.iyigunler.net/haberleri/2.50nin+%C3%BCst%C3%BCne+%C3%A7%C4%B1kt%C4%B1" class="hs-item" title="2.50nin üstüne çıktı"><i class="fa fa-angle-right" aria-hidden="true"></i> 2.50nin üstüne çıktı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Tu%C4%9F%C3%A7ce+Kazaz+Beni+Paralel+Yap%C4%B1+Hristiyan+yapt%C4%B1+yalan%C4%B1" class="hs-item" title="Tuğçce Kazaz Beni Paralel Yapı Hristiyan yaptı yalanı"><i class="fa fa-angle-right" aria-hidden="true"></i> Tuğçce Kazaz Beni Paralel Yapı Hristiyan yaptı yalanı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/And%C4%B1r%C4%B1n+Deprem" class="hs-item" title="Andırın Deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Andırın Deprem</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fkisa-calisma-odenegi-nasil-alinir-kisa-calisma-odenegi-h338115.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('338115', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
