<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="rasyotek, Benefits" />
<meta name="news_keywords" content="rasyotek, Benefits" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/09/rasyotek_ve_benefits_ile_sirketlere_20_milyar_liralik_dogrudan_kazanc_h348175_53104.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç" />
<meta name="twitter:description" content="Bilişim, sağlık, eğitim, üretim ve e-ticaret alanlarında 1000&#039;den fazla firmaya danışmanlık hizmeti veren Rasyotek ve iş ortaklığı kurdukları Benefits çalıştıkları kurumlara 20 milyar liralık doğrudan kazanç sağladı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/09/rasyotek_ve_benefits_ile_sirketlere_20_milyar_liralik_dogrudan_kazanc_h348175_53104.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/09/rasyotek_ve_benefits_ile_sirketlere_20_milyar_liralik_dogrudan_kazanc_h348175_53104.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç Son Dakika Haberler">
<meta name="dc.keywords" content="rasyotek, Benefits">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '348175',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>21°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:47</span>
              </span>
              <a href="https://www.iyigunler.net/spor/ulugazi-yagli-gureslerinde-altin-kemer-gumusalanin-h348176.html" title="Ulugazi Yağlı Güreşleri’nde Altın Kemer Gümüşalan’ın"  class="hs-lm-title" target="_blank">Ulugazi Yağlı Güreşleri’nde Altın Kemer Gümüşalan’ın</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" title="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç"  class="hs-lm-title" target="_blank">Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:39</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/alzheimer-hastasiyla-zitlasmaktan-kacinin-h348174.html" title="Alzheimer hastasıyla zıtlaşmaktan kaçının"  class="hs-lm-title" target="_blank">Alzheimer hastasıyla zıtlaşmaktan kaçının</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:32</span>
              </span>
              <a href="https://www.iyigunler.net/politika/beyin-gocu-veren-degil-beyin-gocu-alan-bir-ulke-olacagiz-h348173.html" title="Beyin Göçü veren değil Beyin Göçü alan bir ülke olacağız "  class="hs-lm-title" target="_blank">Beyin Göçü veren değil Beyin Göçü alan bir ülke olacağız </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:50</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/guatr-erken-menopoz-sebebi-olabilir-h348172.html" title="Guatr erken menopoz sebebi olabilir "  class="hs-lm-title" target="_blank">Guatr erken menopoz sebebi olabilir </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:44</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/yenidogan-bebeklerde-emzirme-nasil-olmalidir-h348171.html" title="Yenidoğan Bebeklerde Emzirme Nasıl Olmalıdır?"  class="hs-lm-title" target="_blank">Yenidoğan Bebeklerde Emzirme Nasıl Olmalıdır?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:40</span>
              </span>
              <a href="https://www.iyigunler.net/spor/fenerbahce-den-gol-sovfenerbahce-5-alanyaspor-0-h348169.html" title="Fenerbahçe&#039;den gol şov....Fenerbahçe 5 - Alanyaspor 0"  class="hs-lm-title" target="_blank">Fenerbahçe&#039;den gol şov....Fenerbahçe 5 - Alanyaspor 0</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:33</span>
              </span>
              <a href="https://www.iyigunler.net/spor/mke-ankaragucu-2-sivasspor-1-h348170.html" title="MKE Ankaragücü 2 - Sivasspor 1"  class="hs-lm-title" target="_blank">MKE Ankaragücü 2 - Sivasspor 1</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:52</span>
              </span>
              <a href="https://www.iyigunler.net/spor/basaksehir-fk-0-fkaragumruk-0-h348168.html" title="Başakşehir FK 0 - F.Karagümrük 0"  class="hs-lm-title" target="_blank">Başakşehir FK 0 - F.Karagümrük 0</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:28</span>
              </span>
              <a href="https://www.iyigunler.net/spor/trabzonspor-uzatma-dakikalarinda-kazandi-h348167.html" title="Trabzonspor uzatma dakikalarında kazandı"  class="hs-lm-title" target="_blank">Trabzonspor uzatma dakikalarında kazandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç</h1>
          <p class="lead hs-head-font">Bilişim, sağlık, eğitim, üretim ve e-ticaret alanlarında 1000&#039;den fazla firmaya danışmanlık hizmeti veren Rasyotek ve iş ortaklığı kurdukları Benefits çalıştıkları kurumlara 20 milyar liralık doğrudan kazanç sağladı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-348175">
  <article id="haber-348175" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç</h1>
        <p>Bilişim, sağlık, eğitim, üretim ve e-ticaret alanlarında 1000&#039;den fazla firmaya danışmanlık hizmeti veren Rasyotek ve iş ortaklığı kurdukları Benefits çalıştıkları kurumlara 20 milyar liralık doğrudan kazanç sağladı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-09-19 11:43:52">19 Eylül 2022 Pazartesi 11:43</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/09/rasyotek_ve_benefits_ile_sirketlere_20_milyar_liralik_dogrudan_kazanc_h348175_53104.jpg" alt="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç" title="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-348175"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(348175,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(348175,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(348175,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber348175-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong><span style="color:#2f4f4f;"><strong class="klink">Rasyotek</strong> ve <strong class="klink">Benefits</strong> ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç</span></strong></h1>

<p>Çok sayıda sektörde;<strong> İş Başı Eğitim Programı, Bordro Outsource Desteği, Kurumsal SGK Danışmanlığı, KVKK Hizmetleri, Bilişim ve İnsan Kaynakları</strong> alanında danışmanlık hizmeti veren Türkiye'nin öncü bilişim ve insan kaynakları şirketlerinden <strong>Rasyotek Bilişim A.Ş. Yönetim Kurulu Başkanı Haldun Pak</strong>, "Bilgi ve teknolojiyi ithal eden değil ihraç eden olmayı hedefledik" dedi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/RCPO0183.jpg"></img></p>

<p>Günümüzde iş dünyasının kendi sektörlerinde hızla uzmanlaştığına dikkat çeken Haldun Pak, Rasyotek'in binden fazla şirketin üstünden bürokrasi yükünü aldığına dikkat çekerek; "Bordro sürecinden SGK teşviklerine, dev hastanelere yazılım desteğinden, işbaşı eğitim programlarına kadar pek çok alanda, şirketlerin itici gücü haline gelirken doğrudan milyarlarca liralık tasarruf sağladık." dedi.</p>

<p></p>

<h2><span style="color:#2f4f4f;"><strong>KARAR ALMA SÜREÇLERİ</strong></span></h2>

<p><strong>Pak açıklamasında şu noktalara değindi:</strong></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>"İşletmeler; kendi uzmanlık alanlarında derinleşirken karar alma süreçlerinde danışmanlık alma ihtiyacı duyuyor. Bu süreç akışında, verimliliği sağlamanın yolu “bağlantısal bütünsellik” kavramının kusursuz işlemesine bağlıdır. Bu bütünsellik için bilginin güvenirliliği ve hızının yanı sıra, bilgiyi işleme kapasitesi de hiç olmadığı kadar önem kazanmaktadır.</p>

<p>İşte bu sebeple; güvenilir bilgiyi teknolojiyle işleyen, esnek, çevik, yeni nesil bir danışmanlığa ihtiyaç olduğu ortadadır.</p>

<p>Tüzel kişilik isimleri ile de anlaşılacağı üzere, Benefits ve Rasyotek firmaları; faydayı, rasyonelliği, teknolojiyi ve global bakış açısını merkezine almaktadır. İsim manasına bakarak bile bu buluşmanın hiç de tesadüf olmadığı ortadadır.</p>

<p><strong>Benefits </strong>ve <strong>Rasyotek </strong>firmaları, kuruldukları günden bu yana; her sektör ve her ilde bulunan binlerce işletmeye, 1 milyondan fazla dönem dosyasında 3 milyon çalışanı inceleyerek, hizmet verdikleri işletmelere 20 milyar TL’den fazla doğrudan kazanç sağlamıştır. Danışmalık kapsamında ise verimliliği arttıran birçok düzenleme ile işletmelerin kalkınmasında önemli görevler üstlenmiş referans kuruluşlar olmuşlardır. Bu ve bunun gibi başarılı tecrübelere sahip iki kuruluş, bilgi ve bilişim kabiliyetini birleştirerek, tecrübe ve dinamikliğiyle geleceğin yeni nesil danışmanlığını başlatacak gerekli donanım ve kararlılığa sahiptir.</p>

<p></p>

<p>Bilgi ve bilgiyi işleme becerisinin bir araya geldiği bu buluşma ile hayata geçecek bu yeni nesil danışmanlık modeli; sadece ülkemizde değil, uluslararası alanda da rol model olacaktır. Buna inancımız tamdır.</p>

<p>Bilgiyi ve teknolojiyi ithal eden değil, ihraç eden bir ülke olmamız için çalışma ve hedeflerimizden asla vazgeçmeyeceğiz."</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/rasyotek" title="Rasyotek haberleri">Rasyotek</a><a href="https://www.iyigunler.net/haberleri/Benefits" title="Benefits haberleri">Benefits</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp348175" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(348175);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="348175" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b93d28c22b92e0d547c69d074f9b56f4dfab0774" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">348175</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-348175 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/kuru-uzum-ihracati-441-milyon-dolar-kazandirdi-h348164.html" target="_blank" title="Kuru üzüm ihracatı 441 milyon dolar kazandırdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/kuru_uzum_ihracati_441_milyon_dolar_kazandirdi_h348164_81a5c.jpg" alt="Kuru üzüm ihracatı 441 milyon dolar kazandırdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kuru üzüm ihracatı 441 milyon dolar kazandırdı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/prof-dr-hayri-kozanoglu-enerji-krizi-icin-uyardi-h348146.html" target="_blank" title="Prof. Dr. Hayri Kozanoğlu, enerji krizi için uyardı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/prof_dr_hayri_kozanoglu_enerji_krizi_icin_uyardi_h348146_54525.jpg" alt="Prof. Dr. Hayri Kozanoğlu, enerji krizi için uyardı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Prof. Dr. Hayri Kozanoğlu, enerji krizi için uyardı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/dikkat-eviniz-degerli-konut-vergisi-kapsamina-girmis-olabilir-h348140.html" target="_blank" title="Dikkat! Eviniz değerli konut vergisi kapsamına girmiş olabilir">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/dikkat_eviniz_degerli_konut_vergisi_kapsamina_girmis_olabilir_h348140_c15ae.jpg" alt="Dikkat! Eviniz değerli konut vergisi kapsamına girmiş olabilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dikkat! Eviniz değerli konut vergisi kapsamına girmiş olabilir</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/tmsfden-fransada-hukuk-zaferi-h348095.html" target="_blank" title="TMSF’den Fransa’da hukuk zaferi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/tmsfden_fransada_hukuk_zaferi_h348095_84279.jpg" alt="TMSF’den Fransa’da hukuk zaferi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TMSF’den Fransa’da hukuk zaferi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/saksidan-dogan-servet-maviyemis-h348086.html" target="_blank" title="Saksıdan doğan servet | Maviyemiş">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/saksidan_dogan_servet_maviyemis_h348086_4f87e.jpg" alt="Saksıdan doğan servet | Maviyemiş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Saksıdan doğan servet | Maviyemiş</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/copten-sebze-toplayan-kadin-erdogan-utansin-h348072.html" target="_blank" title="Çöpten sebze toplayan kadın | Erdoğan utansın">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/copten_sebze_toplayan_kadin_erdogan_utansin_h348072_fd1e5.jpg" alt="Çöpten sebze toplayan kadın | Erdoğan utansın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çöpten sebze toplayan kadın | Erdoğan utansın</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/kimlerin-milli-geliri-9-bin-500-dolar-oldu-h348067.html" target="_blank" title="Kimlerin milli geliri 9 bin 500 dolar oldu?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/kimlerin_milli_geliri_9_bin_500_dolar_oldu_h348067_ec8d1.jpg" alt="Kimlerin milli geliri 9 bin 500 dolar oldu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kimlerin milli geliri 9 bin 500 dolar oldu?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/sinpas-in-doga-katili-projesine-danistay-dan-ret-karari-h348050.html" target="_blank" title="SİNPAŞ&#039;ın doğa katili projesine Danıştay&#039;dan ret kararı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/sinpas_in_doga_katili_projesine_danistay_dan_ret_karari_h348050_9f458.jpg" alt="SİNPAŞ&#039;ın doğa katili projesine Danıştay&#039;dan ret kararı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">SİNPAŞ&#039;ın doğa katili projesine Danıştay&#039;dan ret kararı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/ekonomi/iskur-issizlik-rakamlari-erdogan-i-yalanladi-h348048.html" target="_blank" title="İŞKUR işsizlik rakamları, Erdoğan&#039;ı yalanladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/iskur_issizlik_rakamlari_erdogan_i_yalanladi_h348048_b98de.jpg" alt="İŞKUR işsizlik rakamları, Erdoğan&#039;ı yalanladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İŞKUR işsizlik rakamları, Erdoğan&#039;ı yalanladı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/ekonomi/sigara-ya-zam-15-liralik-artis-geldi-h348037.html" target="_blank" title="Sigara&#039;ya zam | 1.5 liralık artış geldi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/09/sigara_ya_zam_15_liralik_artis_geldi_h348037_c0b9c.jpg" alt="Sigara&#039;ya zam | 1.5 liralık artış geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sigara&#039;ya zam | 1.5 liralık artış geldi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/spor/ulugazi-yagli-gureslerinde-altin-kemer-gumusalanin-h348176.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="348176" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-19 11:47:28"> 2022-09-19 11:47:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/ulugazi-yagli-gureslerinde-altin-kemer-gumusalanin-h348176.html" title="Ulugazi Yağlı Güreşleri’nde Altın Kemer Gümüşalan’ın" target="_blank">Ulugazi Yağlı Güreşleri’nde Altın Kemer Gümüşalan’ın</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348175" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-09-19 11:43:52"> 2022-09-19 11:43:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" title="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç" target="_blank">Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348174" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-09-19 11:39:33"> 2022-09-19 11:39:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/alzheimer-hastasiyla-zitlasmaktan-kacinin-h348174.html" title="Alzheimer hastasıyla zıtlaşmaktan kaçının" target="_blank">Alzheimer hastasıyla zıtlaşmaktan kaçının</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348173" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2022-09-19 11:32:50"> 2022-09-19 11:32:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/beyin-gocu-veren-degil-beyin-gocu-alan-bir-ulke-olacagiz-h348173.html" title="Beyin Göçü veren değil Beyin Göçü alan bir ülke olacağız " target="_blank">Beyin Göçü veren değil Beyin Göçü alan bir ülke olacağız </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348172" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-09-19 08:50:13"> 2022-09-19 08:50:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/guatr-erken-menopoz-sebebi-olabilir-h348172.html" title="Guatr erken menopoz sebebi olabilir " target="_blank">Guatr erken menopoz sebebi olabilir </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348171" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-09-19 08:44:46"> 2022-09-19 08:44:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/yenidogan-bebeklerde-emzirme-nasil-olmalidir-h348171.html" title="Yenidoğan Bebeklerde Emzirme Nasıl Olmalıdır?" target="_blank">Yenidoğan Bebeklerde Emzirme Nasıl Olmalıdır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348169" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-18 21:40:39"> 2022-09-18 21:40:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-den-gol-sovfenerbahce-5-alanyaspor-0-h348169.html" title="Fenerbahçe&#039;den gol şov....Fenerbahçe 5 - Alanyaspor 0" target="_blank">Fenerbahçe&#039;den gol şov....Fenerbahçe 5 - Alanyaspor 0</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348170" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-18 21:33:05"> 2022-09-18 21:33:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/mke-ankaragucu-2-sivasspor-1-h348170.html" title="MKE Ankaragücü 2 - Sivasspor 1" target="_blank">MKE Ankaragücü 2 - Sivasspor 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348168" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-18 18:52:26"> 2022-09-18 18:52:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/basaksehir-fk-0-fkaragumruk-0-h348168.html" title="Başakşehir FK 0 - F.Karagümrük 0" target="_blank">Başakşehir FK 0 - F.Karagümrük 0</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348167" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-18 18:28:46"> 2022-09-18 18:28:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/trabzonspor-uzatma-dakikalarinda-kazandi-h348167.html" title="Trabzonspor uzatma dakikalarında kazandı" target="_blank">Trabzonspor uzatma dakikalarında kazandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348166" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-09-18 15:28:54"> 2022-09-18 15:28:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/lider-arsenal-kayipsiz-yoluna-devam-etti-h348166.html" title="Lider Arsenal kayıpsız yoluna devam etti…." target="_blank">Lider Arsenal kayıpsız yoluna devam etti….</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348165" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-09-18 14:59:20"> 2022-09-18 14:59:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/uyan-erzurum-hirsiz-var-bu-pankarti-kim-asti-h348165.html" title="Uyan Erzurum, hırsız var | Bu pankartı kim astı?" target="_blank">Uyan Erzurum, hırsız var | Bu pankartı kim astı?</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2746" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="30 MİLYON UYGUR ÖLÜME TERK EDİLMİŞ DURUMDA " target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/30-milyon-uygur-olume-terk-edilmis-durumda-makale,2746.html" title="30 MİLYON UYGUR ÖLÜME TERK EDİLMİŞ DURUMDA " target="_blank">30 MİLYON UYGUR ÖLÜME TERK EDİLMİŞ DURUMDA </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2745" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bir Damla Kan Bir Damla Petrol!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bir-damla-kan-bir-damla-petrol-makale,2745.html" title="Bir Damla Kan Bir Damla Petrol!" target="_blank">Bir Damla Kan Bir Damla Petrol!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2744" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Krallığı ve bölünmesi: Pilug" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-kralligi-ve-bolunmesi-pilug-makale,2744.html" title="İsrail Krallığı ve bölünmesi: Pilug" target="_blank">İsrail Krallığı ve bölünmesi: Pilug</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-tag" aria-hidden="true"></i> Başakşehir</a>
    <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-tag" aria-hidden="true"></i> Real Madrid</a>
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe</a>
    <a href="https://www.iyigunler.net/haberleri/orman+yang%C4%B1n%C4%B1" class="hs-item" title="orman yangını"><i class="fa fa-tag" aria-hidden="true"></i> orman yangını</a>
    <a href="https://www.iyigunler.net/haberleri/Tbmm" class="hs-item" title="Tbmm"><i class="fa fa-tag" aria-hidden="true"></i> Tbmm</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0STANBUL+G%C3%96N%C3%9CLL%C3%9CLER%C4%B0" class="hs-item" title="İSTANBUL GÖNÜLLÜLERİ"><i class="fa fa-tag" aria-hidden="true"></i> İSTANBUL GÖNÜLLÜLERİ</a>
    <a href="https://www.iyigunler.net/haberleri/Kud%C3%BCs" class="hs-item" title="Kudüs"><i class="fa fa-tag" aria-hidden="true"></i> Kudüs</a>
    <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-tag" aria-hidden="true"></i> Ak Parti</a>
    <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-tag" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
    <a href="https://www.iyigunler.net/haberleri/italya" class="hs-item" title="italya"><i class="fa fa-tag" aria-hidden="true"></i> italya</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="348121" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-09-14 12:11:34"> 2022-09-14 12:11:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/sedat-peker-in-evine-silahli-saldiri-duzenlendi-h348121.html" title="Sedat Peker&#039;in evine silahlı saldırı düzenlendi" target="_blank">Sedat Peker&#039;in evine silahlı saldırı düzenlendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348098" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dunya/" class="kategori" style="background-color:#d35400">Dünya</a> <span class="tarih-once" data-date="2022-09-13 00:43:24"> 2022-09-13 00:43:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dunya/ermenistan-lacin-ve-kelbecer-e-saldirdi-catismalar-suruyor-h348098.html" title="Ermenistan Laçin ve Kelbecer&#039;e saldırdı, çatışmalar sürüyor" target="_blank">Ermenistan Laçin ve Kelbecer&#039;e saldırdı, çatışmalar sürüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348086" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2022-09-12 10:13:08"> 2022-09-12 10:13:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/saksidan-dogan-servet-maviyemis-h348086.html" title="Saksıdan doğan servet | Maviyemiş" target="_blank">Saksıdan doğan servet | Maviyemiş</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348122" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-09-14 16:01:54"> 2022-09-14 16:01:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/izmir-sehir-merkezinde-olumlu-kazalar-yuzde-25-azaldi-h348122.html" title="İzmir şehir merkezinde ölümlü kazalar yüzde 25 azaldı" target="_blank">İzmir şehir merkezinde ölümlü kazalar yüzde 25 azaldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348158" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2022-09-17 23:44:36"> 2022-09-17 23:44:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/hayko-cepkin-konseri-iptal-konsere-dikakalar-kala-duyuruldu-h348158.html" title="Hayko Cepkin konseri iptal | Konsere dikakalar kala duyuruldu" target="_blank">Hayko Cepkin konseri iptal | Konsere dikakalar kala duyuruldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348137" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-09-16 22:22:09"> 2022-09-16 22:22:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/buse-ilginin-olumu-intihar-mi-cinayet-mi-h348137.html" title="Buse İlgin&#39;in ölümü | İntihar mı? Cinayet mi?" target="_blank">Buse İlgin&#39;in ölümü | İntihar mı? Cinayet mi?</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4059" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/akif-manaf-tan-yeni-kitap-teslimiyet-psikolojisi-h348049.html#comment_4059" title="Akif Manaf&#039;tan yeni kıtap | Teslimiyet Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ercüment</b><span class="tarih-once" data-date="2022-09-12 12:32:46"> 2022-09-12 12:32:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir haber..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4057" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_4057" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">esra özkan</b><span class="tarih-once" data-date="2022-09-08 18:46:04"> 2022-09-08 18:46:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">konsept olarak çok başarılı bir klinik. lobi cok ferah. hijyen üst seviyede.
doktorları çok başarılı, detaylı detaylı anlatıp bilgi veriyorlar. dişçi korkuma rağmen bana güven verdiler tedavilerimi yaptırdım. tüm personele ilgi alakalarından dolayı teşekkür ederim.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4055" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_4055" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hlk</b><span class="tarih-once" data-date="2022-08-31 11:08:00"> 2022-08-31 11:08:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kuryenet mi gereksiz lüzumsuz bir kuruluş  insanları aptal yerine koyuyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4054" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/aleyna-tilki-konserine-gerici-engeli-h347887.html#comment_4054" title="Aleyna Tilki konserine gerici engeli" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre</b><span class="tarih-once" data-date="2022-08-28 13:57:59"> 2022-08-28 13:57:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Diyanet mensuplar kuran kurslarındaki tecavüzcülerin yargılanması için bir cabanızı görmedik. sapıklara sessiz kalmayın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4053" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/aleyna-tilki-konserine-gerici-engeli-h347887.html#comment_4053" title="Aleyna Tilki konserine gerici engeli" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ahmet karaman</b><span class="tarih-once" data-date="2022-08-28 13:55:26"> 2022-08-28 13:55:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yalan tabi, konserle giyim kuşamla sakalla bıyıkla zeka seviyesi ölcülür mü? Beğenmiyorsan, inançlarına uymuyorsa gitmezsin, dinlemezsin, önünde öyle bir tercih var, milyonlarca insanın zevkine tercihine saygı duymalısınız</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4052" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/aleyna-tilki-konserine-gerici-engeli-h347887.html#comment_4052" title="Aleyna Tilki konserine gerici engeli" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehmet</b><span class="tarih-once" data-date="2022-08-27 23:29:52"> 2022-08-27 23:29:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yalan mı? asıl geri kafalı sizsiniz. yarı çıplak çıkınca çok mu ilerici oluyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4051" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/spor/trabzonspor-ankaradan-3-puanla-donuyor-i-mke-ankaragucu-0-trabzonspor-1-h341048.html#comment_4051" title="Trabzonspor Ankara&#39;dan 3 puanla dönüyor I MKE Ankaragücü 0-Trabzonspor 1" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Rabia</b><span class="tarih-once" data-date="2022-08-15 18:41:57"> 2022-08-15 18:41:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">18 yaş altına kredi veren banka önerirsiniz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4050" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-83-kitap-duygu-nedir-ve-nasil-h347598.html#comment_4050" title="Nobel Barış Ödülü adayı yazardan 83. kitap | Duygu Nedir ve Nasıl Yönetilir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep Erdoğan</b><span class="tarih-once" data-date="2022-08-08 22:55:10"> 2022-08-08 22:55:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tşk</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4049" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/eczaci-huseyin-cetinerden-yasaminizi-kolaylastiracak-ipuclari-h346849.html#comment_4049" title="Eczacı Hüseyin Çetiner’den Yaşamınızı Kolaylaştıracak İpuçları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hatice Erden</b><span class="tarih-once" data-date="2022-08-04 12:52:00"> 2022-08-04 12:52:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Almış olduğum zero ilaçlar beni hastanelik Etti şikayetciyim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4048" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/kpss-skandali-2022-sorular-internette-satildi-iddiasi-h347623.html#comment_4048" title="KPSS skandalı 2022 | Sorular internette satıldı iddiası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">nasrullah keskin</b><span class="tarih-once" data-date="2022-08-04 10:03:09"> 2022-08-04 10:03:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">1000 dolar çok değil. Ama bunu satanlara ulaşmak mesele. Yoksa 1000 doları herkes verip doktor olmak ister.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b93d28c22b92e0d547c69d074f9b56f4dfab0774" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-angle-right" aria-hidden="true"></i> Başakşehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-angle-right" aria-hidden="true"></i> Real Madrid</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/orman+yang%C4%B1n%C4%B1" class="hs-item" title="orman yangını"><i class="fa fa-angle-right" aria-hidden="true"></i> orman yangını</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Tbmm" class="hs-item" title="Tbmm"><i class="fa fa-angle-right" aria-hidden="true"></i> Tbmm</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0STANBUL+G%C3%96N%C3%9CLL%C3%9CLER%C4%B0" class="hs-item" title="İSTANBUL GÖNÜLLÜLERİ"><i class="fa fa-angle-right" aria-hidden="true"></i> İSTANBUL GÖNÜLLÜLERİ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Kud%C3%BCs" class="hs-item" title="Kudüs"><i class="fa fa-angle-right" aria-hidden="true"></i> Kudüs</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> Ak Parti</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
		  		  <a href="https://www.iyigunler.net/haberleri/italya" class="hs-item" title="italya"><i class="fa fa-angle-right" aria-hidden="true"></i> italya</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Frasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/ekonomi/rasyotek-ve-benefits-ile-sirketlere-20-milyar-liralik-dogrudan-kazanc-h348175.html"
    },
    "headline": "Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç",
    "name": "Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan Kazanç",
    "articleBody": "Rasyotek ve Benefits ile Şirketlere 20 Milyar Liralık Doğrudan KazançÇok sayıda sektörde; İş Başı Eğitim Programı, Bordro Outsource Desteği, Kurumsal SGK Danışmanlığı, KVKK Hizmetleri, Bilişim ve İnsan Kaynakları alanında danışmanlık hizmeti veren Türkiye&#039;nin öncü bilişim ve insan kaynakları şirketlerinden Rasyotek Bilişim A.Ş. Yönetim Kurulu Başkanı Haldun Pak, &quot;Bilgi ve teknolojiyi ithal eden değil ihraç eden olmayı hedefledik&quot; dedi.Günümüzde iş dünyasının kendi sektörlerinde hızla uzmanlaştığına dikkat çeken Haldun Pak, Rasyotek&#039;in binden fazla şirketin üstünden bürokrasi yükünü aldığına dikkat çekerek; &quot;Bordro sürecinden SGK teşviklerine, dev hastanelere yazılım desteğinden, işbaşı eğitim programlarına kadar pek çok alanda, şirketlerin itici gücü haline gelirken doğrudan milyarlarca liralık tasarruf sağladık.&quot; dedi.KARAR ALMA SÜREÇLERİPak açıklamasında şu noktalara değindi: (adsbygoogle = window.adsbygoogle || []).push({});&quot;İşletmeler; kendi uzmanlık alanlarında derinleşirken karar alma süreçlerinde danışmanlık alma ihtiyacı duyuyor. Bu süreç akışında, verimliliği sağlamanın yolu “bağlantısal bütünsellik” kavramının kusursuz işlemesine bağlıdır. Bu bütünsellik için bilginin güvenirliliği ve hızının yanı sıra, bilgiyi işleme kapasitesi de hiç olmadığı kadar önem kazanmaktadır.İşte bu sebeple; güvenilir bilgiyi teknolojiyle işleyen, esnek, çevik, yeni nesil bir danışmanlığa ihtiyaç olduğu ortadadır.Tüzel kişilik isimleri ile de anlaşılacağı üzere, Benefits ve Rasyotek firmaları; faydayı, rasyonelliği, teknolojiyi ve global bakış açısını merkezine almaktadır. İsim manasına bakarak bile bu buluşmanın hiç de tesadüf olmadığı ortadadır.Benefits ve Rasyotek firmaları, kuruldukları günden bu yana; her sektör ve her ilde bulunan binlerce işletmeye, 1 milyondan fazla dönem dosyasında 3 milyon çalışanı inceleyerek, hizmet verdikleri işletmelere 20 milyar TL’den fazla doğrudan kazanç sağlamıştır. Danışmalık kapsamında ise verimliliği arttıran birçok düzenleme ile işletmelerin kalkınmasında önemli görevler üstlenmiş referans kuruluşlar olmuşlardır. Bu ve bunun gibi başarılı tecrübelere sahip iki kuruluş, bilgi ve bilişim kabiliyetini birleştirerek, tecrübe ve dinamikliğiyle geleceğin yeni nesil danışmanlığını başlatacak gerekli donanım ve kararlılığa sahiptir.Bilgi ve bilgiyi işleme becerisinin bir araya geldiği bu buluşma ile hayata geçecek bu yeni nesil danışmanlık modeli; sadece ülkemizde değil, uluslararası alanda da rol model olacaktır. Buna inancımız tamdır.Bilgiyi ve teknolojiyi ithal eden değil, ihraç eden bir ülke olmamız için çalışma ve hedeflerimizden asla vazgeçmeyeceğiz.&quot;",
    "articleSection": "Business,Economy",
    "description": "Haberin içinde",
    "keywords": "rasyotek, Benefits",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/09/rasyotek_ve_benefits_ile_sirketlere_20_milyar_liralik_dogrudan_kazanc_h348175_53104.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-09-19T11:43:52+03:00",
    "dateModified": "2022-09-19T11:43:52+03:00",
    "genre": "news",
    "wordCount": 594,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('348175', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
