<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Türkiye’nin ilk sosyal mesafeli etkinliği</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Tuzla Belediyesi" />
<meta name="news_keywords" content="Tuzla Belediyesi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Türkiye’nin ilk sosyal mesafeli etkinliği" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/05/turkiyenin_ilk_sosyal_mesafeli_etkinligi_h338613_e5481.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türkiye’nin ilk sosyal mesafeli etkinliği" />
<meta name="twitter:url" content="http://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Türkiye’nin ilk sosyal mesafeli etkinliği" />
<meta name="twitter:description" content="Tuzla Belediyesi, günlerdir evlerinde kalan 65 yaş ve üstü vatandaşları keyifli ve büyük bir sürprizle karşıladı." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/05/turkiyenin_ilk_sosyal_mesafeli_etkinligi_h338613_e5481.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/05/turkiyenin_ilk_sosyal_mesafeli_etkinligi_h338613_e5481.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Türkiye’nin ilk sosyal mesafeli etkinliği">
<meta name="dc.keywords" content="Tuzla Belediyesi">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '338613',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Türkiye’nin ilk sosyal mesafeli etkinliği"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:06</span>
              </span>
              <a href="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" title="Türkiye’nin ilk sosyal mesafeli etkinliği"  class="hs-lm-title" target="_blank">Türkiye’nin ilk sosyal mesafeli etkinliği</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:40</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/radyo-trafik-kazalari-onlemek-mumkun-mu-uzmanindan-cevaplar-h338612.html" title="Radyo Trafik | Kazaları önlemek mümkün mü? | Uzmanından cevaplar"  class="hs-lm-title" target="_blank">Radyo Trafik | Kazaları önlemek mümkün mü? | Uzmanından cevaplar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:20</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/igdas-faturalari-30-gunluk-olarak-yeniden-duzenleniyor-h338611.html" title="İGDAŞ faturaları 30 günlük olarak yeniden düzenleniyor"  class="hs-lm-title" target="_blank">İGDAŞ faturaları 30 günlük olarak yeniden düzenleniyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:18</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/m1konya-avm-de-normallesme-sureci-basliyor-h338610.html" title="M1Konya AVM&#039;de Normalleşme Süreci Başlıyor"  class="hs-lm-title" target="_blank">M1Konya AVM&#039;de Normalleşme Süreci Başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:57</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/toplu-tasimada-istanbul-icin-kritik-gun-yarin-h338609.html" title="Toplu taşımada İstanbul için kritik gün yarın "  class="hs-lm-title" target="_blank">Toplu taşımada İstanbul için kritik gün yarın </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:47</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/buyukelci-christian-berger-yased-unitedin-konugu-oldu-h338608.html" title="Büyükelçi Christian Berger YASED United’ın konuğu oldu"  class="hs-lm-title" target="_blank">Büyükelçi Christian Berger YASED United’ın konuğu oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:40</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/ogretim-uyesi-dr-bulent-kiran-dan-mucize-ilac-h338607.html" title="Öğretim Üyesi Dr. Bülent Kıran&#039;dan &#039;Mucize ilaç&#039; uyarısı"  class="hs-lm-title" target="_blank">Öğretim Üyesi Dr. Bülent Kıran&#039;dan &#039;Mucize ilaç&#039;...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/istanbullu-nun-yuzde-12-7-si-ibb-den-sosyal-h338606.html" title="İstanbullu&#039;nun yüzde 12&#039;7&#039;si İBB&#039;den sosyal destek alıyor"  class="hs-lm-title" target="_blank">İstanbullu&#039;nun yüzde 12&#039;7&#039;si İBB&#039;den sosyal destek...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:16</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/colins-magazalarini-acmaya-basliyor-h338605.html" title="COLIN’S mağazalarını açmaya başlıyor"  class="hs-lm-title" target="_blank">COLIN’S mağazalarını açmaya başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:09</span>
              </span>
              <a href="https://www.iyigunler.net/genel/darulaceze-de-virusle-mucadele-ornek-oldu-h338604.html" title="Darülaceze&#039;de virüsle mücadele örnek oldu"  class="hs-lm-title" target="_blank">Darülaceze&#039;de virüsle mücadele örnek oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88010</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">341.603</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5510</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1478</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2429</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Türkiye’nin ilk sosyal mesafeli etkinliği</h1>
          <p class="lead hs-head-font">Tuzla Belediyesi, günlerdir evlerinde kalan 65 yaş ve üstü vatandaşları keyifli ve büyük bir sürprizle karşıladı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-338613">
  <article id="haber-338613" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Türkiye’nin ilk sosyal mesafeli etkinliği</h1>
        <p>Tuzla Belediyesi, günlerdir evlerinde kalan 65 yaş ve üstü vatandaşları keyifli ve büyük bir sürprizle karşıladı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-05-10 15:06:44">10 Mayıs 2020 Pazar 15:06</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/05/turkiyenin_ilk_sosyal_mesafeli_etkinligi_h338613_e5481.jpg" alt="Türkiye’nin ilk sosyal mesafeli etkinliği" title="Türkiye’nin ilk sosyal mesafeli etkinliği" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-338613"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(338613,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(338613,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(338613,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber338613-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><strong>Türkiye’nin ilk sosyal mesafeli etkinliği</strong></h2>

<p></p>

<p><strong><strong class="klink">Tuzla Belediyesi</strong> </strong>tarafından hayata geçirilen, <strong>“Türkiye’nin İlk Sosyal Mesafeli Etkinliği - Vefa Festivali’’</strong>nde yaklaşık 100, 65 yaş üstü Tuzlalı, sosyal mesafeli spor hareketleri ile rahatlarken, psikolog Elif Arı tarafından yapılan konuşmalarla moral kazanıp, gönüllere hitap eden şarkıları usta sanatçı <strong>Coşkun Sabah</strong>’ın müziğiyle de eğlendi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1589111064_etkinlik_3.jpg"></img></p>

<p>Maksimum seviyede izolasyon ve hijyen önlemlerinin alındığı ve sosyal mesafeye dikkat edilerek gerçekleştirilen festivale, <strong>Tuzla Belediye Başkanı Dr. Şadi Yazıcı</strong>’da katıldı. Tuzla Belediyesi’nin, salgın sebebiyle evlerinden çıkamayan 65 yaş ve üstü Tuzlalı vatandaşlar için moral ve motivasyon etkinliği olarak düzenlediği organizasyonda, Türk müzik dünyasının usta sanatçılarından Coşkun Sabah birbirinden değerli eserlerini icra etti.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1589111156_Etkinlik_2.jpg"></img></p>

<p><strong>Spor Eğitmeni Eriç Ünal</strong>’ın vatandaşlara sosyal mesafeli spor hareketleri yaptırdığı festivalde, Psikolog Elif Arı Apakgün’de, katılımcılara yönelik yaptığı moral ve motivasyonu yükseltici konuşmalarla, onları günlerdir evde yaşadığı ruh halinden çıkarmayı başardı.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1589111537_Tuzla_Belediyesi_Ba__kan___Co__kun_Sabah.jpg"></img></p>

<h2><span style="color:#008080;"><strong>“Etkinliğimiz dayanışma için güzel bir örnek oldu”</strong></span></h2>

<p>Toplumun gözbebeği olan yaşlıları, Türkiye’nin ilk sosyal mesafeli etkinliğinde ağırlıyor olmanın mutluluk verici olduğunu belirten Tuzla Belediyesi Başkanı Dr. Şadi Yazıcı, “<i>Tuzla Belediyesi olarak her zaman vefa bilen, kadirşinas bir milletin ferdi olduğumuzun bilinciyle vatandaşlarımıza hizmet ettik. Türkiye’nin ilk sosyal mesafeli etkinliğini de yine bu anlayış doğrultusunda, 65 yaş üstü vatandaşlarımız için düzenledik. Salgından bu yana evlerinden çıkamayanlara “Türkiye’nin İlk Sosyal Mesafeli Etkinliği - Vefa Festivali’’ ile sanattan, spora kadar tüm aktiviteleri bir arada sunduk. Buradaki en büyük temennimiz çınarlarımızın ruh ve beden sağlıklarına hitap edebilmek. Bugün burada onların gülen yüzlerini görünce ne kadar da doğru bir iş yaptığımızı gördük. Ülkemizin bu illetten biran önce kurtulması en büyük temennimiz. Bunun için ülke olarak hep birlikte dayanışma ile bu kötü günlerin sonunu getireceğiz. Etkinliğimiz çok kıymetli bir dayanışma örneği oldu. Tuzla Belediyesi olarak salgın günlerinde en başından itibaren her kesimden vatandaşın ihtiyacına koşan ve üzerine düşen tüm görevleri yerine getiren ekibime ve sabrı için de tüm vatandaşlarımıza şükranlarımı sunuyorum</i>” diye konuştu.</p>

<p><strong>Başkan Şadi Yazıcı </strong>etkinlik alanındaki 65 yaş üstü kadınların anneler gününü kutlayarak onlara gül dağıttı.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Tuzla+Belediyesi" title="Tuzla Belediyesi haberleri">Tuzla Belediyesi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp338613" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(338613);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="338613" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="450997ba45b8d76af9a60cc9527756e9edf42065" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">338613</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-338613 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/darulaceze-de-virusle-mucadele-ornek-oldu-h338604.html" target="_blank" title="Darülaceze&#039;de virüsle mücadele örnek oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/darulaceze_de_virusle_mucadele_ornek_oldu_h338604_ac073.JPG" alt="Darülaceze&#039;de virüsle mücadele örnek oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Darülaceze&#039;de virüsle mücadele örnek oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/otogarda-yenileme-calismalari-suruyor-h338601.html" target="_blank" title="Otogar&#39;da yenileme çalışmaları sürüyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/otogarda_yenileme_calismalari_suruyor_h338601_8e5fd.jpg" alt="Otogar&#39;da yenileme çalışmaları sürüyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otogar&#39;da yenileme çalışmaları sürüyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/covid19-doneminde-calisanlar-daha-fazla-iletisim-istiyor-h338600.html" target="_blank" title="COVID19 döneminde çalışanlar daha fazla iletişim istiyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/covid19_doneminde_calisanlar_daha_fazla_iletisim_istiyor_h338600_65668.jpg" alt="COVID19 döneminde çalışanlar daha fazla iletişim istiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">COVID19 döneminde çalışanlar daha fazla iletişim istiyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/taziye-cadiri-75-kisiye-koronavirus-bulastirdi-h338594.html" target="_blank" title="Taziye çadırı, 75 kişiye koronavirüs bulaştırdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/taziye_cadiri_75_kisiye_koronavirus_bulastirdi_h338594_49b60.jpg" alt="Taziye çadırı, 75 kişiye koronavirüs bulaştırdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Taziye çadırı, 75 kişiye koronavirüs bulaştırdı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/dron-gozunden-istanbul-hikayeleri-h338587.html" target="_blank" title="Dron gözünden İstanbul hikayeleri">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/dron_gozunden_istanbul_hikayeleri_h338587_53080.jpg" alt="Dron gözünden İstanbul hikayeleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dron gözünden İstanbul hikayeleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/korona-onlemlerini-yerle-bir-edenlere-tepki-yagdi-h338580.html" target="_blank" title="Korona önlemlerini yerle bir edenlere tepki yağdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/korona_onlemlerini_yerle_bir_edenlere_tepki_yagdi_h338580_149af.jpg" alt="Korona önlemlerini yerle bir edenlere tepki yağdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Korona önlemlerini yerle bir edenlere tepki yağdı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/grup-yorum-gitaristi-ibrahim-gokcet-hayatini-kaybetti-h338578.html" target="_blank" title="Grup Yorum gitaristi İbrahim Gökçet hayatını kaybetti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/grup_yorum_gitaristi_ibrahim_gokcet_hayatini_kaybetti_h338578_23033.jpg" alt="Grup Yorum gitaristi İbrahim Gökçet hayatını kaybetti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Grup Yorum gitaristi İbrahim Gökçet hayatını kaybetti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/ramazan-ayinda-beslenme-tavsiyeleri-h338566.html" target="_blank" title="Ramazan ayında beslenme tavsiyeleri">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/ramazan_ayinda_beslenme_tavsiyeleri_h338566_d83ea.jpg" alt="Ramazan ayında beslenme tavsiyeleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ramazan ayında beslenme tavsiyeleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/kuafor-ve-berberler-dezenfekte-edilicek-h338562.html" target="_blank" title="Kuaför ve berberler dezenfekte edilicek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Kuaför ve berberler dezenfekte edilicek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kuaför ve berberler dezenfekte edilicek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/eroin-bagimliliginda-hizlandirilmis-arindirma-arogrami-h338561.html" target="_blank" title="Eroin bağımlılığında hızlandırılmış arındırma arogramı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/05/eroin_bagimliliginda_hizlandirilmis_arindirma_arogrami_h338561_28b00.jpg" alt="Eroin bağımlılığında hızlandırılmış arındırma arogramı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eroin bağımlılığında hızlandırılmış arındırma arogramı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="338613" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2020-05-10 15:06:44"> 2020-05-10 15:06:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" title="Türkiye’nin ilk sosyal mesafeli etkinliği" target="_blank">Türkiye’nin ilk sosyal mesafeli etkinliği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338612" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-05-10 14:40:03"> 2020-05-10 14:40:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/radyo-trafik-kazalari-onlemek-mumkun-mu-uzmanindan-cevaplar-h338612.html" title="Radyo Trafik | Kazaları önlemek mümkün mü? | Uzmanından cevaplar" target="_blank">Radyo Trafik | Kazaları önlemek mümkün mü? | Uzmanından cevaplar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338611" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2020-05-10 14:20:51"> 2020-05-10 14:20:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/igdas-faturalari-30-gunluk-olarak-yeniden-duzenleniyor-h338611.html" title="İGDAŞ faturaları 30 günlük olarak yeniden düzenleniyor" target="_blank">İGDAŞ faturaları 30 günlük olarak yeniden düzenleniyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338610" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-05-10 14:18:30"> 2020-05-10 14:18:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/m1konya-avm-de-normallesme-sureci-basliyor-h338610.html" title="M1Konya AVM&#039;de Normalleşme Süreci Başlıyor" target="_blank">M1Konya AVM&#039;de Normalleşme Süreci Başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338609" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-05-10 13:57:19"> 2020-05-10 13:57:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/toplu-tasimada-istanbul-icin-kritik-gun-yarin-h338609.html" title="Toplu taşımada İstanbul için kritik gün yarın " target="_blank">Toplu taşımada İstanbul için kritik gün yarın </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338608" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2020-05-10 13:47:44"> 2020-05-10 13:47:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/buyukelci-christian-berger-yased-unitedin-konugu-oldu-h338608.html" title="Büyükelçi Christian Berger YASED United’ın konuğu oldu" target="_blank">Büyükelçi Christian Berger YASED United’ın konuğu oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338607" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-05-10 12:40:58"> 2020-05-10 12:40:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/ogretim-uyesi-dr-bulent-kiran-dan-mucize-ilac-h338607.html" title="Öğretim Üyesi Dr. Bülent Kıran&#039;dan &#039;Mucize ilaç&#039; uyarısı" target="_blank">Öğretim Üyesi Dr. Bülent Kıran&#039;dan &#039;Mucize ilaç&#039; uyarısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338606" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2020-05-10 11:43:43"> 2020-05-10 11:43:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/istanbullu-nun-yuzde-12-7-si-ibb-den-sosyal-h338606.html" title="İstanbullu&#039;nun yüzde 12&#039;7&#039;si İBB&#039;den sosyal destek alıyor" target="_blank">İstanbullu&#039;nun yüzde 12&#039;7&#039;si İBB&#039;den sosyal destek alıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338605" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-05-10 11:16:36"> 2020-05-10 11:16:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/colins-magazalarini-acmaya-basliyor-h338605.html" title="COLIN’S mağazalarını açmaya başlıyor" target="_blank">COLIN’S mağazalarını açmaya başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338604" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#27ae60">Genel</a> <span class="tarih-once" data-date="2020-05-10 11:09:01"> 2020-05-10 11:09:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/darulaceze-de-virusle-mucadele-ornek-oldu-h338604.html" title="Darülaceze&#039;de virüsle mücadele örnek oldu" target="_blank">Darülaceze&#039;de virüsle mücadele örnek oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338603" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2020-05-09 21:55:08"> 2020-05-09 21:55:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/itfaiye-tatbikatinda-feci-kaza-kirilan-merdiven-can-aldi-h338603.html" title="İtfaiye tatbikatında feci kaza | Kırılan merdiven can aldı" target="_blank">İtfaiye tatbikatında feci kaza | Kırılan merdiven can aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="338602" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2020-05-09 21:36:13"> 2020-05-09 21:36:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/dr-orhan-bican-kayip-denize-girmek-icin-evinden-cikmisti-h338602.html" title="Dr. Orhan Bican kayıp | Denize girmek için evinden çıkmıştı" target="_blank">Dr. Orhan Bican kayıp | Denize girmek için evinden çıkmıştı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2592" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Doğu  Türkistan  Kartalı Osman Batur İslambay" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dogu-turkistan-kartali-osman-batur-islambay-makale,2592.html" title="Doğu  Türkistan  Kartalı Osman Batur İslambay" target="_blank">Doğu  Türkistan  Kartalı Osman Batur İslambay</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2590" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Doğayla Savaş Halindeyiz Kazanırsak Kaybedeceğiz!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dogayla-savas-halindeyiz-kazanirsak-kaybedecegiz-makale,2590.html" title="Doğayla Savaş Halindeyiz Kazanırsak Kaybedeceğiz!" target="_blank">Doğayla Savaş Halindeyiz Kazanırsak Kaybedeceğiz!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2589" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="BİTSE DE GİTSEK" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitse-de-gitsek-makale,2589.html" title="BİTSE DE GİTSEK" target="_blank">BİTSE DE GİTSEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="Ayşecan Terzioğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/terzioglu.jpg" alt="Ayşecan Terzioğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">Ayşecan Terzioğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-ve-toplumsal-degisimlerin-gizli-oznesi-olarak-salginlar-makale,2582.html" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2580" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Nebi Sümer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1585644519_NEBISUMER.jpg" alt="Nebi Sümer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Koronavirüs Kaygısı" target="_blank">Nebi Sümer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/koronavirus-kaygisi-makale,2580.html" title="Koronavirüs Kaygısı" target="_blank">Koronavirüs Kaygısı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-20-yil-aradan-sonra-makale,2577.html" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Fenerbahçe 20 yıl aradan sonra </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2570" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="Altay Gürsel" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Altay_Gursel_1.jpg" alt="Altay Gürsel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="SEO Nedir ve neden önemlidir?" target="_blank">Altay Gürsel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/seo-nedir-ve-neden-onemlidir-makale,2570.html" title="SEO Nedir ve neden önemlidir?" target="_blank">SEO Nedir ve neden önemlidir?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="Aydın Ungan" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1C5C1742-8AAD-45BC-9CF9-60EBDF82A58C_4_5005_c.jpeg" alt="Aydın Ungan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="FATİH TERİM ve EGO su" target="_blank">Aydın Ungan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fatih-terim-ve-ego-su-makale,2566.html" title="FATİH TERİM ve EGO su" target="_blank">FATİH TERİM ve EGO su</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2565" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yerli-otomobil-zihinlerdeki-burokrasiyi-yerle-bir-etmeli-makale,2565.html" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Demir+Grup+Sivasspor" class="hs-item" title="Demir Grup Sivasspor"><i class="fa fa-tag" aria-hidden="true"></i> Demir Grup Sivasspor</a>
    <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-tag" aria-hidden="true"></i> Ak Parti</a>
    <a href="https://www.iyigunler.net/haberleri/Izmir" class="hs-item" title="Izmir"><i class="fa fa-tag" aria-hidden="true"></i> Izmir</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/IKBY" class="hs-item" title="IKBY"><i class="fa fa-tag" aria-hidden="true"></i> IKBY</a>
    <a href="https://www.iyigunler.net/haberleri/ter%C3%B6r+%C3%B6rg%C3%BCt%C3%BC" class="hs-item" title="terör örgütü"><i class="fa fa-tag" aria-hidden="true"></i> terör örgütü</a>
    <a href="https://www.iyigunler.net/haberleri/Osmanl%C4%B1spor" class="hs-item" title="Osmanlıspor"><i class="fa fa-tag" aria-hidden="true"></i> Osmanlıspor</a>
    <a href="https://www.iyigunler.net/haberleri/Recep+Tayyip+Erdo%C4%9Fan" class="hs-item" title="Recep Tayyip Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Recep Tayyip Erdoğan</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrk+K%C4%B1z%C4%B1lay%C4%B1" class="hs-item" title="Türk Kızılayı"><i class="fa fa-tag" aria-hidden="true"></i> Türk Kızılayı</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="338551" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-05-06 10:11:41"> 2020-05-06 10:11:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/istanbul-esenler-otogar-i-icin-yargi-kararini-verdi-h338551.html" title="İstanbul Esenler Otogar&#039;ı için yargı kararını verdi " target="_blank">İstanbul Esenler Otogar&#039;ı için yargı kararını verdi </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338590" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-05-08 19:35:15"> 2020-05-08 19:35:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/koronavirus-8-mayis-raporu-85-bin-vatandasimiz-iyilesti-h338590.html" title="Koronavirüs 8 Mayıs Raporu | 85 bin vatandaşımız iyileşti" target="_blank">Koronavirüs 8 Mayıs Raporu | 85 bin vatandaşımız iyileşti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338567" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2020-05-06 18:28:57"> 2020-05-06 18:28:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/askida-fatura-8-saatte-19-bin-fatura-odendi-h338567.html" title="Askıda fatura | 8 saatte 19 bin fatura ödendi" target="_blank">Askıda fatura | 8 saatte 19 bin fatura ödendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338489" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2020-05-03 09:19:30"> 2020-05-03 09:19:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/mardinli-sef-ebru-baybara-demir-surdurulebilir-gidayi-dunyaya-anlatti-h338489.html" title="Mardinli Şef Ebru Baybara Demir Sürdürülebilir Gıdayı Dünyaya Anlattı" target="_blank">Mardinli Şef Ebru Baybara Demir Sürdürülebilir Gıdayı Dünyaya Anlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338569" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-05-06 23:23:23"> 2020-05-06 23:23:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/koronavirus-surecinde-arabuluculuk-adliyeye-gitmeden-cozum-h338569.html" title="Koronavirüs sürecinde arabuluculuk | Adliyeye gitmeden çözüm" target="_blank">Koronavirüs sürecinde arabuluculuk | Adliyeye gitmeden çözüm</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="338501" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-05-03 23:42:46"> 2020-05-03 23:42:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/yasak-sona-erdi-kurallara-uymayanlara-ceza-yagdi-h338501.html" title="Yasak sona erdi, kurallara uymayanlara ceza yağdı" target="_blank">Yasak sona erdi, kurallara uymayanlara ceza yağdı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3086" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/google-turkiye-nin-yarisina-kurdistan-kurdu-h331252.html#comment_3086" title="Google, Türkiye&#039;nin yarısına &#039;Kürdistan&#039; kurdu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet Solak</b><span class="tarih-once" data-date="2020-05-10 01:35:44"> 2020-05-10 01:35:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sivası da katan demek ne demek sanki sivas hariç diğer her yer kürt</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3085" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/bedava-pepsi-kapak-kodlari-h334424.html#comment_3085" title="Bedava Pepsi Kapak Kodları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">waea</b><span class="tarih-once" data-date="2020-05-09 15:11:59"> 2020-05-09 15:11:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Admın pepsı kodu alabılırmıyım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3083" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/zayiflama-duasi-diyet-ettim-zayiflamaya-h296361.html#comment_3083" title="Zayıflama Duası: Diyet ettim zayıflamaya" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ersin inşallah kilo alırsın</b><span class="tarih-once" data-date="2020-05-08 04:25:51"> 2020-05-08 04:25:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">amin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3078" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_3078" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Murat istanbul</b><span class="tarih-once" data-date="2020-05-04 01:38:43"> 2020-05-04 01:38:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hammer jeepine bineyim dedim.O gün satmış jeepini:)
Gazozcu nuriye (yılda bir kez icraatı belki )diye atlatır,ertesi gün sosyal medyada över ,bu işte bazı tipler.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3072" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3072" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yasin</b><span class="tarih-once" data-date="2020-04-30 14:08:26"> 2020-04-30 14:08:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bu kadar gerizekalı firma olamaz ne ulaşabiliyorsun ne adresine geliyorlar bankalardan işlem  yaptırırken diceksin kurye netle calısıyorsanız işlem yaptırmıyom diye bak nasıl düzeltiyorlar hemen</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3071" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3071" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Murat u.</b><span class="tarih-once" data-date="2020-04-30 12:37:16"> 2020-04-30 12:37:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Virusten dolayi karantina yetmiyor gibi birde bu sorumsuz beceriksiz firmanin yuzunden kac kisi ev hapsi yasiyor benim gibi bilemiyorum. 6220090955071 nolu ginderi icin aramadigim yer kalmadi. Ama suc bunlarin degil bu kadar sikayet alan bir firmayla calisip musterilerini bu terbiyesizlerle muhatap eden bankalarin ve devletin bu tur kyrumlari cezanlandirmamasinin bedelini idemek yine millete dusuyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3069" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3069" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mitat</b><span class="tarih-once" data-date="2020-04-28 18:35:19"> 2020-04-28 18:35:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">28.04.2020 tarihinde kredi kartını getirdik evde kendisine ulaşılamadı diye mesaj geldi bana getirdiğini söyleyen kurye senin kadar harbi yalancı bir şahıs yok kurye arkadaş senin bu yaptığın işi ben 18 yıl yaptım sen giderken ben geri dönüyordum geçerli bir yalan bulsaydın ortalık salgın dolu millet evden çıkamıyor beyefendi evde bulamadık diyor hayırdır kardeş başka yalan bulamadınmı terbiyesizler iş ahlakı yok.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3068" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/nedir/ardic-yagi-kremi-hizli-etkili-dogal-agri-kesici-h290372.html#comment_3068" title="Ardıç yağı kremi, Hızlı etkili doğal ağrı kesici" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Olgun</b><span class="tarih-once" data-date="2020-04-26 19:58:17"> 2020-04-26 19:58:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende yağlı egzama var kaşıntı oluyor bir süre gidiyor sonra geri geliyor ne Önerirsiniz saygılar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3067" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/is-bankasindan-cocuklar-icin-online-satranc-turnuvasi-h338291.html#comment_3067" title="İş Bankası’ndan çocuklar için online satranç turnuvası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İsmail Kağan</b><span class="tarih-once" data-date="2020-04-25 16:22:23"> 2020-04-25 16:22:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">1234</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3065" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_3065" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">zeynel abidin</b><span class="tarih-once" data-date="2020-04-23 12:54:08"> 2020-04-23 12:54:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">iyi günler iyi çalışmalar
3 yıldır kalça kireçlenmesi yaşıyorum çorap 3 aydır giymem bile bir olay.
flekosteel krem aldım uç aydır kullanıyorum. ağrımı biraz hafifletiyor. ama böbrek yetmezliğim var.ne tavsiye edersiniz. teşekkürler.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/baris-manco-biyografi,9.html" title="Barış Manço" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/bm.jpg" class="lazy" alt="Barış Manço" />
          </div>

          <div>
          <b>Barış Manço</b>
          <p>&#160;2 Ocak 1943 tarihinde İstanbul´da doğdu. Sahnelerle ilk kez 1958 yılında Galatasaray Lisesi´nde öğrenciyken tanıştı. Galatasaray Lisesi´ni bitirdikten sonra yüksek öğrenimini tamamlamak için Belçika´daki...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" selected>10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Türkiye’nin ilk sosyal mesafeli etkinliği" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="450997ba45b8d76af9a60cc9527756e9edf42065" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Demir+Grup+Sivasspor" class="hs-item" title="Demir Grup Sivasspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Demir Grup Sivasspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> Ak Parti</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Izmir" class="hs-item" title="Izmir"><i class="fa fa-angle-right" aria-hidden="true"></i> Izmir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/IKBY" class="hs-item" title="IKBY"><i class="fa fa-angle-right" aria-hidden="true"></i> IKBY</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ter%C3%B6r+%C3%B6rg%C3%BCt%C3%BC" class="hs-item" title="terör örgütü"><i class="fa fa-angle-right" aria-hidden="true"></i> terör örgütü</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Osmanl%C4%B1spor" class="hs-item" title="Osmanlıspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Osmanlıspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Recep+Tayyip+Erdo%C4%9Fan" class="hs-item" title="Recep Tayyip Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Recep Tayyip Erdoğan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrk+K%C4%B1z%C4%B1lay%C4%B1" class="hs-item" title="Türk Kızılayı"><i class="fa fa-angle-right" aria-hidden="true"></i> Türk Kızılayı</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgenel%2Fturkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/genel/turkiyenin-ilk-sosyal-mesafeli-etkinligi-h338613.html"
    },
    "headline": "Türkiye’nin ilk sosyal mesafeli etkinliği",
    "name": "Türkiye’nin ilk sosyal mesafeli etkinliği",
    "articleBody": "Türkiye’nin ilk sosyal mesafeli etkinliğiTuzla Belediyesi tarafından hayata geçirilen, “Türkiye’nin İlk Sosyal Mesafeli Etkinliği - Vefa Festivali’’nde yaklaşık 100, 65 yaş üstü Tuzlalı, sosyal mesafeli spor hareketleri ile rahatlarken, psikolog Elif Arı tarafından yapılan konuşmalarla moral kazanıp, gönüllere hitap eden şarkıları usta sanatçı Coşkun Sabah’ın müziğiyle de eğlendi.Maksimum seviyede izolasyon ve hijyen önlemlerinin alındığı ve sosyal mesafeye dikkat edilerek gerçekleştirilen festivale, Tuzla Belediye Başkanı Dr. Şadi Yazıcı’da katıldı. Tuzla Belediyesi’nin, salgın sebebiyle evlerinden çıkamayan 65 yaş ve üstü Tuzlalı vatandaşlar için moral ve motivasyon etkinliği olarak düzenlediği organizasyonda, Türk müzik dünyasının usta sanatçılarından Coşkun Sabah birbirinden değerli eserlerini icra etti. (adsbygoogle = window.adsbygoogle || []).push({});Spor Eğitmeni Eriç Ünal’ın vatandaşlara sosyal mesafeli spor hareketleri yaptırdığı festivalde, Psikolog Elif Arı Apakgün’de, katılımcılara yönelik yaptığı moral ve motivasyonu yükseltici konuşmalarla, onları günlerdir evde yaşadığı ruh halinden çıkarmayı başardı.“Etkinliğimiz dayanışma için güzel bir örnek oldu”Toplumun gözbebeği olan yaşlıları, Türkiye’nin ilk sosyal mesafeli etkinliğinde ağırlıyor olmanın mutluluk verici olduğunu belirten Tuzla Belediyesi Başkanı Dr. Şadi Yazıcı, “Tuzla Belediyesi olarak her zaman vefa bilen, kadirşinas bir milletin ferdi olduğumuzun bilinciyle vatandaşlarımıza hizmet ettik. Türkiye’nin ilk sosyal mesafeli etkinliğini de yine bu anlayış doğrultusunda, 65 yaş üstü vatandaşlarımız için düzenledik. Salgından bu yana evlerinden çıkamayanlara “Türkiye’nin İlk Sosyal Mesafeli Etkinliği - Vefa Festivali’’ ile sanattan, spora kadar tüm aktiviteleri bir arada sunduk. Buradaki en büyük temennimiz çınarlarımızın ruh ve beden sağlıklarına hitap edebilmek. Bugün burada onların gülen yüzlerini görünce ne kadar da doğru bir iş yaptığımızı gördük. Ülkemizin bu illetten biran önce kurtulması en büyük temennimiz. Bunun için ülke olarak hep birlikte dayanışma ile bu kötü günlerin sonunu getireceğiz. Etkinliğimiz çok kıymetli bir dayanışma örneği oldu. Tuzla Belediyesi olarak salgın günlerinde en başından itibaren her kesimden vatandaşın ihtiyacına koşan ve üzerine düşen tüm görevleri yerine getiren ekibime ve sabrı için de tüm vatandaşlarımıza şükranlarımı sunuyorum” diye konuştu.Başkan Şadi Yazıcı etkinlik alanındaki 65 yaş üstü kadınların anneler gününü kutlayarak onlara gül dağıttı.",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "Tuzla Belediyesi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/05/turkiyenin_ilk_sosyal_mesafeli_etkinligi_h338613_e5481.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-05-10T15:06:44+03:00",
    "dateModified": "2020-05-10T15:06:44+03:00",
    "genre": "news",
    "wordCount": 590,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('338613', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
