<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Aidat zamları vatandaşı sokağa döktü, polis önlem aldı Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="Arnavutköy, zam, gösteri, aidat zammı" />
<meta name="news_keywords" content="Arnavutköy, zam, gösteri, aidat zammı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/01/aidat_zamlari_vatandasi_sokaga_doktu_polis_onlem_aldi_h345590_c50ea.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı" />
<meta name="twitter:description" content="Peş peşe yapılan zamların ardından, İstanbul&#039;da dar gelirlilerin oturduğu bir sitede, aidatlara yapılan yüzde 66 oranındaki zam, vatandaşları çileden çıkardı

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/01/aidat_zamlari_vatandasi_sokaga_doktu_polis_onlem_aldi_h345590_c50ea.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/01/aidat_zamlari_vatandasi_sokaga_doktu_polis_onlem_aldi_h345590_c50ea.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı Son Dakika Haberler">
<meta name="dc.keywords" content="Arnavutköy, zam, gösteri, aidat zammı">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '345590',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>11°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:01</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/turk-kizlarini-hakaret-eden-2-suriyeli-yakalandi-h345591.html" title="Türk kızlarını hakaret eden 2 Suriyeli yakalandı"  class="hs-lm-title" target="_blank">Türk kızlarını hakaret eden 2 Suriyeli yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:49</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" title="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı"  class="hs-lm-title" target="_blank">Aidat zamları vatandaşı sokağa döktü, polis önlem aldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:40</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/biyoteknoloji-gununde-biyoteknolojininhastaliklarin-tedavisindeki-h345589.html" title="Biyoteknoloji Günü’nde biyoteknolojinin hastalıkların tedavisindeki önemi"  class="hs-lm-title" target="_blank">Biyoteknoloji Günü’nde biyoteknolojinin hastalıkların tedavisindeki...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:01</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/2022-emekli-maaslari-umutlari-tuik-rakamlari-sondurdu-h345588.html" title="2022 emekli maaşları | Umutları TUİK rakamları söndürdü"  class="hs-lm-title" target="_blank">2022 emekli maaşları | Umutları TUİK rakamları söndürdü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:48</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/kurtajla-alinan-bebek-mezarlik-yolunda-hayata-tutundu-h345587.html" title="Kurtajla alınan bebek mezarlık yolunda hayata tutundu"  class="hs-lm-title" target="_blank">Kurtajla alınan bebek mezarlık yolunda hayata tutundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:50</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/hik-online-vurgunu-400-bin-kisi-100-milyon-lira-dolandirildi-h345586.html" title="Hik Online vurgunu | 400 bin kişi 100 milyon lira dolandırıldı"  class="hs-lm-title" target="_blank">Hik Online vurgunu | 400 bin kişi 100 milyon lira dolandırıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:46</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/2022de-bitcoin-100000-olacak-iddialari-h345585.html" title="2022’de Bitcoin 100.000$ Olacak İddiaları"  class="hs-lm-title" target="_blank">2022’de Bitcoin 100.000$ Olacak İddiaları</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:40</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/tebde-uc-yeni-ust-duzey-atama-h345584.html" title="TEB’de üç yeni üst düzey atama"  class="hs-lm-title" target="_blank">TEB’de üç yeni üst düzey atama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:29</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/tema-vakfi-2021in-cevre-olaylari-degerlendirmesi-durum-vahim-h345583.html" title="TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim"  class="hs-lm-title" target="_blank">TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:24</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/ekmege-turkiye-genelinde-zam-geliyor-h345582.html" title="Ekmeğe Türkiye genelinde zam geliyor"  class="hs-lm-title" target="_blank">Ekmeğe Türkiye genelinde zam geliyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Aidat zamları vatandaşı sokağa döktü, polis önlem aldı</h1>
          <p class="lead hs-head-font">Peş peşe yapılan zamların ardından, İstanbul&#039;da dar gelirlilerin oturduğu bir sitede, aidatlara yapılan yüzde 66 oranındaki zam, vatandaşları çileden çıkardı

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-345590">
  <article id="haber-345590" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Aidat zamları vatandaşı sokağa döktü, polis önlem aldı</h1>
        <p>Peş peşe yapılan zamların ardından, İstanbul&#039;da dar gelirlilerin oturduğu bir sitede, aidatlara yapılan yüzde 66 oranındaki zam, vatandaşları çileden çıkardı

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-01-04 07:49:09">04 Ocak 2022 Salı 07:49</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/01/aidat_zamlari_vatandasi_sokaga_doktu_polis_onlem_aldi_h345590_c50ea.jpg" alt="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı" title="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-345590"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(345590,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(345590,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(345590,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber345590-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><br/>
<span style="color:#008080;"><strong>Aidat <strong class="klink">zam</strong>ları vatandaşı sokağa döktü, polis önlem aldı</strong></span></h1>

<p>Son bir aydır yaşanan yüksek enflasyon ile döviz piyasalarındaki dalgalanma yüzünden vatan adeta burnundan soluyor. İstanbul <strong class="klink">Arnavutköy</strong>'de Hadımköy 4. Etap TOKİ konutlarında site yönetiminin aidatlara yaptığı zammı site sakinleri protesto etti. Protesto sırasında site sakinleri ile yönetim arasında gece saatlerinde tartışma çıktı. Tartışmanın büyümesi üzerine siteye polis ekipleri geldi. </p>

<p>Olay Arnavutköy, Hadımköy Mahallesi, Mevlana Caddesi üzerinde 18 blokta 792 dairenin bulunduğu Hadımköy 4. Etap TOKİ konutlarında yaşandı. İddiaya göre, site yönetimi 145 lira olan aidata yüzde 66 oranında zam yaptı. Aidatların yükselmesine karşı çıkan site sakinleri ile yönetim arasında gece saatlerinde tartışma çıktı. Tartışmanın büyümesi üzerine siteye polis ekipleri geldi. Olay yerine gelen polis ekipleri iki tarafın arasında önlem aldı. Site sakinlerinin zaman zaman 'yönetim istifa' şeklinde slogan attığı görüldü. Site yönetiminden bir kişi açıklama yaptığı sırada bir anda arbede çıktı. Çıkan arbede polis ekipleri tarafından kısa sürede bastırıldı. Olay yerine gelen çevik kuvvet polis ekipleri geniş güvenlik önlemi aldı. Ayrıca binanın sığınak olarak kullanılan bölümlerinde duvarların bazı yerlerinin hasarlı bazı yerlerinin ise boyasının döküldüğü görülürken, gider borularından ise atık suların aktığı görüldü. </p>

<h2><span style="color:#2f4f4f;"><strong>"BURADA YAŞAYANLAR ASGARİ ÜCRETLE GEÇİNEN İNSANLAR"</strong></span></h2>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Sitede oturan Erdoğan Gündoğan, "Buradaki anlaşmazlık site ile alakalı bir durum. site yönetimi 145 liralık aidatı 245 liraya çıkardılar. Burada yaşayanların hepsi asgari ücretle el işinde çalışan insanlar. Bu kadar para çok. Biz istemiyoruz. Bıraksınlar gitsinler başka biri gelsin. Zam yapacaksa da başka biri yapsın. Biz hakkı ne is o kadar zam yapılsın istiyoruz. Burada güvenlik var herkes elini kolunu sallayarak içeri giriyor. O zaman güvenlik neden var?" dedi. </p>

<h2><strong><span style="color:#008080;">ENVANTER DEFTERİNİ VERMEDİLER</span></strong></h2>

<p>Ayşe Arslan isimli bir site sakini ise, "Biz dün akşam envanter defterini istedik ama vermek yerine burada istifa etmemek için adeta uğraşıyorlar. İstifa etmemelerinin sebebi ise gelir gider tablosunu açıklayamamalarıdır" dedi. </p>

<p><br/>
 </p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Arnavutk%C3%B6y" title="Arnavutköy haberleri">Arnavutköy</a><a href="https://www.iyigunler.net/haberleri/zam" title="Zam haberleri">Zam</a><a href="https://www.iyigunler.net/haberleri/g%C3%B6steri" title="Gösteri haberleri">Gösteri</a><a href="https://www.iyigunler.net/haberleri/aidat+zamm%C4%B1" title="Aidat Zammı haberleri">Aidat Zammı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp345590" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(345590);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="345590" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="fad264470884a79d44d1895326ef1525c834647a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">345590</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-345590 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/tema-vakfi-2021in-cevre-olaylari-degerlendirmesi-durum-vahim-h345583.html" target="_blank" title="TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/tema_vakfi_2021in_cevre_olaylari_degerlendirmesi_durum_vahim_h345583_771b5.jpg" alt="TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/yilbasi-oncesi-hatirlatma-dozlari-mutlaka-yapilmali-h345550.html" target="_blank" title="Yılbaşı Öncesi Hatırlatma Dozları Mutlaka Yapılmalı!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/yilbasi_oncesi_hatirlatma_dozlari_mutlaka_yapilmali_h345550_72541.jpg" alt="Yılbaşı Öncesi Hatırlatma Dozları Mutlaka Yapılmalı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yılbaşı Öncesi Hatırlatma Dozları Mutlaka Yapılmalı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/yagmur-ve-firtina-oncesi-okullar-tatil-edildi-h345537.html" target="_blank" title="Yağmur ve fırtına öncesi okullar tatil edildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/yagmur_ve_firtina_oncesi_okullar_tatil_edildi_h345537_de291.jpg" alt="Yağmur ve fırtına öncesi okullar tatil edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yağmur ve fırtına öncesi okullar tatil edildi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/istanbul-da-yeni-yilin-ilk-gunu-ulasim-ucretsiz-h345532.html" target="_blank" title="İstanbul&#039;da yeni yılın ilk günü ulaşım ücretsiz">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="İstanbul&#039;da yeni yılın ilk günü ulaşım ücretsiz" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;da yeni yılın ilk günü ulaşım ücretsiz</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/pilot-cift-basra-korfezi-ustunde-yan-yana-uctu-h345530.html" target="_blank" title="Pilot çift, Basra Körfezi üstünde yan yana uçtu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/pilot_cift_basra_korfezi_ustunde_yan_yana_uctu_h345530_06b50.jpg" alt="Pilot çift, Basra Körfezi üstünde yan yana uçtu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pilot çift, Basra Körfezi üstünde yan yana uçtu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/liseli-ogrencilerin-kizli-erkekli-orman-yuruyusune-sorusturma-h345528.html" target="_blank" title="Liseli öğrencilerin kızlı erkekli orman yürüyüşüne soruşturma">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/liseli_ogrencilerin_kizli_erkekli_orman_yuruyusune_sorusturma_h345528_358f6.jpg" alt="Liseli öğrencilerin kızlı erkekli orman yürüyüşüne soruşturma" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Liseli öğrencilerin kızlı erkekli orman yürüyüşüne soruşturma</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/istanbul-da-toplu-ulasim-ucretlerine-zam-geldi-h345485.html" target="_blank" title="İstanbul&#039;da toplu ulaşım ücretlerine zam geldi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/istanbul_da_toplu_ulasim_ucretlerine_zam_geldi_h345485_f1f39.jpg" alt="İstanbul&#039;da toplu ulaşım ücretlerine zam geldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;da toplu ulaşım ücretlerine zam geldi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/van-da-deprem-karagunduz-42-ile-sallandi-h345475.html" target="_blank" title="Van&#039;da deprem | Karagündüz 4.2 ile sallandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/van_da_deprem_karagunduz_42_ile_sallandi_h345475_7241a.jpg" alt="Van&#039;da deprem | Karagündüz 4.2 ile sallandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Van&#039;da deprem | Karagündüz 4.2 ile sallandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/kar-tatili-8-ilde-okullar-tatil-edildi-h345443.html" target="_blank" title="Kar tatili | 8 ilde okullar tatil edildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/kar_tatili_8_ilde_okullar_tatil_edildi_h345443_dbf87.jpg" alt="Kar tatili | 8 ilde okullar tatil edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kar tatili | 8 ilde okullar tatil edildi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/muharrem-sarikaya-yayinda-iha-calisanini-tokatladi-h345406.html" target="_blank" title="Muharrem Sarıkaya, yayında İHA çalışanını tokatladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/12/muharrem_sarikaya_tokat_attigi_iha_kameramanindan_ozur_diledi_h345406_8d30d.jpg" alt="Muharrem Sarıkaya, yayında İHA çalışanını tokatladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Muharrem Sarıkaya, yayında İHA çalışanını tokatladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/turk-kizlarini-hakaret-eden-2-suriyeli-yakalandi-h345591.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="345591" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2022-01-04 08:01:38"> 2022-01-04 08:01:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/turk-kizlarini-hakaret-eden-2-suriyeli-yakalandi-h345591.html" title="Türk kızlarını hakaret eden 2 Suriyeli yakalandı" target="_blank">Türk kızlarını hakaret eden 2 Suriyeli yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345590" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-01-04 07:49:09"> 2022-01-04 07:49:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" title="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı" target="_blank">Aidat zamları vatandaşı sokağa döktü, polis önlem aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345589" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 23:40:35"> 2022-01-03 23:40:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/biyoteknoloji-gununde-biyoteknolojininhastaliklarin-tedavisindeki-h345589.html" title="Biyoteknoloji Günü’nde biyoteknolojinin hastalıkların tedavisindeki önemi" target="_blank">Biyoteknoloji Günü’nde biyoteknolojinin hastalıkların tedavisindeki önemi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345588" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 22:01:54"> 2022-01-03 22:01:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/2022-emekli-maaslari-umutlari-tuik-rakamlari-sondurdu-h345588.html" title="2022 emekli maaşları | Umutları TUİK rakamları söndürdü" target="_blank">2022 emekli maaşları | Umutları TUİK rakamları söndürdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345587" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-01-03 19:48:02"> 2022-01-03 19:48:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/kurtajla-alinan-bebek-mezarlik-yolunda-hayata-tutundu-h345587.html" title="Kurtajla alınan bebek mezarlık yolunda hayata tutundu" target="_blank">Kurtajla alınan bebek mezarlık yolunda hayata tutundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345586" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2022-01-03 18:50:51"> 2022-01-03 18:50:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/hik-online-vurgunu-400-bin-kisi-100-milyon-lira-dolandirildi-h345586.html" title="Hik Online vurgunu | 400 bin kişi 100 milyon lira dolandırıldı" target="_blank">Hik Online vurgunu | 400 bin kişi 100 milyon lira dolandırıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345585" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 12:46:56"> 2022-01-03 12:46:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/2022de-bitcoin-100000-olacak-iddialari-h345585.html" title="2022’de Bitcoin 100.000$ Olacak İddiaları" target="_blank">2022’de Bitcoin 100.000$ Olacak İddiaları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345584" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 12:40:17"> 2022-01-03 12:40:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/tebde-uc-yeni-ust-duzey-atama-h345584.html" title="TEB’de üç yeni üst düzey atama" target="_blank">TEB’de üç yeni üst düzey atama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345583" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-01-03 12:29:14"> 2022-01-03 12:29:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/tema-vakfi-2021in-cevre-olaylari-degerlendirmesi-durum-vahim-h345583.html" title="TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim" target="_blank">TEMA Vakfı 2021’in Çevre Olayları Değerlendirmesi | Durum vahim</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345582" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 12:24:11"> 2022-01-03 12:24:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/ekmege-turkiye-genelinde-zam-geliyor-h345582.html" title="Ekmeğe Türkiye genelinde zam geliyor" target="_blank">Ekmeğe Türkiye genelinde zam geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345581" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/nedir" class="kategori" style="background-color:#f39c12">Nedir?</a> <span class="tarih-once" data-date="2022-01-03 12:10:56"> 2022-01-03 12:10:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/nedir/sepsis-nedir-h345581.html" title="Sepsis nedir?" target="_blank">Sepsis nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345580" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-01-03 11:54:31"> 2022-01-03 11:54:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/palandoken-bu-zamlar-ile-esnaf-sokaklari-bile-aydinlatamaz-h345580.html" title="Palandöken | Bu zamlar ile esnaf sokakları bile aydınlatamaz" target="_blank">Palandöken | Bu zamlar ile esnaf sokakları bile aydınlatamaz</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2718" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Dünya Göçebe Oyunları UNESCO listesine dahil edildi" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dunya-gocebe-oyunlari-unesco-listesine-dahil-edildi-makale,2718.html" title="Dünya Göçebe Oyunları UNESCO listesine dahil edildi" target="_blank">Dünya Göçebe Oyunları UNESCO listesine dahil edildi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2716" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitkiden-sonra-sira-insana-mi-geldi-makale,2716.html" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2714" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristanda-cumhurbaskanini-turkler-belirleyecek-makale,2714.html" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2713" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mustafa-kemal-ataturk-canim-atam-icin-cok-coook-uzuluyorum-makale,2713.html" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum....</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Çok Partili Sistemde Politika -3" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cok-partili-sistemde-politika-3-makale,2711.html" title="Çok Partili Sistemde Politika -3" target="_blank">Çok Partili Sistemde Politika -3</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/%C3%87aykur+Rizespor" class="hs-item" title="Çaykur Rizespor"><i class="fa fa-tag" aria-hidden="true"></i> Çaykur Rizespor</a>
    <a href="https://www.iyigunler.net/haberleri/Do%C4%9Falgaz" class="hs-item" title="Doğalgaz"><i class="fa fa-tag" aria-hidden="true"></i> Doğalgaz</a>
    <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-tag" aria-hidden="true"></i> haberi</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/Cumhuriyet+Gazetesi" class="hs-item" title="Cumhuriyet Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Cumhuriyet Gazetesi</a>
    <a href="https://www.iyigunler.net/haberleri/Growtech+Antalya+Tar%C4%B1m+Fuar%C4%B1" class="hs-item" title="Growtech Antalya Tarım Fuarı"><i class="fa fa-tag" aria-hidden="true"></i> Growtech Antalya Tarım Fuarı</a>
    <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fubayaz%C4%B1t+mezarl%C4%B1%C4%9F%C4%B1" class="hs-item" title="Doğubayazıt mezarlığı"><i class="fa fa-tag" aria-hidden="true"></i> Doğubayazıt mezarlığı</a>
    <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fal+gaz" class="hs-item" title="Doğal gaz"><i class="fa fa-tag" aria-hidden="true"></i> Doğal gaz</a>
    <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fa+K%C4%B1y%C4%B1m%C4%B1n%C4%B1+Lavantayla+Durdurdu" class="hs-item" title="Doğa Kıyımını Lavantayla Durdurdu"><i class="fa fa-tag" aria-hidden="true"></i> Doğa Kıyımını Lavantayla Durdurdu</a>
    <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fum" class="hs-item" title="Doğum"><i class="fa fa-tag" aria-hidden="true"></i> Doğum</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="345548" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#d35400">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-12-30 16:24:54"> 2021-12-30 16:24:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/7-avrupa-ulkesi-turk-yolculari-kabul-etmeyecek-h345548.html" title="7 Avrupa ülkesi Türk yolcuları kabul etmeyecek" target="_blank">7 Avrupa ülkesi Türk yolcuları kabul etmeyecek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345568" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2022-01-01 09:38:54"> 2022-01-01 09:38:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/turkiye-yeni-yila-zam-yagmuruyla-girdi-h345568.html" title="Türkiye yeni yıla zam yağmuruyla girdi" target="_blank">Türkiye yeni yıla zam yağmuruyla girdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345539" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2021-12-30 09:32:36"> 2021-12-30 09:32:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/dolar-yine-yukseliyor-piyasalar-saskin-h345539.html" title="Dolar yine yükseliyor, piyasalar şaşkın" target="_blank">Dolar yine yükseliyor, piyasalar şaşkın</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345554" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2021-12-30 17:31:03"> 2021-12-30 17:31:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/metavers-istanbul-a-sicradi-unlu-caddeler-parsel-parsel-h345554.html" title="Metavers İstanbul&#039;a sıçradı | Ünlü caddeler parsel parsel satılıyor" target="_blank">Metavers İstanbul&#039;a sıçradı | Ünlü caddeler parsel parsel satılıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345528" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-12-28 17:16:52"> 2021-12-28 17:16:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/liseli-ogrencilerin-kizli-erkekli-orman-yuruyusune-sorusturma-h345528.html" title="Liseli öğrencilerin kızlı erkekli orman yürüyüşüne soruşturma" target="_blank">Liseli öğrencilerin kızlı erkekli orman yürüyüşüne soruşturma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345546" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2021-12-30 16:11:33"> 2021-12-30 16:11:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/milli-egitim-kapisi-muhalefet-gelmeden-kilitlendi-h345546.html" title="Milli Eğitim kapısı, Muhalefet gelmeden kilitlendi" target="_blank">Milli Eğitim kapısı, Muhalefet gelmeden kilitlendi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3929" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/karabukte-yagis-kazasi-1-olu-3-yarali-h59603.html#comment_3929" title="Karabük'te yağış kazası: 1 ölü, 3 yaralı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Şazimet erol</b><span class="tarih-once" data-date="2022-01-02 03:13:00"> 2022-01-02 03:13:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu kazayı yapanlardan biride bendim  babamı bu kazada kaybettim ben bu kaza sonucu sakat kaldım belime pilatin takıldı  11 yıl önce geçirdiğim bu kazanın etkilerini hala yaşamaktayım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3928" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_3928" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selin</b><span class="tarih-once" data-date="2021-12-30 03:33:52"> 2021-12-30 03:33:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hizmet kalitesi çok zayıftan daha zayıf bence. Kendim bizzat kırılan dişime dolgu yaptırmak için gittim randevuma gittim beni bir doktora yonlendirdiler ve muayenemi oldum daha sonra 1 hafta sonra saat 12 de olan randevuma gittim ancak doktorun orda olmadığını söylediler ne yani ramdevu iptal mi dedim yani iptal malesef dediler bi haber verseydiniz sonuçta randevu aldım ve bu saatte burdayım dedim doktorun kızı rahatsızlandı o yüzden yok çok ani oldu dediler bende tamam insanlık hali dedim olabilir. Bende özel sektörde çalışıyorum ve izin günlerim haftaici Salı günü o gün de salıydi. O halde haftaya salı gününe randevu oluşturalım dedim aldığım cevap şey doktor artık sadece cumartesileri geliyor dendi yani kızının hastalgiyla bi alakası yok sanırım ama üslup düzen çok kotuydu. Hanımefendi ben cumartesi günleri çalışıyorum ve uymuyor dedim yapcak biseyim yok doktorun programına göre haber veririz biz size dendi . Yani sonuç olarak bana özellikle bu doktor baksın demedim onlar o kişiye gönderdi madem doktorun programı bana uymuyor başka bi doktora yonlendirebilirlerdi. Ya ufak bi işlem yaptıracağım için ilgilenmediler yada gerçekten fazla ilgisizler bilmiyorum.  Bi daha gider miyim asla tavsiye eder miyim asla . Çevremdeki kimseyide göndermem.  Ya çalışanlar planlı programlı olmalı ve insanları bilgilendirmeli yada bu işi gerçekten yapmasınlar.  Baştan giden bi kaç arkadaşımda memnun Du ancak sonradan oda gitmemeye karar verdi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3927" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sikintili-ve-uzuntulu-zamanlarda-okunacak-dualar-h334425.html#comment_3927" title="Sıkıntılı ve Üzüntülü Zamanlarda Okunacak Dualar" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mustafa</b><span class="tarih-once" data-date="2021-12-28 12:25:46"> 2021-12-28 12:25:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten çok teşekkür ederim. bir sürü sıkıntı duası buldum ama buradakileri yazan şekilde sürekli okuduğumda içimin rahatladığını hissetmeye başladım.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3926" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/cagla-tugaltay-cinayetinde-20-yil-sonra-dna-li-delil-h337005.html#comment_3926" title="Çağla Tuğaltay cinayetinde 20 yıl sonra DNA&#039;lı delil" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">FTuana</b><span class="tarih-once" data-date="2021-12-27 14:06:12"> 2021-12-27 14:06:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekanı cennet olsun canımın içi prenses di ya benim. Cağlam</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3925" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/spor/dunya-da-bir-ilk-210-ulkede-yoga-olimpiyat-oyunlari-gerceklesti-h345500.html#comment_3925" title="Dünya&#039;da bir ilk | 210 ülkede Yoga Olimpiyat oyunları gerçekleşti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep Erdoğan</b><span class="tarih-once" data-date="2021-12-26 22:04:48"> 2021-12-26 22:04:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Cok gururlandık. Cok duygulandık</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3924" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-aday-adayi-yazardan-yeni-kitap-baris-psikolojisi-h345328.html#comment_3924" title="Nobel Barış Ödülü Aday Adayı yazardan yeni kitap | Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep erdogan</b><span class="tarih-once" data-date="2021-12-25 21:29:14"> 2021-12-25 21:29:14</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tşk</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3923" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/prof-dr-onur-goksel-den-tip-literaturune-gececek-zor-bir-h336804.html#comment_3923" title="Prof. Dr. Onur Göksel&#039;den tıp literatürüne geçecek zor bir ameliyat" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep ince</b><span class="tarih-once" data-date="2021-12-25 12:40:54"> 2021-12-25 12:40:54</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocama nasıl ulaşabiliriz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3922" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/nedir/neurontin-nedir-nasil-kullanilir-yan-etkileri-h343003.html#comment_3922" title="Neurontin Nedir, Nasıl Kullanılır? Yan Etkileri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Şahin</b><span class="tarih-once" data-date="2021-12-24 21:28:26"> 2021-12-24 21:28:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Tip 1 diyabet neurontin kullanabilirmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3921" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_3921" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cüneyt</b><span class="tarih-once" data-date="2021-12-24 20:35:10"> 2021-12-24 20:35:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hizmet kalitesi maalesef çok zayıf</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3920" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3920" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selçuk Temel</b><span class="tarih-once" data-date="2021-12-24 17:28:28"> 2021-12-24 17:28:28</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Önceden kasımda bitiyor veriliyordu. Şimdi  verilecek mi verilmeyecek mi bilmiyoruz. İmamoğlu ve Ongun bu işi beceremiyoooooor.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" selected>04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                        <a href="https://www.iyigunler.net/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Aidat zamları vatandaşı sokağa döktü, polis önlem aldı Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="fad264470884a79d44d1895326ef1525c834647a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%87aykur+Rizespor" class="hs-item" title="Çaykur Rizespor"><i class="fa fa-angle-right" aria-hidden="true"></i> Çaykur Rizespor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Do%C4%9Falgaz" class="hs-item" title="Doğalgaz"><i class="fa fa-angle-right" aria-hidden="true"></i> Doğalgaz</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> haberi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cumhuriyet+Gazetesi" class="hs-item" title="Cumhuriyet Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Cumhuriyet Gazetesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Growtech+Antalya+Tar%C4%B1m+Fuar%C4%B1" class="hs-item" title="Growtech Antalya Tarım Fuarı"><i class="fa fa-angle-right" aria-hidden="true"></i> Growtech Antalya Tarım Fuarı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fubayaz%C4%B1t+mezarl%C4%B1%C4%9F%C4%B1" class="hs-item" title="Doğubayazıt mezarlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> Doğubayazıt mezarlığı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fal+gaz" class="hs-item" title="Doğal gaz"><i class="fa fa-angle-right" aria-hidden="true"></i> Doğal gaz</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fa+K%C4%B1y%C4%B1m%C4%B1n%C4%B1+Lavantayla+Durdurdu" class="hs-item" title="Doğa Kıyımını Lavantayla Durdurdu"><i class="fa fa-angle-right" aria-hidden="true"></i> Doğa Kıyımını Lavantayla Durdurdu</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Do%C4%9Fum" class="hs-item" title="Doğum"><i class="fa fa-angle-right" aria-hidden="true"></i> Doğum</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Faidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/gundem/aidat-zamlari-vatandasi-sokaga-doktu-polis-onlem-aldi-h345590.html"
    },
    "headline": "Aidat zamları vatandaşı sokağa döktü, polis önlem aldı",
    "name": "Aidat zamları vatandaşı sokağa döktü, polis önlem aldı",
    "articleBody": "Aidat zamları vatandaşı sokağa döktü, polis önlem aldıSon bir aydır yaşanan yüksek enflasyon ile döviz piyasalarındaki dalgalanma yüzünden vatan adeta burnundan soluyor. İstanbul Arnavutköy&#039;de Hadımköy 4. Etap TOKİ konutlarında site yönetiminin aidatlara yaptığı zammı site sakinleri protesto etti. Protesto sırasında site sakinleri ile yönetim arasında gece saatlerinde tartışma çıktı. Tartışmanın büyümesi üzerine siteye polis ekipleri geldi. Olay Arnavutköy, Hadımköy Mahallesi, Mevlana Caddesi üzerinde 18 blokta 792 dairenin bulunduğu Hadımköy 4. Etap TOKİ konutlarında yaşandı. İddiaya göre, site yönetimi 145 lira olan aidata yüzde 66 oranında zam yaptı. Aidatların yükselmesine karşı çıkan site sakinleri ile yönetim arasında gece saatlerinde tartışma çıktı. Tartışmanın büyümesi üzerine siteye polis ekipleri geldi. Olay yerine gelen polis ekipleri iki tarafın arasında önlem aldı. Site sakinlerinin zaman zaman &#039;yönetim istifa&#039; şeklinde slogan attığı görüldü. Site yönetiminden bir kişi açıklama yaptığı sırada bir anda arbede çıktı. Çıkan arbede polis ekipleri tarafından kısa sürede bastırıldı. Olay yerine gelen çevik kuvvet polis ekipleri geniş güvenlik önlemi aldı. Ayrıca binanın sığınak olarak kullanılan bölümlerinde duvarların bazı yerlerinin hasarlı bazı yerlerinin ise boyasının döküldüğü görülürken, gider borularından ise atık suların aktığı görüldü. &quot;BURADA YAŞAYANLAR ASGARİ ÜCRETLE GEÇİNEN İNSANLAR&quot; (adsbygoogle = window.adsbygoogle || []).push({});Sitede oturan Erdoğan Gündoğan, &quot;Buradaki anlaşmazlık site ile alakalı bir durum. site yönetimi 145 liralık aidatı 245 liraya çıkardılar. Burada yaşayanların hepsi asgari ücretle el işinde çalışan insanlar. Bu kadar para çok. Biz istemiyoruz. Bıraksınlar gitsinler başka biri gelsin. Zam yapacaksa da başka biri yapsın. Biz hakkı ne is o kadar zam yapılsın istiyoruz. Burada güvenlik var herkes elini kolunu sallayarak içeri giriyor. O zaman güvenlik neden var?&quot; dedi. ENVANTER DEFTERİNİ VERMEDİLERAyşe Arslan isimli bir site sakini ise, &quot;Biz dün akşam envanter defterini istedik ama vermek yerine burada istifa etmemek için adeta uğraşıyorlar. İstifa etmemelerinin sebebi ise gelir gider tablosunu açıklayamamalarıdır&quot; dedi.  ",
    "articleSection": "Headlines",
    "description": "Haberin içinde",
    "keywords": "Arnavutköy, zam, gösteri, aidat zammı",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/01/aidat_zamlari_vatandasi_sokaga_doktu_polis_onlem_aldi_h345590_c50ea.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-01-04T07:49:09+03:00",
    "dateModified": "2022-01-04T07:49:09+03:00",
    "genre": "news",
    "wordCount": 480,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('345590', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
