<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Erbil, Erbil Suikasti, PKK" />
<meta name="news_keywords" content="Erbil, Erbil Suikasti, PKK" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/07/erb.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle" />
<meta name="twitter:description" content="Erbil Konsolosluğumuzda görevli Osman Köse&#039;yi şehit eden PKK&#039;lı teröristi evine saklayan, Irak&#039;ın en zengin iş adamlarından biri çıktı." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/07/erb.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html">

<link rel="amphtml" href="https://www.iyigunler.net/haber/amp/334655"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/07/erb.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Erbil, Erbil Suikasti, PKK">
<meta name="dc.description" content="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '334655',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/doksan_1.png" alt="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>25°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="https://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="https://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:49</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/yasak-ask-cinayetini-mahkemede-itiraf-cozdu-h334659.html" title="Yasak aşk cinayetini mahkemede itiraf çözdü"  class="hs-lm-title" target="_blank">Yasak aşk cinayetini mahkemede itiraf çözdü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:48</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/istanbul-polisi-goz-acirmadi-otomobil-hirsizlari-tatile-cikti-h334658.html" title="İstanbul polisi göz açırmadı, otomobil hırsızları tatile çıktı"  class="hs-lm-title" target="_blank">İstanbul polisi göz açırmadı, otomobil hırsızları tatile çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:32</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/milyonlarca-euroyu-caldi-kuru-ekmek-yerken-yakalandi-h334657.html" title="Milyonlarca euroyu çaldı, kuru ekmek yerken yakalandı"  class="hs-lm-title" target="_blank">Milyonlarca euroyu çaldı, kuru ekmek yerken yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:20</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/imamoglu-ndan-yerli-metrobus-cikisi-h334656.html" title="İmamoğlu&#039;ndan yerli metrobüs çıkışı"  class="hs-lm-title" target="_blank">İmamoğlu&#039;ndan yerli metrobüs çıkışı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:24</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" title="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle"  class="hs-lm-title" target="_blank">Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:03</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/vedat-milor-u-denize-iten-restorana-tepkiler-yagiyor-h334654.html" title="Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor"  class="hs-lm-title" target="_blank">Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:29</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/kanser-hastasi-merve-ogretmenin-hayatini-doktor-karartti-h334653.html" title="Kanser hastası Merve öğretmenin hayatını doktor kararttı"  class="hs-lm-title" target="_blank">Kanser hastası Merve öğretmenin hayatını doktor kararttı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:42</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/cami-muezzini-avm-kabininde-ciplak-goruntu-cekerken-yakalandi-h334652.html" title="Cami müezzini, AVM kabininde çıplak görüntü çekerken yakalandı"  class="hs-lm-title" target="_blank">Cami müezzini, AVM kabininde çıplak görüntü çekerken yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:04</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/metrobuste-sapik-var-igrenc-adam-kendini-boyle-savundu-h334651.html" title="Metrobüs&#39;te sapık var | İğrenç adam kendini böyle savundu"  class="hs-lm-title" target="_blank">Metrobüs&#39;te sapık var | İğrenç adam kendini böyle savundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:10</span>
              </span>
              <a href="https://www.iyigunler.net/genel/at-binme-sirasi-yuzunden-kavga-cikti-bebege-yumruk-geldi-h334650.html" title="At binme sırası yüzünden kavga çıktı, bebeğe yumruk geldi"  class="hs-lm-title" target="_blank">At binme sırası yüzünden kavga çıktı, bebeğe yumruk geldi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">102686</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">255.886</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.5506</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7618</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.1902</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle</h3>
          <p class="lead hs-head-font">Erbil Konsolosluğumuzda görevli Osman Köse&#039;yi şehit eden PKK&#039;lı teröristi evine saklayan, Irak&#039;ın en zengin iş adamlarından biri çıktı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-334655">
  <article id="haber-334655" class="clearfix">

    
          <header style="display:none">
        <h1>Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle</h1>
        <p>Erbil Konsolosluğumuzda görevli Osman Köse&#039;yi şehit eden PKK&#039;lı teröristi evine saklayan, Irak&#039;ın en zengin iş adamlarından biri çıktı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-07-30 18:24:03">30 Temmuz 2019 Salı 18:24</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2019/07/erbil_suikastin_de_abd_parmagi_barzani_yonetiminden_cok_onemli_hamle_h334655_751b7.jpg" alt="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle" title="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-334655"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(334655,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(334655,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(334655,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber334655-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">Erbil</strong> Suikastin'de ABD parmağı| Barzani yönetiminden çok önemli hamle</strong></h2>

<p><br/>
Türkiye'nin <strong>Erbil Konsolosluğu</strong>'nda görevli diplomatımız Osman Köse'yi şehit eden <strong class="klink">PKK</strong>'lı katili evinde saklayan Irak'ın en zengin iş adamlarından biri önce gözaltına alındı, ardından TV kanallarında teşhir edilerek sorgulandı. Gözaltına alınan terör destekçisi işadamı sıradan biri değil. Ailesi <strong>Saddam Hüseyin</strong> yanlısı, babası Saddam Hüseyin yönetiminde müsteşar olarak görev yapmış. Irak'da <strong>Barzani </strong>ve <strong>Talabani</strong>'nin isyanı sırasında <strong>Saddam</strong>'ın askerleri ile birlikte <strong>Peşmerge</strong>lere hatta sivil yerleşim birimlerine kalleş saldırılar düzenlemiş. <br/>
Terör örgütü PKK ile ilk anlaşmayı imzalayan bir aile. Kuzey Irak'a PKK'lı teröristleri getiren <strong>Sıtkı </strong>(<strong>Kerimhan</strong>) <strong>Bradosti ailesi</strong>. Sadece Kuzey Irak'ta değil, Irak'ın genelinde oldukça etkili. Arkasında <strong>ABD </strong>ve <strong>NATO</strong>'nun tam desteği olan Bradosti ailesinin iç yüzünü bugün <strong>HaberTürk</strong>'ten <strong>Çetiner Çetin </strong>kaleme aldı. </p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/erbil2.jpg"></img></p>

<p><strong>Sıtkı Kerimhan</strong> ailesini yıllar önce tanıdığını dile getiren <strong>Çetiner Çetin</strong>, Irak Kürt Bölgesel yönetiminin kurulduğu günden bu yana <strong>Sıtkı Kerimhan</strong>'a mesafe koyduğuna dikkat çekti. <br/>
Irak'ın işgali sonrası Amerikan ordusunun tüm ihtiyacının Kerimhan ailesi tarafından karşılandığını, son dönemde Irak'tan Suriye'deki PKK'lı teröristlere götürülen binlerce TIR silah ve aracın nakliyat işinin de aynı ailenin şirketlerine verildiğine işaret etti. Amerikalı eşi halen ülke dışına çıkmaya çalışırken, ABD'nin Irak misyonu aynı zamanda Amerikan vatandaşı olan Kerimhan'ı kurtarmak için çaba harcıyor.</p>

<h2><strong>TERÖRİST ONUN EVİNE SIĞINMIŞTI</strong></h2>

<p><br/>
Sıtkı Kerimhan: ABD-PKK arasında nerede?<strong> Irak Kürt Bölgesel Yönetimi</strong>, <strong>Sıtkı Kerimhan</strong> <strong>Bradosti</strong>’yi Mazlum Dağ ve arkadaşlarına yardım ve yataklıktan tutukladı. Zanlılar "Bizi Erbil dışına çıkar" talebiyle onun evine sığınmıştı.</p>

<p><br/>
Erbil’de diplomatımız Osman Köse’nin ölümüne neden olan saldırıdan sonra, Kürt güvenlik güçleri eş zamanlı operasyonlarla olayın birinci derece şüphelileri olarak altı kişiyi yakaladı ve itiraflarını yayınladı. Terör örgütü PKK’nin tetikçisi Mazlum Dağ, direkt Osman Köse’yi öldürmek üzere bu operasyonun kurgulandığını itiraf etti.</p>

<p>Dağ’ın tetiği çeken kişi ve Türk vatandaşı olmasından ötürü günlerdir eylemdeki rolünü tartışıyoruz ancak dikkatlerinizi başka bir yere çekmek istiyorum.</p>

<p></p>

<h2><img class="detayFoto" src="https://www.iyigunler.net/images/upload/erbil3.jpg"></img></h2>

<h2><br/><strong>Sıtkı (Kerimhan) Bradosti kimdi</strong></h2>

<p>Irak Kürt Bölgesel Yönetimi, Bradosti’yi <strong>Mazlum Dağ </strong>ve arkadaşlarına yardım ve yataklıktan tutukladı. Zanlılar "<strong>Bizi Erbil dışına çıkar</strong>" talebiyle onun evine sığınmıştı. </p>

<p>Irak’ta dokuz yıl boyunca Türk medyasının temsilciliğini yapmış bir gazeteci olarak size şunu söyleyebilirim: Televizyonda Sıtkı Kerimhan Bradosti adını ve yüzünü görünce açıkçası şoke oldum. Şimdi anlatacaklarımı muhtemelen ilk benden duyuyor olacaksınız.</p>

<h2><br/><span style="color:#800000;"><strong>"YARDIM YAPTIĞI KESİN"</strong></span></h2>

<p><br/>
Kendisi Irak’ın en zengin işadamlarından. Sıralama derseniz, ilk beşlik listede üçüncü sırada. Basra’dan Dohuk’a iş dünyasında onu tanımayan yoktur.</p>

<p>Aile çok zengin ve oldukça dikkatli, stratejik hamleler yapmasıyla biliniyor. Ben de aileyi tanıyorum. Böylesi göz önünde olan bir aile, bu işe nasıl bulaşır diye düşünmeden edemiyorum. Ancak Erbil yetkililerinin elindeki verilere göre Sıtkı Kerimhan’ın PKK tetikçisi Mazlum Dağ ve arkadaşlarına yardım yataklık yaptığı kesin.</p>

<p>Ailenin girift ilişkileri mevcut. Pek gün yüzüne çıkmayan bir detay paylaşayım. Babası Kerimhan Bradosti, 1996 yılında terör örgütü PKK lideri Abdullah Öcalan ile Şam’da bir araya gelip bir anlaşma imzalıyor. Bu anlaşma uyarınca Bradosti ailesi ve PKK, Kuzey Irak’tan Barzani ailesini çıkarıp PKK’yı yerleştirmek için işbirliğine giriyorlar.</p>

<p>Sıtkı Kerimhan’ın ailesi Bradost bölgesinden, yani <strong>Hakurk </strong>civarı. Türk silahlı kuvvetlerinin terör örgütü PKK’ya büyük kayıplar verdiren <strong>Pençe 1 </strong>ve <strong>Pençe 2 </strong>operasyonlarının merkezi <strong>Bradost. Sıtkı Kerimhan</strong> ise bu bölgenin ağası…</p>

<p><br/>
Irak’ın devrik lideri Saddam Hüseyin döneminde Kürt isyanlarına karşı Saddam’ın yanında yer almıştı Bradostiler. Baba Kerimhan Saddam’ın müsteşarı olarak görev yaptı. 2003 yılında ABD’nin Irak’ı işgal etmesiyle birlikte Kürt yönetimi ile çok barışık olmasa da, bölgede büyük bir aşiret olmaları nedeniyle, yeni süreçte ticari aktör olarak yer aldılar...</p>

<p>Ancak asıl güç aldıkları bu feodal ilişki ağı değil. Irak’ın en fazla ithalat yapan şirketi Zozik Company’nin sahibi Sıtkı Kerimhan 2003’ten bu yana ABD askeri birliklerinin tüm lojistiğini tek başına sağlıyor.</p>

<p>Mersin limanından Basra limanına kadar Irak’a Amerikalılar için tüm gıda ve teknik teçhizat bu şirket üzerinden gidiyor. Onlardan her ay milyonlarca dolar kazanan tek bir isim. Kürt yönetimi ile ilişkileri oldukça soğuk ve mesafeli fakat Amerika’nın güçlü desteği sayesinde bugüne kadar dokunulmazlardı.</p>

<p>Sıtkı Kerimhan’ın eşi Amerikalı bu arada. Kendisi de Amerikan vatandaşı. Erbil başta olmak üzere Irak genelinde birçok işletmesi, şirketi var. Irak’ta birçok televizyonu reklamları ile finanse ediyor.</p>

<p>Aile, 2003 yılından sonra inşaat, petrol ve daha sonra sigara ticaretine başlamıştı. Üretilen sigaralar Ortadoğu pazarlarına buradan yollanıyordu.</p>

<h2><strong>"DOKUNULMAZ" DENEN KERİMHAN TUTUKLANDI</strong></h2>

<p><br/>
Yine 1990’lı yıllarda BM ile imzalanan petrol karşılığı gıda anlaşmasının ana aktörü olan ve lojistiğini yapan ailenin uluslararası ilişkileri oldukça karmaşıktı.</p>

<p>Ancak, en can alıcı nokta şu. ABD’nin PKK’nın Suriye kolu YPG’ye yolladığı binlerce tırlık silah ve lojistik Sıtkı Kerimhan Bradosti’nin sahip olduğu Zozik şirketi tarafından sağlanıyor.</p>

<p>Irak Kürdistan yönetimi ise geçtiğimiz günlerde, büyük bir cesaretle "dokunulmaz" denen Sıtkı Kerimhan’ı tutukladı. Kameraların önüne çıkarıp teşhir etti.</p>

<p>Sıtkı Kerimhan’ın Amerikalı eşi ve çocukları ise Erbil’deki ABD konsolosluğuna sığınmış. Şu anda ABD’nin, eşini sorgulanmaması için yurt dışına çıkarmak istediği belirtiliyor. Sadece bununla da sınırlı değil, ABD’nin Bağdat büyükelçisi Sıtkı Kerimhan’ın serbest bırakılması için devreye girmiş. Bu hamur çok su kaldırır. </p></div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/erbil-de-diplomatimizi-sehit-eden-pkk-li-katil-yakalandi-h334563.html" title="Erbil&#039;de diplomatımızı şehit eden PKK&#039;lı katil yakalandı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/erbil_de_diplomatimizi_sehit_eden_pkk_li_katil_yakalandi_h334563_92fa3.jpg" class="media-object" alt="Erbil&#039;de diplomatımızı şehit eden PKK&#039;lı katil yakalandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/erbil-de-diplomatimizi-sehit-eden-pkk-li-katil-yakalandi-h334563.html" title="" target="_blank">Erbil&#039;de diplomatımızı şehit eden PKK&#039;lı katil yakalandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/erbil-saldirisinin-faili-pkk-li-cikti-suikaste-istihbarat-h334546.html" title="Erbil saldırısının faili PKK&#039;lı çıktı | Suikaste istihbarat desteği var mı?" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/erbil_saldirisinin_faili_pkk_li_cikti_suikaste_istihbarat_destegi_var_mi_h334546_86de8.jpg" class="media-object" alt="Erbil saldırısının faili PKK&#039;lı çıktı | Suikaste istihbarat desteği var mı?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/erbil-saldirisinin-faili-pkk-li-cikti-suikaste-istihbarat-h334546.html" title="" target="_blank">Erbil saldırısının faili PKK&#039;lı çıktı | Suikaste istihbarat desteği var mı?</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/dis-haberler/erbil-de-kalles-saldiri-diplomatimiz-sehit-h334527.html" title="Erbil&#039;de kalleş saldırı, diplomatımız şehit" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/erbil_de_kalles_saldiri_diplomatimiz_sehit_h334527_4e61e.jpg" class="media-object" alt="Erbil&#039;de kalleş saldırı, diplomatımız şehit">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/dis-haberler/erbil-de-kalles-saldiri-diplomatimiz-sehit-h334527.html" title="" target="_blank">Erbil&#039;de kalleş saldırı, diplomatımız şehit</a>
          </div>
        </div>
            </div>
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>30.07.2019 21:26</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Erbil" title="Erbil haberleri">Erbil</a><a href="https://www.iyigunler.net/haberleri/Erbil+Suikasti" title="Erbil Suikasti haberleri">Erbil Suikasti</a><a href="https://www.iyigunler.net/haberleri/PKK" title="PKK haberleri">PKK</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp334655" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(334655);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="334655" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e387876a7e1b0ea95bd1ebd2979d0f656ce23457" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">334655</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-334655 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/yasak-ask-cinayetini-mahkemede-itiraf-cozdu-h334659.html" target="_blank" title="Yasak aşk cinayetini mahkemede itiraf çözdü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/yasak_ask_cinayetini_mahkemede_itiraf_cozdu_h334659_3fdde.jpg" alt="Yasak aşk cinayetini mahkemede itiraf çözdü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yasak aşk cinayetini mahkemede itiraf çözdü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/imamoglu-ndan-yerli-metrobus-cikisi-h334656.html" target="_blank" title="İmamoğlu&#039;ndan yerli metrobüs çıkışı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/imamoglu_ndan_yerli_metrobus_cikisi_h334656_0a849.jpg" alt="İmamoğlu&#039;ndan yerli metrobüs çıkışı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İmamoğlu&#039;ndan yerli metrobüs çıkışı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/vedat-milor-u-denize-iten-restorana-tepkiler-yagiyor-h334654.html" target="_blank" title="Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/vedat_milor_u_denize_iten_restorana_tepkiler_yagiyor_h334654_2a8ac.jpg" alt="Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/cami-muezzini-avm-kabininde-ciplak-goruntu-cekerken-yakalandi-h334652.html" target="_blank" title="Cami müezzini, AVM kabininde çıplak görüntü çekerken yakalandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/cami_muezzini_avm_kabininde_ciplak_goruntu_cekerken_yakalandi_h334652_b584f.jpg" alt="Cami müezzini, AVM kabininde çıplak görüntü çekerken yakalandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cami müezzini, AVM kabininde çıplak görüntü çekerken yakalandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/metrobuste-sapik-var-igrenc-adam-kendini-boyle-savundu-h334651.html" target="_blank" title="Metrobüs&#39;te sapık var | İğrenç adam kendini böyle savundu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/metrobus_te_sapik_var_igrenc_adam_kendini_boyle_savundu_h334651_00729.jpg" alt="Metrobüs&#39;te sapık var | İğrenç adam kendini böyle savundu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Metrobüs&#39;te sapık var | İğrenç adam kendini böyle savundu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/begum-kartal-i-olduren-makasci-katil-yakalandi-h334649.html" target="_blank" title="Begüm Kartal&#039;ı öldüren makasçı katil yakalandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/begum_kartal_i_olduren_makasci_katil_yakalandi_h334649_05d5b.jpg" alt="Begüm Kartal&#039;ı öldüren makasçı katil yakalandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Begüm Kartal&#039;ı öldüren makasçı katil yakalandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/cinsel-tacizle-sarsilan-universitede-skandal-karar-h334641.html" target="_blank" title="Cinsel tacizle sarsılan üniversitede skandal karar">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/cinsel_tacizle_sarsilan_universitede_skandal_karar_h334641_72ed4.jpg" alt="Cinsel tacizle sarsılan üniversitede skandal karar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cinsel tacizle sarsılan üniversitede skandal karar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/denizde-hayat-kurtaran-insanlik-zinciri-h334625.html" target="_blank" title="Denizde hayat kurtaran insanlık zinciri">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/07/denizde_hayat_kurtaran_insanlik_zinciri_h334625_0237c.jpg" alt="Denizde hayat kurtaran insanlık zinciri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Denizde hayat kurtaran insanlık zinciri</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/gundem/imamoglu-ndan-yerli-metrobus-cikisi-h334656.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="334659" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-07-30 21:49:43"> 2019-07-30 21:49:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/yasak-ask-cinayetini-mahkemede-itiraf-cozdu-h334659.html" title="Yasak aşk cinayetini mahkemede itiraf çözdü" target="_blank">Yasak aşk cinayetini mahkemede itiraf çözdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334658" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-30 21:48:15"> 2019-07-30 21:48:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/istanbul-polisi-goz-acirmadi-otomobil-hirsizlari-tatile-cikti-h334658.html" title="İstanbul polisi göz açırmadı, otomobil hırsızları tatile çıktı" target="_blank">İstanbul polisi göz açırmadı, otomobil hırsızları tatile çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334657" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-30 19:32:43"> 2019-07-30 19:32:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/milyonlarca-euroyu-caldi-kuru-ekmek-yerken-yakalandi-h334657.html" title="Milyonlarca euroyu çaldı, kuru ekmek yerken yakalandı" target="_blank">Milyonlarca euroyu çaldı, kuru ekmek yerken yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334656" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-07-30 19:20:39"> 2019-07-30 19:20:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/imamoglu-ndan-yerli-metrobus-cikisi-h334656.html" title="İmamoğlu&#039;ndan yerli metrobüs çıkışı" target="_blank">İmamoğlu&#039;ndan yerli metrobüs çıkışı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334655" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-07-30 18:24:03"> 2019-07-30 18:24:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/erbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" title="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle" target="_blank">Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334654" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-07-30 18:03:18"> 2019-07-30 18:03:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/vedat-milor-u-denize-iten-restorana-tepkiler-yagiyor-h334654.html" title="Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor" target="_blank">Vedat Milör&#039;ü denize iten restorana tepkiler yağıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334653" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-07-30 17:29:04"> 2019-07-30 17:29:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/kanser-hastasi-merve-ogretmenin-hayatini-doktor-karartti-h334653.html" title="Kanser hastası Merve öğretmenin hayatını doktor kararttı" target="_blank">Kanser hastası Merve öğretmenin hayatını doktor kararttı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:05</div>
          <div>05:51</div>
          <div>13:16</div>
          <div>17:11</div>
          <div>20:31</div>
          <div>22:09</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2520" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yaslandirma-programi-ne-kadar-gercekci-ve-guvenli-makale,2520.html" title="Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!" target="_blank">Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2519" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Fırın kebabının zararları ve İhtiyarlar Taburu" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/firin-kebabinin-zararlari-ve-ihtiyarlar-taburu-makale,2519.html" title="Fırın kebabının zararları ve İhtiyarlar Taburu" target="_blank">Fırın kebabının zararları ve İhtiyarlar Taburu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2517" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="ÇOOK KARINCAM VAR . ÇOOK DERDİM VAR ." target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cook-karincam-var-cook-derdim-var-makale,2517.html" title="ÇOOK KARINCAM VAR . ÇOOK DERDİM VAR ." target="_blank">ÇOOK KARINCAM VAR . ÇOOK DERDİM VAR .</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2511" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hayat-sikici-diziler-aksiyon-dolu-makale,2511.html" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Hayat sıkıcı, diziler aksiyon dolu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2508" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe zor da olsa kazandı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-zor-da-olsa-kazandi-makale,2508.html" title="Fenerbahçe zor da olsa kazandı" target="_blank">Fenerbahçe zor da olsa kazandı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">49.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="334593"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-07-23 21:45:14"> 2019-07-23 21:45:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/saglik/sifali-eller-bu-kez-basina-uzandi-h334593.html" title="Şifalı eller bu kez basına uzandı" target="_blank">Şifalı eller bu kez basına uzandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334596"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dunya/" class="kategori" style="background-color:#9b59b6">Dünya</a> <span class="tarih-once" data-date="2019-07-24 09:19:33"> 2019-07-24 09:19:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/dunya/ermenistan-da-aclik-isyani-yoksulluk-hizla-yayginlasiyor-h334596.html" title="Ermenistan&#039;da açlık isyanı, yoksulluk hızla yaygınlaşıyor" target="_blank">Ermenistan&#039;da açlık isyanı, yoksulluk hızla yaygınlaşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334609"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-25 14:48:54"> 2019-07-25 14:48:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/kalpazanlik-cetesinin-bastigi-271-milyon-dolar-sergilendi-h334609.html" title="Kalpazanlık çetesinin bastığı 271 milyon dolar sergilendi" target="_blank">Kalpazanlık çetesinin bastığı 271 milyon dolar sergilendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334612"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-25 19:31:45"> 2019-07-25 19:31:45</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/pkk-li-teroristler-abd-hediyesi-luks-aracin-icinde-vuruldu-h334612.html" title="PKK&#039;lı teröristler ABD hediyesi lüks aracın içinde vuruldu" target="_blank">PKK&#039;lı teröristler ABD hediyesi lüks aracın içinde vuruldu</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="334633" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2019-07-27 09:07:10"> 2019-07-27 09:07:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/kocasini-aldatan-kadinin-ihaneti-uyurken-ortaya-cikti-h334633.html" title="Kocasını aldatan kadının ihaneti uyurken ortaya çıktı" target="_blank">Kocasını aldatan kadının ihaneti uyurken ortaya çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334596" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dunya/" class="kategori" style="background-color:#9b59b6">Dünya</a> <span class="tarih-once" data-date="2019-07-24 09:19:33"> 2019-07-24 09:19:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dunya/ermenistan-da-aclik-isyani-yoksulluk-hizla-yayginlasiyor-h334596.html" title="Ermenistan&#039;da açlık isyanı, yoksulluk hızla yaygınlaşıyor" target="_blank">Ermenistan&#039;da açlık isyanı, yoksulluk hızla yaygınlaşıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334612" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-25 19:31:45"> 2019-07-25 19:31:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/pkk-li-teroristler-abd-hediyesi-luks-aracin-icinde-vuruldu-h334612.html" title="PKK&#039;lı teröristler ABD hediyesi lüks aracın içinde vuruldu" target="_blank">PKK&#039;lı teröristler ABD hediyesi lüks aracın içinde vuruldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334638" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2019-07-28 02:32:44"> 2019-07-28 02:32:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/esnaftan-topladigi-50-kilo-altini-sevgilisiyle-kacirmisti-h334638.html" title="Esnaftan topladığı 50 kilo altını sevgilisiyle kaçırmıştı" target="_blank">Esnaftan topladığı 50 kilo altını sevgilisiyle kaçırmıştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334646" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-07-28 14:48:27"> 2019-07-28 14:48:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/marmara-da-45-donumluk-ada-17-milyon-liraya-satilik-h334646.html" title="Marmara&#039;da 45 dönümlük ada, 17 milyon liraya satılık" target="_blank">Marmara&#039;da 45 dönümlük ada, 17 milyon liraya satılık</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2894" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/bera-hotels-mutfak-ekibi-9-madalya-kazandi-h42516.html#comment_2894" title="Bera Hotels mutfak ekibi 9 madalya kazandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">şinasi karanlıkoğlu</b><span class="tarih-once" data-date="2019-07-27 16:17:51"> 2019-07-27 16:17:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">akdeniz profesyonel aşçılar birliği olarak bu güzel ekibi kutlıyoruz..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2893" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/pkk-li-teroristler-abd-hediyesi-luks-aracin-icinde-vuruldu-h334612.html#comment_2893" title="PKK&#039;lı teröristler ABD hediyesi lüks aracın içinde vuruldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">kadir</b><span class="tarih-once" data-date="2019-07-26 08:42:05"> 2019-07-26 08:42:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">her pisliğin içinde Amerika çıkıyor. Katil devlet terörist devlet abd ve israil ortadoğuda varlığını savaşa daha çok savaşa borçlu. savaş demek amerikan silahlarına pazar demek, bu denklerim abd halkının çözmesi, israil halkının da savaş yanlısı politikacılara veda etmesi gerekmiyor mu?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2892" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/kalpazanlik-cetesinin-bastigi-271-milyon-dolar-sergilendi-h334609.html#comment_2892" title="Kalpazanlık çetesinin bastığı 271 milyon dolar sergilendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">suat</b><span class="tarih-once" data-date="2019-07-26 04:06:24"> 2019-07-26 04:06:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">piyasa sahte tl kaynıyor sahte 20 ve 100 lükler çoğunlukla vatandaşlar dikkat etsin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2891" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/dunya/ermenistan-da-aclik-isyani-yoksulluk-hizla-yayginlasiyor-h334596.html#comment_2891" title="Ermenistan&#039;da açlık isyanı, yoksulluk hızla yaygınlaşıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">semih kaya</b><span class="tarih-once" data-date="2019-07-25 21:55:03"> 2019-07-25 21:55:03</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ermenistan 25 yıldır kötü yönetilen yolsuzlukların ülkesi. Yazık..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2890" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/selalede-fotograf-cektirmek-isterken-suya-dusup-boguldu-h274500.html#comment_2890" title="Şelalede fotoğraf çektirmek isterken, suya düşüp boğuldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Furkan</b><span class="tarih-once" data-date="2019-07-24 13:24:13"> 2019-07-24 13:24:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Mahallenin yarısı ağladı</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="https://www.iyigunler.net/ramazan-haberleri/">Ramazan Haberleri</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li></ul><ul><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li></ul><ul><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/nedir/">Nedir?</a></li><li><a href="https://www.iyigunler.net/kimdir/">Kimdir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Erbil Suikastin&#39;de ABD parmağı| Barzani yönetiminden çok önemli hamle  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <a href="http://hostnodes.net" rel="dofollow" title="güvenilir bahis siteleri">güvenilir bahis siteleri</a>
		
        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="e387876a7e1b0ea95bd1ebd2979d0f656ce23457" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Metrob%C3%BCste+sap%C4%B1k" class="hs-item" title="Metrobüste sapık"><i class="fa fa-angle-right" aria-hidden="true"></i> Metrobüste sapık</a>
		  		  <a href="https://www.iyigunler.net/haberleri/askerlik" class="hs-item" title="askerlik"><i class="fa fa-angle-right" aria-hidden="true"></i> askerlik</a>
		  		  <a href="https://www.iyigunler.net/haberleri/UEFA" class="hs-item" title="UEFA"><i class="fa fa-angle-right" aria-hidden="true"></i> UEFA</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Alt%C4%B1nda%C4%9F" class="hs-item" title="Altındağ"><i class="fa fa-angle-right" aria-hidden="true"></i> Altındağ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/AK+Parti+Rize" class="hs-item" title="AK Parti Rize"><i class="fa fa-angle-right" aria-hidden="true"></i> AK Parti Rize</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Ferbil-suikastinde-abd-parmagi-barzani-yonetiminden-cok-onemli-h334655.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('334655', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
