<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="iğne, Yeşilova, arkeoloji" />
<meta name="news_keywords" content="iğne, Yeşilova, arkeoloji" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/07/izmir_de_8_bin_200_yillik_dikis_ignesi_bulundu_h347351_0acbe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu" />
<meta name="twitter:description" content="İzmir Yeşilova Höyüğü&#039;nde devam eden arkeolojik kazılarda, insanlık tarihine ışık tutacak önemli eşyalar bulundu. Kemikten yapılan bir iğnenin en az 8 bin 200 yıllık olduğu belirlendi

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/07/izmir_de_8_bin_200_yillik_dikis_ignesi_bulundu_h347351_0acbe.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/07/izmir_de_8_bin_200_yillik_dikis_ignesi_bulundu_h347351_0acbe.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu Son Dakika Haberler">
<meta name="dc.keywords" content="iğne, Yeşilova, arkeoloji">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '347351',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>26°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:55</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kamp-cadiri-fiyatlari-bayram-oncesi-cadir-fiyatlari-tavan-yapti-h347355.html" title="Kamp çadırı fiyatları | Bayram öncesi çadır fiyatları tavan yaptı"  class="hs-lm-title" target="_blank">Kamp çadırı fiyatları | Bayram öncesi çadır fiyatları tavan yaptı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:15</span>
              </span>
              <a href="https://www.iyigunler.net/genel/aricilar-bin-900-yillik-kemeri-kovan-icin-tahrip-etti-h347354.html" title="Arıcılar, bin 900 yıllık kemeri kovan için tahrip etti"  class="hs-lm-title" target="_blank">Arıcılar, bin 900 yıllık kemeri kovan için tahrip etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:38</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/karaman-da-eskort-operasyonu-197-erkegi-tuzaga-dusurmusler-h347353.html" title="Karaman&#039;da eskort operasyonu | 197 erkeği tuzağa düşürmüşler"  class="hs-lm-title" target="_blank">Karaman&#039;da eskort operasyonu | 197 erkeği tuzağa düşürmüşler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:23</span>
              </span>
              <a href="https://www.iyigunler.net/dis-haberler/parayla-turk-vatandasligi-satisi-pasaportumuzun-itibarini-sarsti-h347352.html" title="Parayla Türk vatandaşlığı satışı, Pasaportumuzun itibarını sarstı"  class="hs-lm-title" target="_blank">Parayla Türk vatandaşlığı satışı, Pasaportumuzun itibarını sarstı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:09</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" title="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu"  class="hs-lm-title" target="_blank">İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:03</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/erdogan-in-sozune-guvendi-bos-buldugu-yeri-ekti-ceza-yedi-h347350.html" title="Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi"  class="hs-lm-title" target="_blank">Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:44</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/luleburgazda-feci-kaza-6-can-kaybi-var-h347349.html" title="Lüleburgaz&#39;da feci kaza, 6 can kaybı var"  class="hs-lm-title" target="_blank">Lüleburgaz&#39;da feci kaza, 6 can kaybı var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:13</span>
              </span>
              <a href="https://www.iyigunler.net/spor/trezeguet-resmen-trabzonsporda-h347348.html" title="Trezeguet resmen Trabzonspor&#39;da"  class="hs-lm-title" target="_blank">Trezeguet resmen Trabzonspor&#39;da</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:56</span>
              </span>
              <a href="https://www.iyigunler.net/spor/spor-toto-super-lig-fiksturu-cekildi-h347347.html" title="Spor Toto Süper Lig fikstürü çekildi"  class="hs-lm-title" target="_blank">Spor Toto Süper Lig fikstürü çekildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:59</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/emekli-maaslari-belli-oldu-maaslara-enflasyon-farki-yuzde-4235-h347346.html" title="Emekli maaşları belli oldu | Maaşlara enflasyon farkı, yüzde 42.35"  class="hs-lm-title" target="_blank">Emekli maaşları belli oldu | Maaşlara enflasyon farkı, yüzde 42.35</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu</h1>
          <p class="lead hs-head-font">İzmir Yeşilova Höyüğü&#039;nde devam eden arkeolojik kazılarda, insanlık tarihine ışık tutacak önemli eşyalar bulundu. Kemikten yapılan bir iğnenin en az 8 bin 200 yıllık olduğu belirlendi

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-347351">
  <article id="haber-347351" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu</h1>
        <p>İzmir Yeşilova Höyüğü&#039;nde devam eden arkeolojik kazılarda, insanlık tarihine ışık tutacak önemli eşyalar bulundu. Kemikten yapılan bir iğnenin en az 8 bin 200 yıllık olduğu belirlendi

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-07-05 10:09:40">05 Temmuz 2022 Salı 10:09</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/07/izmir_de_8_bin_200_yillik_dikis_ignesi_bulundu_h347351_0acbe.jpg" alt="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu" title="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-347351"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(347351,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(347351,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(347351,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber347351-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong>İzmir'de 8 bin 200 yıllık dikiş <strong class="klink">iğne</strong>si bulundu</strong></h1>

<p>İzmir’in ilk insanlarının yaşadığı <strong class="klink">Yeşilova</strong> ve Yassıtepe höyüklerinde yapılan kazı çalışmalarında 8 bin 200 yıl öncesine ait kemikten yapılmış iğneler bulundu. Hayvan kemiğinden yapılan iğnelerin, kadınlar tarafından dokumacılıkta kullanıldığı tespit edildi.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br/>
İzmir’in ilk insanlarının yaşadığı bölgelerden olan Yeşilova ve Yassıtepe höyüklerinde 8 bin 200 yıllık kemikten yapılmış iğneler bulundu. 9 köyde yürütülen kazı çalışmaları, Kültür ve Turizm Bakanlığı, İzmir Büyükşehir Belediyesi, Bornova Belediyesi ve Ege Üniversitesi'nin desteğiyle yapılıyor. 8 bin 500 yıllık tarihi olan kentte binlerce yıl öncesine ait çipura, öldürücü bir tür olan zehirli vatoz, denizkestanesi, istiridye ve midye gibi birçok kalıntı da keşfedilmişti. Bu bulgularla ilk İzmirlilerin bügün de olduğu gibi başta midye olmak üzere deniz ürünlerini tükettiği belirlenmişti.</p>

<h2><span style="color:#2f4f4f;"><strong>8 BİN 200 YILLIK TARİH </strong></span></h2>

<p>Yeşilova ve Yassıtepe höyüklerinde İzmir'in geçmişine dair çok önemli bulguların bulunduğunu vurgulayan Ege Üniversitesi Edebiyat Fakültesi <strong class="klink">Arkeoloji</strong> Bölümü Öğretim Üyesi Kazı Başkanı Doç. Dr. Zafer Derin, "Burası kentin tarihinin anlaşıldığı bir yerleşim alanı. Çok geniş bir alanda çalışıyoruz. 1200 metrekare çapındaki bir alanda 2 bölümde bu çalışmayı sürdürüyoruz. Günümüzden 8 bin 200, 6 bin, 5 bin ve 2 bin yıl önceye ait birçok kültüre ait çeşitli eserler ortaya çıkardık" dedi.</p>

<p>Bu yılki kazılarda son olarak İzmir'in ilk kadınlarının dikim için kullandığı kemik malzemeden iğneler bulduklarını belirten Doç. Dr. Derin, "Bu bulgular, kadınlara ait. Geçmişin İzmirli kadınları bunları kullanıyordu. Günümüzde olduğu gibi o dönem kullanılan iğneler. Günümüzdeki gibi metalden değil. Bu madeni bilmiyorlar. Her şeyde olduğu gibi kemikten son derece güzel şekilde yapılmış. Çoğunlukla kuş ve küçükbaş hayvan kemikleri kullanılmış. Onları düzeltip, sivriltip iğne formuna getiriyorlar. Gerekirse toka gibi ya da yakasında bir takı gibi de kullanabiliyor. Günlük yedikleri bir hayvanı, yaşamı içinde değerlendiriyor. Geriye atık malzemesi bırakmıyor. Dokumacılıkta bu aletleri kullanıp üretim yapabiliyor. Bunlar 8 bin 200 yıl öncesi kadınlara ait nesneler" diye konuştu.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/i%C4%9Fne" title="Iğne haberleri">Iğne</a><a href="https://www.iyigunler.net/haberleri/Ye%C5%9Filova" title="Yeşilova haberleri">Yeşilova</a><a href="https://www.iyigunler.net/haberleri/arkeoloji" title="Arkeoloji haberleri">Arkeoloji</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp347351" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(347351);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="347351" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="46aae78b3971f3d96942f72adabe48e19da6feae" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">347351</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-347351 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/erdogan-in-sozune-guvendi-bos-buldugu-yeri-ekti-ceza-yedi-h347350.html" target="_blank" title="Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/erdogan_in_sozune_guvendi_bos_buldugu_yeri_ekti_ceza_yedi_h347350_71c51.jpg" alt="Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/akdeniz-foklarinin-yasam-alanlari-turist-tehdidi-altinda-h347330.html" target="_blank" title="Akdeniz foklarının yaşam alanları turist tehdidi altında">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/akdeniz_foklarinin_yasam_alanlari_turist_tehdidi_altinda_h347330_4f729.jpg" alt="Akdeniz foklarının yaşam alanları turist tehdidi altında" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Akdeniz foklarının yaşam alanları turist tehdidi altında</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/bogazicili-ogrencilere-rektorlukten-mezuniyet-santaji-h347329.html" target="_blank" title="Boğaziçili öğrencilere Rektörlükten mezuniyet şantajı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/bogazicili_ogrencilere_rektorlukten_mezuniyet_santaji_h347329_0eb40.jpg" alt="Boğaziçili öğrencilere Rektörlükten mezuniyet şantajı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Boğaziçili öğrencilere Rektörlükten mezuniyet şantajı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/istanbulda-bir-askeri-alan-daha-imara-acildi-h347327.html" target="_blank" title="İstanbul’da bir askeri alan daha imara açıldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/istanbulda_bir_askeri_alan_daha_imara_acildi_h347327_44e9b.jpg" alt="İstanbul’da bir askeri alan daha imara açıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul’da bir askeri alan daha imara açıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/ankarada-yine-adalet-arandi-h347319.html" target="_blank" title="Ankara’da yine adalet arandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/ankarada_yine_adalet_arandi_h347319_6929e.jpg" alt="Ankara’da yine adalet arandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara’da yine adalet arandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/barinma-merkezinden-kacan-afganlilar-her-yerde-araniyor-h347318.html" target="_blank" title="Barınma merkezinden kaçan Afganlılar her yerde aranıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/barinma_merkezinden_kacan_afganlilar_her_yerde_araniyor_h347318_b2ac5.jpg" alt="Barınma merkezinden kaçan Afganlılar her yerde aranıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Barınma merkezinden kaçan Afganlılar her yerde aranıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/busenur-doganayin-olumu-yakini-da-sel-baskininda-can-vermis-h347309.html" target="_blank" title="Busenur Doğanay&#39;ın ölümü | Yakını da sel baskınında can vermiş">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/busenur_doganay_in_olumu_yakini_da_sel_baskininda_can_vermis_h347309_c98f4.jpg" alt="Busenur Doğanay&#39;ın ölümü | Yakını da sel baskınında can vermiş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Busenur Doğanay&#39;ın ölümü | Yakını da sel baskınında can vermiş</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/hekimlik-andina-dekanlik-mudahalesine-genc-doktorlardan-sert-tepki-h347307.html" target="_blank" title="Hekimlik Andı&#39;na dekanlık müdahalesine, genç doktorlardan sert tepki">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/hekimlik_andi_na_dekanlik_mudahalesine_genc_doktorlardan_sert_tepki_h347307_41942.jpg" alt="Hekimlik Andı&#39;na dekanlık müdahalesine, genç doktorlardan sert tepki" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hekimlik Andı&#39;na dekanlık müdahalesine, genç doktorlardan sert tepki</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/mta-kazdaglari-nda-uranyum-ariyor-vatandaslar-tedirgin-h347288.html" target="_blank" title="MTA, Kazdağları&#039;nda uranyum arıyor, vatandaşlar tedirgin">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/mta_kazdaglari_nda_uranyum_ariyor_vatandaslar_tedirgin_h347288_6e079.jpg" alt="MTA, Kazdağları&#039;nda uranyum arıyor, vatandaşlar tedirgin" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">MTA, Kazdağları&#039;nda uranyum arıyor, vatandaşlar tedirgin</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/tas-ocagina-karsi-bolulu-koylulerin-hukuk-zaferi-h347284.html" target="_blank" title="Taş ocağına karşı Bolulu köylülerin hukuk zaferi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/tas_ocagina_karsi_bolulu_koylulerin_hukuk_zaferi_h347284_f1883.jpg" alt="Taş ocağına karşı Bolulu köylülerin hukuk zaferi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Taş ocağına karşı Bolulu köylülerin hukuk zaferi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/dis-haberler/parayla-turk-vatandasligi-satisi-pasaportumuzun-itibarini-sarsti-h347352.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="347355" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2022-07-05 11:55:18"> 2022-07-05 11:55:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kamp-cadiri-fiyatlari-bayram-oncesi-cadir-fiyatlari-tavan-yapti-h347355.html" title="Kamp çadırı fiyatları | Bayram öncesi çadır fiyatları tavan yaptı" target="_blank">Kamp çadırı fiyatları | Bayram öncesi çadır fiyatları tavan yaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347354" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2022-07-05 11:15:20"> 2022-07-05 11:15:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/aricilar-bin-900-yillik-kemeri-kovan-icin-tahrip-etti-h347354.html" title="Arıcılar, bin 900 yıllık kemeri kovan için tahrip etti" target="_blank">Arıcılar, bin 900 yıllık kemeri kovan için tahrip etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347353" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-07-05 10:38:50"> 2022-07-05 10:38:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/karaman-da-eskort-operasyonu-197-erkegi-tuzaga-dusurmusler-h347353.html" title="Karaman&#039;da eskort operasyonu | 197 erkeği tuzağa düşürmüşler" target="_blank">Karaman&#039;da eskort operasyonu | 197 erkeği tuzağa düşürmüşler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347352" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#f1c40f">DIŞ HABERLER</a> <span class="tarih-once" data-date="2022-07-05 10:23:32"> 2022-07-05 10:23:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/parayla-turk-vatandasligi-satisi-pasaportumuzun-itibarini-sarsti-h347352.html" title="Parayla Türk vatandaşlığı satışı, Pasaportumuzun itibarını sarstı" target="_blank">Parayla Türk vatandaşlığı satışı, Pasaportumuzun itibarını sarstı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347351" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-07-05 10:09:40"> 2022-07-05 10:09:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" title="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu" target="_blank">İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347350" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-07-05 10:03:58"> 2022-07-05 10:03:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/erdogan-in-sozune-guvendi-bos-buldugu-yeri-ekti-ceza-yedi-h347350.html" title="Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi" target="_blank">Erdoğan&#039;ın sözüne güvendi, boş bulduğu yeri ekti, ceza yedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347349" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2022-07-05 09:44:01"> 2022-07-05 09:44:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/luleburgazda-feci-kaza-6-can-kaybi-var-h347349.html" title="Lüleburgaz&#39;da feci kaza, 6 can kaybı var" target="_blank">Lüleburgaz&#39;da feci kaza, 6 can kaybı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347348" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-07-04 20:13:52"> 2022-07-04 20:13:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/trezeguet-resmen-trabzonsporda-h347348.html" title="Trezeguet resmen Trabzonspor&#39;da" target="_blank">Trezeguet resmen Trabzonspor&#39;da</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347347" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-07-04 19:56:22"> 2022-07-04 19:56:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/spor-toto-super-lig-fiksturu-cekildi-h347347.html" title="Spor Toto Süper Lig fikstürü çekildi" target="_blank">Spor Toto Süper Lig fikstürü çekildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347346" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2022-07-04 09:59:28"> 2022-07-04 09:59:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/emekli-maaslari-belli-oldu-maaslara-enflasyon-farki-yuzde-4235-h347346.html" title="Emekli maaşları belli oldu | Maaşlara enflasyon farkı, yüzde 42.35" target="_blank">Emekli maaşları belli oldu | Maaşlara enflasyon farkı, yüzde 42.35</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347345" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2022-07-04 09:42:06"> 2022-07-04 09:42:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/istanbul-izmir-otoyolu-nda-kaza-5-can-kaybi-var-h347345.html" title="İstanbul İzmir Otoyolu&#039;nda kaza, 5 can kaybı var" target="_blank">İstanbul İzmir Otoyolu&#039;nda kaza, 5 can kaybı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347344" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-07-04 09:38:15"> 2022-07-04 09:38:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/enag-haziran-ayi-enflasyonunu-acikladi-yillik-yuzde-175-h347344.html" title="ENAG haziran ayı enflasyonunu açıkladı | Yıllık yüzde 175" target="_blank">ENAG haziran ayı enflasyonunu açıkladı | Yıllık yüzde 175</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bardız Neyi Anlatıyor?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bardiz-neyi-anlatiyor-makale,2737.html" title="Bardız Neyi Anlatıyor?" target="_blank">Bardız Neyi Anlatıyor?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2735" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-devlet-baskani-nin-iftar-yemegi-makale,2735.html" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">İsrail Devlet Başkanı&#039;nın iftar yemeği</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2733" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/gayretullah-bir-dava-adami-makale,2733.html" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">GAYRETULLAH: BİR DAVA ADAMI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Myanmar" class="hs-item" title="Myanmar"><i class="fa fa-tag" aria-hidden="true"></i> Myanmar</a>
    <a href="https://www.iyigunler.net/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-tag" aria-hidden="true"></i> Almanya</a>
    <a href="https://www.iyigunler.net/haberleri/Piyasalar" class="hs-item" title="Piyasalar"><i class="fa fa-tag" aria-hidden="true"></i> Piyasalar</a>
    <a href="https://www.iyigunler.net/haberleri/Tbmm" class="hs-item" title="Tbmm"><i class="fa fa-tag" aria-hidden="true"></i> Tbmm</a>
    <a href="https://www.iyigunler.net/haberleri/Barcelona" class="hs-item" title="Barcelona"><i class="fa fa-tag" aria-hidden="true"></i> Barcelona</a>
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
    <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Cumhurbaşkanı Erdoğan</a>
    <a href="https://www.iyigunler.net/haberleri/cinayeti" class="hs-item" title="cinayeti"><i class="fa fa-tag" aria-hidden="true"></i> cinayeti</a>
    <a href="https://www.iyigunler.net/haberleri/resmi+gazete" class="hs-item" title="resmi gazete"><i class="fa fa-tag" aria-hidden="true"></i> resmi gazete</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="347289"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#f1c40f">Politika</a> <span class="tarih-once" data-date="2022-06-30 09:49:16"> 2022-06-30 09:49:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/politika/aydinlik-gelecegin-partisi-akp-iktidarlari-fakirlik-getirdi-h347289.html" title="Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi" target="_blank">Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="347281" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2022-06-29 07:34:16"> 2022-06-29 07:34:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/gokcek-6-milyar-dolarlik-jelibon-yataklarini-anlatti-h347281.html" title="Gökçek, 6 milyar dolarlık jelibon yataklarını anlattı" target="_blank">Gökçek, 6 milyar dolarlık jelibon yataklarını anlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347273" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-06-28 08:46:53"> 2022-06-28 08:46:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/cuneyt-arkin-hayatini-kaybetti-kara-murat-a-veda-vakti-h347273.html" title="Cüneyt Arkın Hayatını kaybetti | Kara Murat&#039;a veda vakti" target="_blank">Cüneyt Arkın Hayatını kaybetti | Kara Murat&#039;a veda vakti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347307" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-07-01 15:43:18"> 2022-07-01 15:43:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/hekimlik-andina-dekanlik-mudahalesine-genc-doktorlardan-sert-tepki-h347307.html" title="Hekimlik Andı&#39;na dekanlık müdahalesine, genç doktorlardan sert tepki" target="_blank">Hekimlik Andı&#39;na dekanlık müdahalesine, genç doktorlardan sert tepki</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347289" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2022-06-30 09:49:16"> 2022-06-30 09:49:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/aydinlik-gelecegin-partisi-akp-iktidarlari-fakirlik-getirdi-h347289.html" title="Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi" target="_blank">Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347286" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2022-06-29 09:51:13"> 2022-06-29 09:51:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/asegul-aydin-in-katili-afganli-icin-muebbet-isteniyor-h347286.html" title="Aşegül Aydın&#039;ın katili Afganlı için müebbet isteniyor" target="_blank">Aşegül Aydın&#039;ın katili Afganlı için müebbet isteniyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347177" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-06-29 09:30:47"> 2022-06-29 09:30:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/spor/jese-rodriguez-ankaragucu-nde-h347177.html" title=" Jese Rodriguez, Ankaragücü&#039;nde" target="_blank"> Jese Rodriguez, Ankaragücü&#039;nde</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4040" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/aydinlik-gelecegin-partisi-akp-iktidarlari-fakirlik-getirdi-h347289.html#comment_4040" title="Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Müslüm</b><span class="tarih-once" data-date="2022-06-30 18:55:39"> 2022-06-30 18:55:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok doğru söylemiş sayın Genel Başkanım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4037" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/arkadaslik-hizmetlerinde-sansi-olmayanlar-icin-ne-yapmali-h346799.html#comment_4037" title="Arkadaşlık hizmetlerinde şansı olmayanlar için ne yapmalı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehmet</b><span class="tarih-once" data-date="2022-06-10 13:13:50"> 2022-06-10 13:13:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">merhaba gerçekten dediğiniz gibi arkdaşlıkdan yana hiç şansım yoktu tki arkadasilaniver.com sitesine rastlayana kadar herkese tavsiye ederim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4036" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/degisim-senligi-ile-doga-felaketlerini-onleyelim-h347050.html#comment_4036" title="Değişim Şenliği ile Doğa Felaketlerini önleyelim" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Seda</b><span class="tarih-once" data-date="2022-06-06 00:43:34"> 2022-06-06 00:43:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne kadar iç açıcı bir haber</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4035" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/bilim-teknoloji/bir-kasifin-hayati-belgesel-bob-ballardnational-geographic-te-h343499.html#comment_4035" title="Bir Kaşifin Hayatı | Belgesel | Bob Ballard National Geographic&#039;te" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ATANER ERGÜL</b><span class="tarih-once" data-date="2022-06-04 12:14:19"> 2022-06-04 12:14:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BU BÜYÜK İNSANIN OĞLUNUN ÖLÜMÜNDEN SORA ÇEKTİĞİ ACIYI YÜREĞİMDE HİSSETİM AĞLAMAMAK İÇİN KENDİMİ ZOR TUTUM SAYGIM KAT BE KAT ARTI KENDİSİNE  BU GÜZEL İNSANA SABIR DİLERİM KENDİLERİNE NATİONLA GEORAFİĞEDE İÇTEN TEŞEKKÜR EDERİM BELGESEL İÇİN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4034" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/eskort-sitesi-ile-dolandiriyorlar-kurbanlar-sikayet-edemiyor-h300024.html#comment_4034" title="Eskort sitesi ile dolandırıyorlar: Kurbanlar şikayet edemiyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mahmut</b><span class="tarih-once" data-date="2022-06-01 11:30:52"> 2022-06-01 11:30:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">0555 008 54 84 ve 0551 599 99 15 bu iki numaraya dikkat edin.
Önce sizi AKBANKIN önüne çağırırlar ya da iş bankasının. Ararsın seni danışmanına bağlar. 
O da hemen geleceğini söyler. Danışmanı sizden ücreti ATM den yatırmanızı ister. Yatırırsınız. Sonra başka birisi çıkar bayana teminat ücreti adı altında ücret yatırmanızı ister.
Bayana bir zarar gelirse hastaneye götürme imkanınız var mı? Bu ücret sizlere görüşme sonrası geri verilecektir denilir.ikna edilirsiniz.ona da okey . ardından kaldığı ev ücreti adı altında bir daha ücret isterler.onu da yatırırsınız.Sonra bekle babam bekle..Gelen giden olmaz.Ararsın cevap veren olmaz. 
Şu saatte gel diyen olmaz.Hadi hepsini gectik bu masraflar neden görüşme öncesi söylenmiyor.?
Ertesi gün bir daha ararsın yok işleminiz zaman aşımına uğramıştır o yuzden şu kadar daha para talep ediyoruz, yok ajans kaydınız oluşturulmamış .Paranızı geri almanız için ücret yatırmanız gerekiyor vs.
Beyler dikkat edin elinizi verdiniz mi kolunuzu kaptırırsınız dik</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4033" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/turkiye-yazarlar-birligi-odulu-yazarimiz-selvigul-sahine-verildi-h347002.html#comment_4033" title="Türkiye Yazarlar Birliği ödülü yazarımız Selvigül Şahin’e verildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ayşe</b><span class="tarih-once" data-date="2022-05-31 16:15:53"> 2022-05-31 16:15:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">teşekkürler....</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4032" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4032" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sinan orakçı</b><span class="tarih-once" data-date="2022-05-30 21:49:05"> 2022-05-30 21:49:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Devletin savcısı silahla vuruluyor, hala bir arpa boyu yol alınamamış, Bu nasıl bir iştir.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4031" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4031" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ramazan Salkım</b><span class="tarih-once" data-date="2022-05-30 18:27:40"> 2022-05-30 18:27:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">112 İhbar hattını kim saat kaç da aradı? Sanik-suphelerin el svap atış artığı izi örneğinin alındığı tarih ve saat neden aciklanmiyor,vurulan kızımın yazdığı tahmin edilen geçerli delil olan A4 kağıdına yarım sayfa notu,bir sayfa yazdığı defter yaprağı neden imha edildi?İşlenen cinayet ile bazı gerçeklerin ortaya çıkacağı korku ve endişesiyle mi sorular cevapsız bırakılıyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4030" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/beril-varol-cinayeti-imamoglu-ndan-sert-aciklama-h346970.html#comment_4030" title="Beril Varol Cinayeti | İmamoğlu&#039;ndan sert açıklama" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bahar M.</b><span class="tarih-once" data-date="2022-05-29 07:52:07"> 2022-05-29 07:52:07</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Neden sadece Beril Varol un ismi acik acik yaziliyor ve katilim ismi kisaltma, bas harfleri ile yaziliyor.. Zaten aci buyuk bir de gazeteci de olsaniz sizlerin kadin-erkek ayrimci dil ve bakisiniz ile ugrasiyoruz.. Olaylari kadin ve erkegin yapisina gore degerlendirip yzmanizla ugrasiyoruz.. Farkindaligi yaratacak sizlersiniz ama daha kendiniz farkinda degilsiniz!!!

NOT; Sayın okurumuz, Beril hanımın adı ve soyadı, Sayın İmamoğlu tarafından açıklandığı için yazmak zorunda kaldık. Tüm sevenlerine sabırlar dileriz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4028" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-ingilizce-baris-psikolojisi-h346919.html#comment_4028" title="Nobel Barış Ödülü Adayı yazardan ingilizce Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep erdogan</b><span class="tarih-once" data-date="2022-05-26 18:04:36"> 2022-05-26 18:04:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tsk</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="46aae78b3971f3d96942f72adabe48e19da6feae" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Myanmar" class="hs-item" title="Myanmar"><i class="fa fa-angle-right" aria-hidden="true"></i> Myanmar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-angle-right" aria-hidden="true"></i> Almanya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Piyasalar" class="hs-item" title="Piyasalar"><i class="fa fa-angle-right" aria-hidden="true"></i> Piyasalar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Tbmm" class="hs-item" title="Tbmm"><i class="fa fa-angle-right" aria-hidden="true"></i> Tbmm</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Barcelona" class="hs-item" title="Barcelona"><i class="fa fa-angle-right" aria-hidden="true"></i> Barcelona</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Cumhurbaşkanı Erdoğan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/cinayeti" class="hs-item" title="cinayeti"><i class="fa fa-angle-right" aria-hidden="true"></i> cinayeti</a>
		  		  <a href="https://www.iyigunler.net/haberleri/resmi+gazete" class="hs-item" title="resmi gazete"><i class="fa fa-angle-right" aria-hidden="true"></i> resmi gazete</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Fizmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/gundem/izmir-de-8-bin-200-yillik-dikis-ignesi-bulundu-h347351.html"
    },
    "headline": "İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu",
    "name": "İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulundu",
    "articleBody": "İzmir&#039;de 8 bin 200 yıllık dikiş iğnesi bulunduİzmir’in ilk insanlarının yaşadığı Yeşilova ve Yassıtepe höyüklerinde yapılan kazı çalışmalarında 8 bin 200 yıl öncesine ait kemikten yapılmış iğneler bulundu. Hayvan kemiğinden yapılan iğnelerin, kadınlar tarafından dokumacılıkta kullanıldığı tespit edildi. (adsbygoogle = window.adsbygoogle || []).push({});İzmir’in ilk insanlarının yaşadığı bölgelerden olan Yeşilova ve Yassıtepe höyüklerinde 8 bin 200 yıllık kemikten yapılmış iğneler bulundu. 9 köyde yürütülen kazı çalışmaları, Kültür ve Turizm Bakanlığı, İzmir Büyükşehir Belediyesi, Bornova Belediyesi ve Ege Üniversitesi&#039;nin desteğiyle yapılıyor. 8 bin 500 yıllık tarihi olan kentte binlerce yıl öncesine ait çipura, öldürücü bir tür olan zehirli vatoz, denizkestanesi, istiridye ve midye gibi birçok kalıntı da keşfedilmişti. Bu bulgularla ilk İzmirlilerin bügün de olduğu gibi başta midye olmak üzere deniz ürünlerini tükettiği belirlenmişti.8 BİN 200 YILLIK TARİH Yeşilova ve Yassıtepe höyüklerinde İzmir&#039;in geçmişine dair çok önemli bulguların bulunduğunu vurgulayan Ege Üniversitesi Edebiyat Fakültesi Arkeoloji Bölümü Öğretim Üyesi Kazı Başkanı Doç. Dr. Zafer Derin, &quot;Burası kentin tarihinin anlaşıldığı bir yerleşim alanı. Çok geniş bir alanda çalışıyoruz. 1200 metrekare çapındaki bir alanda 2 bölümde bu çalışmayı sürdürüyoruz. Günümüzden 8 bin 200, 6 bin, 5 bin ve 2 bin yıl önceye ait birçok kültüre ait çeşitli eserler ortaya çıkardık&quot; dedi.Bu yılki kazılarda son olarak İzmir&#039;in ilk kadınlarının dikim için kullandığı kemik malzemeden iğneler bulduklarını belirten Doç. Dr. Derin, &quot;Bu bulgular, kadınlara ait. Geçmişin İzmirli kadınları bunları kullanıyordu. Günümüzde olduğu gibi o dönem kullanılan iğneler. Günümüzdeki gibi metalden değil. Bu madeni bilmiyorlar. Her şeyde olduğu gibi kemikten son derece güzel şekilde yapılmış. Çoğunlukla kuş ve küçükbaş hayvan kemikleri kullanılmış. Onları düzeltip, sivriltip iğne formuna getiriyorlar. Gerekirse toka gibi ya da yakasında bir takı gibi de kullanabiliyor. Günlük yedikleri bir hayvanı, yaşamı içinde değerlendiriyor. Geriye atık malzemesi bırakmıyor. Dokumacılıkta bu aletleri kullanıp üretim yapabiliyor. Bunlar 8 bin 200 yıl öncesi kadınlara ait nesneler&quot; diye konuştu.",
    "articleSection": "Headlines",
    "description": "Haberin içinde",
    "keywords": "iğne, Yeşilova, arkeoloji",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/07/izmir_de_8_bin_200_yillik_dikis_ignesi_bulundu_h347351_0acbe.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-07-05T10:09:40+03:00",
    "dateModified": "2022-07-05T10:09:40+03:00",
    "genre": "news",
    "wordCount": 500,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('347351', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
