<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Milas&#039;ta orman yangını | Termik Santral yanıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Milas, milas orman yangını" />
<meta name="news_keywords" content="Milas, milas orman yangını" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Milas&#039;ta orman yangını | Termik Santral yanıyor" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/08/milas_ta_orman_yangini_termik_santral_yaniyor_h343834_61faa.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Milas&#039;ta orman yangını | Termik Santral yanıyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Milas&#039;ta orman yangını | Termik Santral yanıyor" />
<meta name="twitter:description" content="Türkiye orman yangınlarına teslim oldu. İktidar hiç çekinmeden muhalefet partili belediye başkanlarını suçlarken, yangın alevleri Milas&#039;ta termik santrale girdi." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/08/milas_ta_orman_yangini_termik_santral_yaniyor_h343834_61faa.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/08/milas_ta_orman_yangini_termik_santral_yaniyor_h343834_61faa.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Milas&#039;ta orman yangını | Termik Santral yanıyor">
<meta name="dc.keywords" content="Milas, milas orman yangını">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '343834',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Milas&#039;ta orman yangını | Termik Santral yanıyor"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:28</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/turk-ucaginda-skandal-kargo-1304-kilo-kokain-cikti-h343842.html" title="Türk uçağında skandal kargo | 1304 kilo kokain çıktı"  class="hs-lm-title" target="_blank">Türk uçağında skandal kargo | 1304 kilo kokain çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:54</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/milas-a-cikarma-gemileri-gonderildi-tahliye-basladi-h343841.html" title="Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı"  class="hs-lm-title" target="_blank">Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:47</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/sahan-gokbakar-sonunda-isyan-etti-yardim-istemeyecegim-h343840.html" title="Şahan Gökbakar sonunda isyan etti | Yardım istemeyeceğim"  class="hs-lm-title" target="_blank">Şahan Gökbakar sonunda isyan etti | Yardım istemeyeceğim</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:41</span>
              </span>
              <a href="https://www.iyigunler.net/politika/chp-lideri-kilicdaroglu-thk-icin-konustu-14-milyon-dolar-toplariz-h343839.html" title="CHP Lideri Kılıçdaroğlu THK için konuştu | 14 milyon dolar toplarız"  class="hs-lm-title" target="_blank">CHP Lideri Kılıçdaroğlu THK için konuştu | 14 milyon dolar toplarız</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:36</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/konya-da-7-kisinin-katili-mehmet-altun-yakalandi-h343838.html" title="Konya&#039;da 7 kişinin katili Mehmet Altun yakalandı"  class="hs-lm-title" target="_blank">Konya&#039;da 7 kişinin katili Mehmet Altun yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:28</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/sehte-sifaci-kacti-dayakli-tedavi-klinigi-muhurlendi-h343837.html" title="Sehte şifacı kaçtı, dayaklı tedavi kliniği mühürlendi"  class="hs-lm-title" target="_blank">Sehte şifacı kaçtı, dayaklı tedavi kliniği mühürlendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:18</span>
              </span>
              <a href="https://www.iyigunler.net/politika/11-baskan-thk-ya-is-birligi-icin-basvurdu-h343836.html" title="11 Başkan, THK&#039;ya iş birliği için başvurdu"  class="hs-lm-title" target="_blank">11 Başkan, THK&#039;ya iş birliği için başvurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:15</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/uyarilari-dinlemediler-yangina-karsa-set-cektiler-h343835.html" title="Uyarıları dinlemediler, yangına karşa set çektiler"  class="hs-lm-title" target="_blank">Uyarıları dinlemediler, yangına karşa set çektiler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:51</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" title="Milas&#039;ta orman yangını | Termik Santral yanıyor"  class="hs-lm-title" target="_blank">Milas&#039;ta orman yangını | Termik Santral yanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:52</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/vatandaslar-yangini-sondurmek-istedi-tek-ihtiyacimiz-hortum-h343832.html" title="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum"  class="hs-lm-title" target="_blank">Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Milas&#039;ta orman yangını | Termik Santral yanıyor</h1>
          <p class="lead hs-head-font">Türkiye orman yangınlarına teslim oldu. İktidar hiç çekinmeden muhalefet partili belediye başkanlarını suçlarken, yangın alevleri Milas&#039;ta termik santrale girdi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-343834">
  <article id="haber-343834" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Milas&#039;ta orman yangını | Termik Santral yanıyor</h1>
        <p>Türkiye orman yangınlarına teslim oldu. İktidar hiç çekinmeden muhalefet partili belediye başkanlarını suçlarken, yangın alevleri Milas&#039;ta termik santrale girdi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-08-04 21:51:56">04 Ağustos 2021 Çarşamba 21:51</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/08/milas_ta_orman_yangini_termik_santral_yaniyor_h343834_61faa.jpg" alt="Milas&#039;ta orman yangını | Termik Santral yanıyor" title="Milas&#039;ta orman yangını | Termik Santral yanıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-343834"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(343834,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(343834,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(343834,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber343834-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong><strong class="klink">Milas</strong>'ta orman yangını | Termik Santral yanıyor</strong></h1>

<p><br/>
Milas'taki yangınlarda alevler Kemerköy Termik Santrale sıçradı. Bölgedeki elektrik tellerinden kıvılcımlar düşerken, patlama seslerinin de duyulduğu santralden sirenler çalıyor.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">Alevler Termik Santrale girdi... Santral şu an tamamen boşaltılıyor ve şimdi sirenler çalıyor... <a href="https://t.co/pWBn4bmQPh">pic.twitter.com/pWBn4bmQPh</a></p>
— Av. Muhammet Tokat (@MuhammetTokat48) <a href="https://twitter.com/MuhammetTokat48/status/1422982032515379206?ref_src=twsrc%5Etfw">August 4, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Milas'ta devam eden orman yangını tüm önlem ve çabalara rağmen termik santrale sıçradı. Santralden patlama sesleri geliyor. Çalışanların tamamen tahliy edildiği tesisten siren sesleri yükseliyor.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/halke.jpg"></img></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Saat 21.00 sıralarında termik santralin elektrik iletim tellerinden de kıvılcımlar düşmeye başladı. Bunun ardından terminalin alarmı çalmaya başladı. Bu arada patlamaların da yaşandığı bölgede elektrikler kesildi.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">Korkulan oldu! Yangın, Kemerköy <a href="https://twitter.com/hashtag/termiksantrali?src=hash&amp;ref_src=twsrc%5Etfw">#termiksantrali</a> ne ulaştı. Kurtarma ekipleri ve görevliler alevlerin arasında kalırken, bir jandarma son anda böyle kurtarıldı. <a href="https://t.co/q3lwOIHj7N">pic.twitter.com/q3lwOIHj7N</a></p>
— Aykırı (@aykiricomtr) <a href="https://twitter.com/aykiricomtr/status/1423008273654075395?ref_src=twsrc%5Etfw">August 4, 2021</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Güvenlik gerekçesi ile insanların bölgeden uzaklaştığı Milas'taki santralde durum ciddiyetini koruyor.</p>

<h2><span style="color:#008080;"><strong>MİLAS BELEDİYE BAŞKANI: SANTRAL BOŞALTILIYOR</strong></span></h2>

<p>Bölgedeki yangını günlerdir sosyal medya hesabından paylaşan Milas Belediye Başkanı Muhammet Tokat, yangının termik santrale girdiğini söyledi.</p>

<p>Milas Belediye Başkanı Muhammet Tokat, “Alevler termik santrale girdi… Santral şu an tamamen boşaltılıyor ve şimdi sirenler çalıyor” dedi.</p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/vatandaslar-yangini-sondurmek-istedi-tek-ihtiyacimiz-hortum-h343832.html" title="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/vatandaslar_yangini_sondurmek_istedi_tek_ihtiyacimiz_hortum_h343832_2fd86.jpg" class="media-object" alt="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/vatandaslar-yangini-sondurmek-istedi-tek-ihtiyacimiz-hortum-h343832.html" title="" target="_blank">Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/orman-yanginlarinda-8-nci-gun-koylerde-can-pazari-yasaniyor-h343830.html" title="Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/orman_yanginlarinda_8_nci_gun_koylerde_can_pazari_yasaniyor_h343830_64349.jpg" class="media-object" alt="Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/orman-yanginlarinda-8-nci-gun-koylerde-can-pazari-yasaniyor-h343830.html" title="" target="_blank">Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/ankara-da-korkutan-yangin-dumanlar-anitkabir-ustune-ulasti-h343827.html" title="Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/ankara_da_korkutan_yangin_dumanlar_anitkabir_ustune_ulasti_h343827_2b966.jpg" class="media-object" alt="Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/ankara-da-korkutan-yangin-dumanlar-anitkabir-ustune-ulasti-h343827.html" title="" target="_blank">Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/ormanlar-neden-yaniyor-h343826.html" title="Ormanlar neden yanıyor?" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/ormanlar_neden_yaniyor_h343826_e00dc.jpg" class="media-object" alt="Ormanlar neden yanıyor?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/ormanlar-neden-yaniyor-h343826.html" title="" target="_blank">Ormanlar neden yanıyor?</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/cokertme-tahliye-ediliyor-alevler-termik-santrale-yaklasti-h343823.html" title="Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/cokertme_tahliye_ediliyor_alevler_termik_santrale_yaklasti_h343823_ec005.jpg" class="media-object" alt="Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/cokertme-tahliye-ediliyor-alevler-termik-santrale-yaklasti-h343823.html" title="" target="_blank">Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/manavgat-orman-yangininda-bir-kundakci-tutuklandi-h343820.html" title="Manavgat orman yangınında bir kundakçı tutuklandı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/manavgat_orman_yangininda_bir_kundakci_tutuklandi_h343820_79c16.jpg" class="media-object" alt="Manavgat orman yangınında bir kundakçı tutuklandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/manavgat-orman-yangininda-bir-kundakci-tutuklandi-h343820.html" title="" target="_blank">Manavgat orman yangınında bir kundakçı tutuklandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/meteoroloji-sahil-sehirlerini-uyardi-antalyada-rekor-sicaklik-h343817.html" title="Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/meteoroloji_sahil_sehirlerini_uyardi_antalya_da_rekor_sicaklik_h343817_6fb5b.jpg" class="media-object" alt="Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/meteoroloji-sahil-sehirlerini-uyardi-antalyada-rekor-sicaklik-h343817.html" title="" target="_blank">Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/thk-ucaklarini-inat-ugruna-kilitlediler-h343815.html" title="THK uçaklarını inat uğruna kilitlediler" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/thk_ucaklarini_inat_ugruna_kilitlediler_h343815_4a7ac.jpg" class="media-object" alt="THK uçaklarını inat uğruna kilitlediler">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/thk-ucaklarini-inat-ugruna-kilitlediler-h343815.html" title="" target="_blank">THK uçaklarını inat uğruna kilitlediler</a>
          </div>
        </div>
            </div>
      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>04.08.2021 23:10</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Milas" title="Milas haberleri">Milas</a><a href="https://www.iyigunler.net/haberleri/milas+orman+yang%C4%B1n%C4%B1" title="Milas Orman Yangını haberleri">Milas Orman Yangını</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp343834" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(343834);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="343834" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6a847dd0d3c0374e39253b3b8b957881184e61b1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">343834</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-343834 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/milas-a-cikarma-gemileri-gonderildi-tahliye-basladi-h343841.html" target="_blank" title="Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/milas_a_cikarma_gemileri_gonderildi_tahliye_basladi_h343841_18042.jpg" alt="Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/uyarilari-dinlemediler-yangina-karsa-set-cektiler-h343835.html" target="_blank" title="Uyarıları dinlemediler, yangına karşa set çektiler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/uyarilari_dinlemediler_yangina_karsa_set_cektiler_h343835_5ac23.jpg" alt="Uyarıları dinlemediler, yangına karşa set çektiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uyarıları dinlemediler, yangına karşa set çektiler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/vatandaslar-yangini-sondurmek-istedi-tek-ihtiyacimiz-hortum-h343832.html" target="_blank" title="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/vatandaslar_yangini_sondurmek_istedi_tek_ihtiyacimiz_hortum_h343832_2fd86.jpg" alt="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/orman-yanginlarinda-8-nci-gun-koylerde-can-pazari-yasaniyor-h343830.html" target="_blank" title="Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/orman_yanginlarinda_8_nci_gun_koylerde_can_pazari_yasaniyor_h343830_64349.jpg" alt="Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Orman yangınlarında 8&#039;nci gün | Köylerde can pazarı yaşanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/ankara-da-korkutan-yangin-dumanlar-anitkabir-ustune-ulasti-h343827.html" target="_blank" title="Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/ankara_da_korkutan_yangin_dumanlar_anitkabir_ustune_ulasti_h343827_2b966.jpg" alt="Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara&#039;da korkutan yangın | Dumanlar Anıtkabir üstüne ulaştı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/ormanlar-neden-yaniyor-h343826.html" target="_blank" title="Ormanlar neden yanıyor?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/ormanlar_neden_yaniyor_h343826_e00dc.jpg" alt="Ormanlar neden yanıyor?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ormanlar neden yanıyor?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/koronavirusten-can-kaybi-yukseliyor-bir-gunde-126-vefat-h343824.html" target="_blank" title="Koronavirüs&#39;ten can kaybı yükseliyor | Bir günde 126 vefat">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/koronavirus_ten_can_kaybi_yeniden_yukseliyor_bir_gunde_126_vefat_h343824_d0e5d.jpg" alt="Koronavirüs&#39;ten can kaybı yükseliyor | Bir günde 126 vefat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Koronavirüs&#39;ten can kaybı yükseliyor | Bir günde 126 vefat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/cokertme-tahliye-ediliyor-alevler-termik-santrale-yaklasti-h343823.html" target="_blank" title="Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/cokertme_tahliye_ediliyor_alevler_termik_santrale_yaklasti_h343823_ec005.jpg" alt="Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çökertme tahliye ediliyor | Alevler termik santrale yaklaştı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/meteoroloji-sahil-sehirlerini-uyardi-antalyada-rekor-sicaklik-h343817.html" target="_blank" title="Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/meteoroloji_sahil_sehirlerini_uyardi_antalya_da_rekor_sicaklik_h343817_6fb5b.jpg" alt="Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/thk-ucaklarini-inat-ugruna-kilitlediler-h343815.html" target="_blank" title="THK uçaklarını inat uğruna kilitlediler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/thk_ucaklarini_inat_ugruna_kilitlediler_h343815_4a7ac.jpg" alt="THK uçaklarını inat uğruna kilitlediler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">THK uçaklarını inat uğruna kilitlediler</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/gundem/uyarilari-dinlemediler-yangina-karsa-set-cektiler-h343835.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="343842" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2021-08-04 23:28:07"> 2021-08-04 23:28:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/turk-ucaginda-skandal-kargo-1304-kilo-kokain-cikti-h343842.html" title="Türk uçağında skandal kargo | 1304 kilo kokain çıktı" target="_blank">Türk uçağında skandal kargo | 1304 kilo kokain çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343841" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-08-04 22:54:02"> 2021-08-04 22:54:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/milas-a-cikarma-gemileri-gonderildi-tahliye-basladi-h343841.html" title="Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı" target="_blank">Milas&#039;a çıkarma gemileri gönderildi | Tahliye başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343840" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-08-04 22:47:31"> 2021-08-04 22:47:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/sahan-gokbakar-sonunda-isyan-etti-yardim-istemeyecegim-h343840.html" title="Şahan Gökbakar sonunda isyan etti | Yardım istemeyeceğim" target="_blank">Şahan Gökbakar sonunda isyan etti | Yardım istemeyeceğim</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343839" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2021-08-04 22:41:55"> 2021-08-04 22:41:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/chp-lideri-kilicdaroglu-thk-icin-konustu-14-milyon-dolar-toplariz-h343839.html" title="CHP Lideri Kılıçdaroğlu THK için konuştu | 14 milyon dolar toplarız" target="_blank">CHP Lideri Kılıçdaroğlu THK için konuştu | 14 milyon dolar toplarız</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343838" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2021-08-04 22:36:35"> 2021-08-04 22:36:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/konya-da-7-kisinin-katili-mehmet-altun-yakalandi-h343838.html" title="Konya&#039;da 7 kişinin katili Mehmet Altun yakalandı" target="_blank">Konya&#039;da 7 kişinin katili Mehmet Altun yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343837" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2021-08-04 22:28:06"> 2021-08-04 22:28:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/sehte-sifaci-kacti-dayakli-tedavi-klinigi-muhurlendi-h343837.html" title="Sehte şifacı kaçtı, dayaklı tedavi kliniği mühürlendi" target="_blank">Sehte şifacı kaçtı, dayaklı tedavi kliniği mühürlendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343836" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2021-08-04 22:18:28"> 2021-08-04 22:18:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/11-baskan-thk-ya-is-birligi-icin-basvurdu-h343836.html" title="11 Başkan, THK&#039;ya iş birliği için başvurdu" target="_blank">11 Başkan, THK&#039;ya iş birliği için başvurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343835" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-08-04 22:15:40"> 2021-08-04 22:15:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/uyarilari-dinlemediler-yangina-karsa-set-cektiler-h343835.html" title="Uyarıları dinlemediler, yangına karşa set çektiler" target="_blank">Uyarıları dinlemediler, yangına karşa set çektiler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343834" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-08-04 21:51:56"> 2021-08-04 21:51:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" title="Milas&#039;ta orman yangını | Termik Santral yanıyor" target="_blank">Milas&#039;ta orman yangını | Termik Santral yanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343833" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-08-04 17:58:46"> 2021-08-04 17:58:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-de-iki-isim-kadro-disi-kaldi-h343833.html" title="Fenerbahçe&#039;de iki isim kadro dışı kaldı" target="_blank">Fenerbahçe&#039;de iki isim kadro dışı kaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343832" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-08-04 13:52:01"> 2021-08-04 13:52:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/vatandaslar-yangini-sondurmek-istedi-tek-ihtiyacimiz-hortum-h343832.html" title="Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum" target="_blank">Vatandaşlar yangını söndürmek istedi | Tek ihtiyacımız hortum</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="343831" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2021-08-04 13:20:37"> 2021-08-04 13:20:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/chp-li-karaca-mutfaklarda-da-tezgahlarda-da-yangin-var-h343831.html" title="CHP&#039;li Karaca | Mutfaklarda da, tezgahlarda da yangın var" target="_blank">CHP&#039;li Karaca | Mutfaklarda da, tezgahlarda da yangın var</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2708" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Sel Felaketleri 14 Kat Daha Artacak!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sel-felaketleri-14-kat-daha-artacak-makale,2708.html" title="Sel Felaketleri 14 Kat Daha Artacak!" target="_blank">Sel Felaketleri 14 Kat Daha Artacak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2707" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Bulgaristan&#039;da Ufuk Aralanıyor" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristan-da-ufuk-aralaniyor-makale,2707.html" title="Bulgaristan&#039;da Ufuk Aralanıyor" target="_blank">Bulgaristan&#039;da Ufuk Aralanıyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2706" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tacikistan-100-bin-afgan-tacikini-bekliyor-makale,2706.html" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/haydi-soydaslar-oy-kullanmaya-makale,2704.html" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Haydi Soydaşlar Oy Kullanmaya</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Antalyaspor" class="hs-item" title="Antalyaspor"><i class="fa fa-tag" aria-hidden="true"></i> Antalyaspor</a>
    <a href="https://www.iyigunler.net/haberleri/Bursaspor" class="hs-item" title="Bursaspor"><i class="fa fa-tag" aria-hidden="true"></i> Bursaspor</a>
    <a href="https://www.iyigunler.net/haberleri/haberler" class="hs-item" title="haberler"><i class="fa fa-tag" aria-hidden="true"></i> haberler</a>
    <a href="https://www.iyigunler.net/haberleri/Osmanl%C4%B1spor" class="hs-item" title="Osmanlıspor"><i class="fa fa-tag" aria-hidden="true"></i> Osmanlıspor</a>
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe</a>
    <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-tag" aria-hidden="true"></i> PKK</a>
    <a href="https://www.iyigunler.net/haberleri/Sald%C4%B1r%C4%B1" class="hs-item" title="Saldırı"><i class="fa fa-tag" aria-hidden="true"></i> Saldırı</a>
    <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Binali Yıldırım"><i class="fa fa-tag" aria-hidden="true"></i> Başbakan Binali Yıldırım</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="343795" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2021-08-01 23:51:41"> 2021-08-01 23:51:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/elif-saltik-cinayeti-piknik-yerinde-kaza-kursunuyla-can-verdi-h343795.html" title="Elif Saltık cinayeti | Piknik yerinde kaza kurşunuyla can verdi" target="_blank">Elif Saltık cinayeti | Piknik yerinde kaza kurşunuyla can verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343762" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-07-31 15:27:02"> 2021-07-31 15:27:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/konyada-silahli-saldiri-katil-eve-hazirlikli-gelmis-h343762.html" title="Konya&#39;da silahlı saldırı | Katil eve hazırlıklı gelmiş" target="_blank">Konya&#39;da silahlı saldırı | Katil eve hazırlıklı gelmiş</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343772" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2021-07-30 09:03:40"> 2021-07-30 09:03:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/jet-fadil-iflasini-istedi-binlerce-magdur-caresiz-h343772.html" title="Jet Fadıl iflasını istedi | Binlerce mağdur çaresiz" target="_blank">Jet Fadıl iflasını istedi | Binlerce mağdur çaresiz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="294081" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-07-31 20:42:30"> 2021-07-31 20:42:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/koronavirus-vakalari-4-gundur-22-binin-uzerinde-h294081.html" title="Koronavirüs vakaları 4 gündür 22 binin üzerinde" target="_blank">Koronavirüs vakaları 4 gündür 22 binin üzerinde</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343817" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-08-02 23:40:25"> 2021-08-02 23:40:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/meteoroloji-sahil-sehirlerini-uyardi-antalyada-rekor-sicaklik-h343817.html" title="Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık" target="_blank">Meteoroloji sahil şehirlerini uyardı | Antalya&#39;da rekor sıcaklık</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="343799" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-08-02 11:46:19"> 2021-08-02 11:46:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/azra-gulendam-haytaoglu-cinayeti-katili-emlakci-cikti-h343799.html" title="Azra Gülendam Haytaoğlu cinayeti | Katili emlakçı çıktı" target="_blank">Azra Gülendam Haytaoğlu cinayeti | Katili emlakçı çıktı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3601" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/pubg-mobile-kurban-bayramini-hediyelerle-kutluyor-h339710.html#comment_3601" title="PubG Mobile Kurban Bayramını hediyelerle kutluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Azat</b><span class="tarih-once" data-date="2021-07-20 23:57:27"> 2021-07-20 23:57:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kismatimda olursa ALLAH NE VERIRSE BANADA DUSER</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3600" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/erdal-can-alkoclar-kanser-ile-alakali-calismamalari-h343608.html#comment_3600" title="Erdal Can Alkoçlar kanser ile alakalı çalışmamaları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sevda demirkol</b><span class="tarih-once" data-date="2021-07-14 22:52:36"> 2021-07-14 22:52:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah böyle insanları başınızdan eksik etmesin. Yolunuz açık olsun.????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3599" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/en-guzel-fasulye-sekerleri-e-ravzada-h343568.html#comment_3599" title="En Güzel Fasulye Şekerleri E-Ravza’da" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre Aksu</b><span class="tarih-once" data-date="2021-07-13 17:24:06"> 2021-07-13 17:24:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Dijital Pazarlama hakkında güzel bilgiler, teşekkürler.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3598" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3598" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-07-09 15:24:46"> 2021-07-09 15:24:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ALİ GÜRSES KESİNLİKLE DOLANDIRICI SAKIN İNANMAYIN 2 TANE İŞLEM YAPTI İKİSİDE TUTMADI BİDE SENİN HATAN DEYİP BENİM ÜSTÜME ATTI LÜTFEN İNANMAYIN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3597" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/can-li-kadinlarin-tasarladigi-cantalar-moda-dunyasina-h343421.html#comment_3597" title="Çan&#039;lı Kadınların Tasarladığı Çantalar Moda Dünyasına Açılıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ğıyasettin</b><span class="tarih-once" data-date="2021-07-09 13:42:06"> 2021-07-09 13:42:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">emeği geçen özellikle sayın Haldun PAK&#39;a vermiş olduğu desteklerinden dolayı teşekkür ederiz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3596" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/tarlada-define-bulduk-mesajiyla-gelen-dolandiricilik-h340896.html#comment_3596" title="Tarlada define bulduk mesajıyla gelen dolandırıcılık" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İsmet azmet Karataş</b><span class="tarih-once" data-date="2021-07-08 03:14:35"> 2021-07-08 03:14:35</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sektirin gidin la ben ararım da bulurumda bu benim hobim avrupalı yapıyor da ben neden yapamayacakmışım? Hadi be</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3595" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3595" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">betül</b><span class="tarih-once" data-date="2021-07-06 11:40:16"> 2021-07-06 11:40:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">selam özge bugün 20 gün oldu hala bir sonuç yok sadece 1 gün kaldı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3594" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/akit-tv-ye-haciz-gelince-basini-susturamazsiniz-h343345.html#comment_3594" title="Akit TV&#039;ye haciz gelince | &#039;Basını susturamazsınız&#039;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Samet fakkoglu</b><span class="tarih-once" data-date="2021-07-05 17:34:53"> 2021-07-05 17:34:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu utanmaz sahtekar akit gazetesine inanan var mi müslümanları parca parca bölen ingiliz projesini ciddiye almak bile ahmaklıktır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3593" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/turk-lirasi-ile-burnunu-silen-densiz-filistinli-sinir-disi-edildi-h343447.html#comment_3593" title="Türk Lirası ile burnunu silen densiz Filistinli sınır dışı edildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Kemal</b><span class="tarih-once" data-date="2021-07-04 20:25:15"> 2021-07-04 20:25:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">siz de hala filistin için ölün...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3592" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/dunyaca-unlu-yazar-akif-manaf-tan-77-kitap-zihin-h343396.html#comment_3592" title="Dünyaca ünlü Yazar Akif Manaf&#039;tan 77. kitap | Zihin" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nunsal</b><span class="tarih-once" data-date="2021-07-01 15:29:12"> 2021-07-01 15:29:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Teşekkürler????</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" selected>04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Milas&#039;ta orman yangını | Termik Santral yanıyor" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="6a847dd0d3c0374e39253b3b8b957881184e61b1" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Antalyaspor" class="hs-item" title="Antalyaspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Antalyaspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Bursaspor" class="hs-item" title="Bursaspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursaspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberler" class="hs-item" title="haberler"><i class="fa fa-angle-right" aria-hidden="true"></i> haberler</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Osmanl%C4%B1spor" class="hs-item" title="Osmanlıspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Osmanlıspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-angle-right" aria-hidden="true"></i> PKK</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Sald%C4%B1r%C4%B1" class="hs-item" title="Saldırı"><i class="fa fa-angle-right" aria-hidden="true"></i> Saldırı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Binali Yıldırım"><i class="fa fa-angle-right" aria-hidden="true"></i> Başbakan Binali Yıldırım</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Fmilas-ta-orman-yangini-termik-santral-yaniyor-h343834.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/gundem/milas-ta-orman-yangini-termik-santral-yaniyor-h343834.html"
    },
    "headline": "Milas&#039;ta orman yangını | Termik Santral yanıyor",
    "name": "Milas&#039;ta orman yangını | Termik Santral yanıyor",
    "articleBody": "Milas&#039;ta orman yangını | Termik Santral yanıyorMilas&#039;taki yangınlarda alevler Kemerköy Termik Santrale sıçradı. Bölgedeki elektrik tellerinden kıvılcımlar düşerken, patlama seslerinin de duyulduğu santralden sirenler çalıyor.Alevler Termik Santrale girdi... Santral şu an tamamen boşaltılıyor ve şimdi sirenler çalıyor... pic.twitter.com/pWBn4bmQPh— Av. Muhammet Tokat (@MuhammetTokat48) August 4, 2021Milas&#039;ta devam eden orman yangını tüm önlem ve çabalara rağmen termik santrale sıçradı. Santralden patlama sesleri geliyor. Çalışanların tamamen tahliy edildiği tesisten siren sesleri yükseliyor. (adsbygoogle = window.adsbygoogle || []).push({});Saat 21.00 sıralarında termik santralin elektrik iletim tellerinden de kıvılcımlar düşmeye başladı. Bunun ardından terminalin alarmı çalmaya başladı. Bu arada patlamaların da yaşandığı bölgede elektrikler kesildi.Korkulan oldu! Yangın, Kemerköy #termiksantrali ne ulaştı. Kurtarma ekipleri ve görevliler alevlerin arasında kalırken, bir jandarma son anda böyle kurtarıldı. pic.twitter.com/q3lwOIHj7N— Aykırı (@aykiricomtr) August 4, 2021Güvenlik gerekçesi ile insanların bölgeden uzaklaştığı Milas&#039;taki santralde durum ciddiyetini koruyor.MİLAS BELEDİYE BAŞKANI: SANTRAL BOŞALTILIYORBölgedeki yangını günlerdir sosyal medya hesabından paylaşan Milas Belediye Başkanı Muhammet Tokat, yangının termik santrale girdiğini söyledi.Milas Belediye Başkanı Muhammet Tokat, “Alevler termik santrale girdi… Santral şu an tamamen boşaltılıyor ve şimdi sirenler çalıyor” dedi.",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "Milas, milas orman yangını",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/08/milas_ta_orman_yangini_termik_santral_yaniyor_h343834_61faa.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-08-04T21:51:56+03:00",
    "dateModified": "2021-08-04T23:10:39+03:00",
    "genre": "news",
    "wordCount": 429,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('343834', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
