<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Şükrü Genç | Doğal felaketler kader değil</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Sarıyer, Şükrü Genç" />
<meta name="news_keywords" content="Sarıyer, Şükrü Genç" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Şükrü Genç | Doğal felaketler kader değil" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/08/sukru_genc_dogal_felaketler_kader_degil_h339945_c4930.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Şükrü Genç | Doğal felaketler kader değil" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Şükrü Genç | Doğal felaketler kader değil" />
<meta name="twitter:description" content="Sarıyer Belediye Başkanı Şükrü Genç, Karadeniz Bölgesi&#039;nde etkili olan sel felaketi sonrası bir mesaj yayınlayarak bölgede ekolojik dengelerin bozulduğuna dikkat çekti." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/08/sukru_genc_dogal_felaketler_kader_degil_h339945_c4930.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="367" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/08/sukru_genc_dogal_felaketler_kader_degil_h339945_c4930.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Şükrü Genç | Doğal felaketler kader değil">
<meta name="dc.keywords" content="Sarıyer, Şükrü Genç">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '339945',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Şükrü Genç | Doğal felaketler kader değil"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:02</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" title="Şükrü Genç | Doğal felaketler kader değil"  class="hs-lm-title" target="_blank">Şükrü Genç | Doğal felaketler kader değil</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:52</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/umran-onur-un-olumu-manzara-izlerken-can-verdi-h339944.html" title="Ümran Önür&#039;ün ölümü | Manzara izlerken can verdi "  class="hs-lm-title" target="_blank">Ümran Önür&#039;ün ölümü | Manzara izlerken can verdi </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:25</span>
              </span>
              <a href="https://www.iyigunler.net/genel/selde-suruklenen-findiklari-caldilar-yakalandilar-h339943.html" title="Selde sürüklenen fındıkları çaldılar, yakalandılar"  class="hs-lm-title" target="_blank">Selde sürüklenen fındıkları çaldılar, yakalandılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:20</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/cakarli-saldirgan-yakalandi-aracini-internetten-satisa-cikarmis-h339942.html" title="Çakarlı saldırgan yakalandı | Aracını internetten satışa çıkarmış"  class="hs-lm-title" target="_blank">Çakarlı saldırgan yakalandı | Aracını internetten satışa çıkarmış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:09</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/karadeniz-de-sel-felaketi-5-askerimiz-kayip-h339941.html" title="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp"  class="hs-lm-title" target="_blank">Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:46</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/telefon-sifresi-vermeyen-oz-kizini-ingiliz-anahtariyla-dovdu-h339940.html" title="Telefon şifresi vermeyen öz kızını ingiliz anahtarıyla dövdü"  class="hs-lm-title" target="_blank">Telefon şifresi vermeyen öz kızını ingiliz anahtarıyla dövdü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:18</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/ceyda-yuksel-cinayeti-genc-kiz-camlari-yumruklamis-h339939.html" title="Ceyda Yüksel cinayeti | Genç kız camları yumruklamış"  class="hs-lm-title" target="_blank">Ceyda Yüksel cinayeti | Genç kız camları yumruklamış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:01</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/turkiye-nin-zirvesini-copluge-cevirdiler-h339938.html" title="Türkiye&#039;nin zirvesini çöplüğe çevirdiler"  class="hs-lm-title" target="_blank">Türkiye&#039;nin zirvesini çöplüğe çevirdiler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:29</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/karadeniz-de-bulunan-dogalgaz-in-degeri-aciklandi-h339937.html" title="Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı"  class="hs-lm-title" target="_blank">Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:16</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/cocuklarinin-gozu-onunde-arabadan-atladi-hayatini-kaybetti-h339936.html" title="Çocuklarının gözü önünde arabadan atladı hayatını kaybetti"  class="hs-lm-title" target="_blank">Çocuklarının gözü önünde arabadan atladı hayatını kaybetti</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88010</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">341.603</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5510</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1478</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2429</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Şükrü Genç | Doğal felaketler kader değil</h1>
          <p class="lead hs-head-font">Sarıyer Belediye Başkanı Şükrü Genç, Karadeniz Bölgesi&#039;nde etkili olan sel felaketi sonrası bir mesaj yayınlayarak bölgede ekolojik dengelerin bozulduğuna dikkat çekti.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-339945">
  <article id="haber-339945" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Şükrü Genç | Doğal felaketler kader değil</h1>
        <p>Sarıyer Belediye Başkanı Şükrü Genç, Karadeniz Bölgesi&#039;nde etkili olan sel felaketi sonrası bir mesaj yayınlayarak bölgede ekolojik dengelerin bozulduğuna dikkat çekti.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-08-23 21:02:21">23 Ağustos 2020 Pazar 21:02</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/08/sukru_genc_dogal_felaketler_kader_degil_h339945_c4930.jpg" alt="Şükrü Genç | Doğal felaketler kader değil" title="Şükrü Genç | Doğal felaketler kader değil" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-339945"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(339945,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(339945,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(339945,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber339945-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><span style="color:#008080;"><strong><strong class="klink">Şükrü Genç</strong> | Doğal felaketler kader değil</strong></span></h2>

<p><br/>
Karedeniz'i yasa boğan Giresun ve Rize'de meydana gelenr sel felaketinin ardından açıklama yapan <strong class="klink">Sarıyer</strong> Belediye Başkanı önemli uyarılarda bulundu. Şükrü Genç açıklamasında şu görüşlere yer verdi;</p>

<p>Giresun’da yaşanan sel felaketi hepimizi derinden üzdü. Yaşamını kaybeden ve selde kayıp olan yurttaşlarımız var. Öncelikle hayatını kaybeden vatandaşlarımıza Allah’tan rahmet, yakınlarına başsağlığı diliyorum. Dileğim kayıp yurttaşlarımızın sağ salim bulunmasıdır.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/derelif_1.jpg"></img></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Yaklaşık kırk gün önce Rize ve Artvin’de sel felaketi yaşanmış yine yurttaşlarımızı kaybetmiştik ve birçok vatandaşımız da son anda kurtarılmıştı. Üst üste yaşanan bu durumlar asla tesadüf, kader veya benzeri kavramlarla açıklanamaz.</p>

<p>Kötü tecrübelerden dersler çıkarmayı ve tekrar yaşanmaması için bilimin ışığında gerekli önlemleri almayı göz ardı ediyoruz.</p>

<p>Bu konuda herkese büyük sorumluluklar düşüyor. Doğanın yasalarına aykırı olarak, ekolojik dengenin hunharca tahrip edilmesinin önüne geçmeliyiz.Çevreyle uyumlu, onay birliği ve bilimsel altyapısı olan projeler üretmek zorundayız.Gelecek nesillere daha yaşanabilir bir dünya bırakmak için el birliğiyle mücadele etmeliyiz.</p>

<p>İnşaat Mühendisi bir belediye başkanı olarak bunu yapabilecek güce sahip olduğumuzu biliyorum.Birlik ve beraberlik içerisinde afetlere teslim olmayacağımız günlerde birlikte olmak arzum ve dileklerimle.<br/>
 </p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/genel/selde-suruklenen-findiklari-caldilar-yakalandilar-h339943.html" title="Selde sürüklenen fındıkları çaldılar, yakalandılar" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/selde_suruklenen_findiklari_caldilar_yakalandilar_h339943_61dad.jpg" class="media-object" alt="Selde sürüklenen fındıkları çaldılar, yakalandılar">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/genel/selde-suruklenen-findiklari-caldilar-yakalandilar-h339943.html" title="" target="_blank">Selde sürüklenen fındıkları çaldılar, yakalandılar</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/karadeniz-de-sel-felaketi-5-askerimiz-kayip-h339941.html" title="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/karadeniz_de_sel_felaketi_olu_ve_kayiplar_var_h339941_7bf18.jpg" class="media-object" alt="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/karadeniz-de-sel-felaketi-5-askerimiz-kayip-h339941.html" title="" target="_blank">Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/karadeniz-de-bulunan-dogalgaz-in-degeri-aciklandi-h339937.html" title="Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/karadeniz_de_bulunan_dogalgaz_in_degeri_aciklandi_h339937_19285.jpg" class="media-object" alt="Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/karadeniz-de-bulunan-dogalgaz-in-degeri-aciklandi-h339937.html" title="" target="_blank">Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/gece-yarisi-turkiye-ye-kredi-notu-darbesi-h339935.html" title="Gece yarısı Türkiye&#039;ye kredi notu darbesi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/gece_yarisi_turkiye_ye_kredi_notu_darbesi_h339935_eae70.jpg" class="media-object" alt="Gece yarısı Türkiye&#039;ye kredi notu darbesi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/gece-yarisi-turkiye-ye-kredi-notu-darbesi-h339935.html" title="" target="_blank">Gece yarısı Türkiye&#039;ye kredi notu darbesi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-turkiye-nin-hedeflerine-katkisi-h339934.html" title="Karadeniz&#039;de doğalgaz | Türkiye&#039;nin hedeflerine katkısı olacak" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/karadeniz_de_dogalgaz_turkiye_nin_hedeflerine_katkisi_olacak_h339934_5506d.jpg" class="media-object" alt="Karadeniz&#039;de doğalgaz | Türkiye&#039;nin hedeflerine katkısı olacak">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-turkiye-nin-hedeflerine-katkisi-h339934.html" title="" target="_blank">Karadeniz&#039;de doğalgaz | Türkiye&#039;nin hedeflerine katkısı olacak</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/genel/sariyer-belediyesi-karadeniz-i-coplerden-kurtardi-h339933.html" title="Sarıyer Belediyesi Karadeniz&#039;i çöplerden kurtardı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/sariyer_belediyesi_karadeniz_i_coplerden_kurtardi_h339933_5ce32.jpg" class="media-object" alt="Sarıyer Belediyesi Karadeniz&#039;i çöplerden kurtardı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/genel/sariyer-belediyesi-karadeniz-i-coplerden-kurtardi-h339933.html" title="" target="_blank">Sarıyer Belediyesi Karadeniz&#039;i çöplerden kurtardı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-bulundu-haberi-dolari-dusurdu-h339903.html" title="Karadeniz&#039;de doğalgaz bulundu haberi doları düşürdü" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/karadeniz_de_dogalgaz_bulundu_haberi_dolari_dusurdu_h339903_a1949.jpg" class="media-object" alt="Karadeniz&#039;de doğalgaz bulundu haberi doları düşürdü">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-bulundu-haberi-dolari-dusurdu-h339903.html" title="" target="_blank">Karadeniz&#039;de doğalgaz bulundu haberi doları düşürdü</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/fiyatlar-uygun-olunca-3-ayda-bir-yillik-ciro-yapti-h339676.html" title="Fiyatlar uygun olunca, 3 ayda bir yıllık ciro yaptı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/fiyatlar_uygun_olunca_3_ayda_bir_yillik_ciro_yapti_h339676_85f6c.JPG" class="media-object" alt="Fiyatlar uygun olunca, 3 ayda bir yıllık ciro yaptı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/fiyatlar-uygun-olunca-3-ayda-bir-yillik-ciro-yapti-h339676.html" title="" target="_blank">Fiyatlar uygun olunca, 3 ayda bir yıllık ciro yaptı</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Sar%C4%B1yer" title="Sarıyer haberleri">Sarıyer</a><a href="https://www.iyigunler.net/haberleri/%C5%9E%C3%BCkr%C3%BC+Gen%C3%A7" title="Şükrü Genç haberleri">Şükrü Genç</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp339945" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(339945);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="339945" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="86fce8e367b2a6c45907b656241c590c397eca3f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">339945</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-339945 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/karadeniz-de-sel-felaketi-5-askerimiz-kayip-h339941.html" target="_blank" title="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/karadeniz_de_sel_felaketi_olu_ve_kayiplar_var_h339941_7bf18.jpg" alt="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/turkiye-nin-zirvesini-copluge-cevirdiler-h339938.html" target="_blank" title="Türkiye&#039;nin zirvesini çöplüğe çevirdiler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/turkiye_nin_zirvesini_copluge_cevirdiler_h339938_30a1e.jpg" alt="Türkiye&#039;nin zirvesini çöplüğe çevirdiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#039;nin zirvesini çöplüğe çevirdiler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/sariyer-de-cope-degil-kumbaraya-kampanyasi-h339909.html" target="_blank" title="Sarıyer&#039;de &#039;Çöpe değil kumbaraya&#039; kampanyası">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/sariyer_de_cope_degil_kumbaraya_kampanyasi_h339909_20dc6.jpg" alt="Sarıyer&#039;de &#039;Çöpe değil kumbaraya&#039; kampanyası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sarıyer&#039;de &#039;Çöpe değil kumbaraya&#039; kampanyası</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/otobuste-maske-takmayan-kadindan-ilginc-savunma-h339908.html" target="_blank" title="Otobüste maske takmayan kadından ilginç savunma">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/otobuste_maske_takmayan_kadindan_ilginc_savunma_h339908_d33eb.jpg" alt="Otobüste maske takmayan kadından ilginç savunma" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otobüste maske takmayan kadından ilginç savunma</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/8-asirlik-kiz-koprusu-ne-restorasyon-zulmu-h339906.html" target="_blank" title="8 asırlık Kız Köprüsü&#039;ne restorasyon zulmü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/8_asirlik_kiz_koprusu_ne_restorasyon_zulmu_h339906_8d61a.jpg" alt="8 asırlık Kız Köprüsü&#039;ne restorasyon zulmü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">8 asırlık Kız Köprüsü&#039;ne restorasyon zulmü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/ibb-nin-kanal-istanbul-afislerini-polis-soktu-h339901.html" target="_blank" title="İBB&#039;nin Kanal İstanbul afişlerini polis söktü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/ibb_nin_kanal_istanbul_afislerini_polis_soktu_h339901_154ca.jpg" alt="İBB&#039;nin Kanal İstanbul afişlerini polis söktü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İBB&#039;nin Kanal İstanbul afişlerini polis söktü</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/akut-bb-baskan-recep-salci-afet-kulturu-olusturmakta-gec-kaliyoruz-h339896.html" target="_blank" title="AKUT BB-Başkan Recep Şalcı | Afet kültürü oluşturmakta geç kalıyoruz">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/akut_bb_baskan_recep_salci_afet_kulturu_olusturmakta_gec_kaliyoruz_h339896_a7513.jpg" alt="AKUT BB-Başkan Recep Şalcı | Afet kültürü oluşturmakta geç kalıyoruz" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AKUT BB-Başkan Recep Şalcı | Afet kültürü oluşturmakta geç kalıyoruz</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/imamoglu-yonetiminde-ibb-deprem-butcesini-25-kat-artirdi-h339888.html" target="_blank" title="İmamoğlu yönetiminde İBB, deprem bütçesini 2.5 kat artırdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="İmamoğlu yönetiminde İBB, deprem bütçesini 2.5 kat artırdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İmamoğlu yönetiminde İBB, deprem bütçesini 2.5 kat artırdı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/bursa-ve-mugla-yanginlari-kisa-surede-kontrol-altina-alindi-h339872.html" target="_blank" title="Bursa ve Muğla yangınları kısa sürede kontrol altına alındı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/bursa_ve_mugla_yanginlari_kisa_surede_kontrol_altina_alindi_h339872_c5f9b.jpg" alt="Bursa ve Muğla yangınları kısa sürede kontrol altına alındı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bursa ve Muğla yangınları kısa sürede kontrol altına alındı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/buyuk-felaketin-21-yili-her-an-her-yerde-deprem-olabilir-h339870.html" target="_blank" title="Büyük Felaketin 21. yılı | Her an her yerde deprem olabilir">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/08/buyuk_felaketin_21_yili_her_an_her_yerde_deprem_olabilir_h339870_cfd4a.jpg" alt="Büyük Felaketin 21. yılı | Her an her yerde deprem olabilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Büyük Felaketin 21. yılı | Her an her yerde deprem olabilir</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="339945" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-08-23 21:02:21"> 2020-08-23 21:02:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html" title="Şükrü Genç | Doğal felaketler kader değil" target="_blank">Şükrü Genç | Doğal felaketler kader değil</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339944" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-08-23 20:52:14"> 2020-08-23 20:52:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/umran-onur-un-olumu-manzara-izlerken-can-verdi-h339944.html" title="Ümran Önür&#039;ün ölümü | Manzara izlerken can verdi " target="_blank">Ümran Önür&#039;ün ölümü | Manzara izlerken can verdi </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339943" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2020-08-23 20:25:51"> 2020-08-23 20:25:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/selde-suruklenen-findiklari-caldilar-yakalandilar-h339943.html" title="Selde sürüklenen fındıkları çaldılar, yakalandılar" target="_blank">Selde sürüklenen fındıkları çaldılar, yakalandılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339942" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2020-08-23 20:20:16"> 2020-08-23 20:20:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/cakarli-saldirgan-yakalandi-aracini-internetten-satisa-cikarmis-h339942.html" title="Çakarlı saldırgan yakalandı | Aracını internetten satışa çıkarmış" target="_blank">Çakarlı saldırgan yakalandı | Aracını internetten satışa çıkarmış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339941" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-08-23 08:09:41"> 2020-08-23 08:09:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/karadeniz-de-sel-felaketi-5-askerimiz-kayip-h339941.html" title="Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp" target="_blank">Karadeniz&#039;de sel felaketi | 5 askerimiz kayıp</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339940" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-08-22 22:46:49"> 2020-08-22 22:46:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/telefon-sifresi-vermeyen-oz-kizini-ingiliz-anahtariyla-dovdu-h339940.html" title="Telefon şifresi vermeyen öz kızını ingiliz anahtarıyla dövdü" target="_blank">Telefon şifresi vermeyen öz kızını ingiliz anahtarıyla dövdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339939" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2020-08-22 14:18:36"> 2020-08-22 14:18:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/ceyda-yuksel-cinayeti-genc-kiz-camlari-yumruklamis-h339939.html" title="Ceyda Yüksel cinayeti | Genç kız camları yumruklamış" target="_blank">Ceyda Yüksel cinayeti | Genç kız camları yumruklamış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339938" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-08-22 14:01:03"> 2020-08-22 14:01:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/turkiye-nin-zirvesini-copluge-cevirdiler-h339938.html" title="Türkiye&#039;nin zirvesini çöplüğe çevirdiler" target="_blank">Türkiye&#039;nin zirvesini çöplüğe çevirdiler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339937" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2020-08-22 08:29:03"> 2020-08-22 08:29:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/karadeniz-de-bulunan-dogalgaz-in-degeri-aciklandi-h339937.html" title="Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı" target="_blank">Karadeniz&#039;de bulunan doğalgaz&#039;ın değeri açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339936" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2020-08-22 08:16:37"> 2020-08-22 08:16:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/cocuklarinin-gozu-onunde-arabadan-atladi-hayatini-kaybetti-h339936.html" title="Çocuklarının gözü önünde arabadan atladı hayatını kaybetti" target="_blank">Çocuklarının gözü önünde arabadan atladı hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339935" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2020-08-22 06:28:09"> 2020-08-22 06:28:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/gece-yarisi-turkiye-ye-kredi-notu-darbesi-h339935.html" title="Gece yarısı Türkiye&#039;ye kredi notu darbesi" target="_blank">Gece yarısı Türkiye&#039;ye kredi notu darbesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339934" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2020-08-21 19:53:00"> 2020-08-21 19:53:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-turkiye-nin-hedeflerine-katkisi-h339934.html" title="Karadeniz&#039;de doğalgaz | Türkiye&#039;nin hedeflerine katkısı olacak" target="_blank">Karadeniz&#039;de doğalgaz | Türkiye&#039;nin hedeflerine katkısı olacak</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2604" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Putin ilk Aşıyı Biz ise Plazmayı Bulduk!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/putin-ilk-asiyi-biz-ise-plazmayi-bulduk-makale,2604.html" title="Putin ilk Aşıyı Biz ise Plazmayı Bulduk!" target="_blank">Putin ilk Aşıyı Biz ise Plazmayı Bulduk!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2603" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2030-turk-milli-politikasi-stratejik-planlamasi-makale,2603.html" title="2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI" target="_blank">2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2601" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Bulgaristan Türklerinin Lider Meselesi – 9" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristan-turklerinin-lider-meselesi-9-makale,2601.html" title="Bulgaristan Türklerinin Lider Meselesi – 9" target="_blank">Bulgaristan Türklerinin Lider Meselesi – 9</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2589" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="BİTSE DE GİTSEK" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitse-de-gitsek-makale,2589.html" title="BİTSE DE GİTSEK" target="_blank">BİTSE DE GİTSEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="Ayşecan Terzioğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/terzioglu.jpg" alt="Ayşecan Terzioğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">Ayşecan Terzioğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-ve-toplumsal-degisimlerin-gizli-oznesi-olarak-salginlar-makale,2582.html" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2580" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Nebi Sümer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1585644519_NEBISUMER.jpg" alt="Nebi Sümer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Koronavirüs Kaygısı" target="_blank">Nebi Sümer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/koronavirus-kaygisi-makale,2580.html" title="Koronavirüs Kaygısı" target="_blank">Koronavirüs Kaygısı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-20-yil-aradan-sonra-makale,2577.html" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Fenerbahçe 20 yıl aradan sonra </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrk+Telekom" class="hs-item" title="Türk Telekom"><i class="fa fa-tag" aria-hidden="true"></i> Türk Telekom</a>
    <a href="https://www.iyigunler.net/haberleri/Dava" class="hs-item" title="Dava"><i class="fa fa-tag" aria-hidden="true"></i> Dava</a>
    <a href="https://www.iyigunler.net/haberleri/Eski%C5%9Fehir" class="hs-item" title="Eskişehir"><i class="fa fa-tag" aria-hidden="true"></i> Eskişehir</a>
    <a href="https://www.iyigunler.net/haberleri/Son+dakika+deprem" class="hs-item" title="Son dakika deprem"><i class="fa fa-tag" aria-hidden="true"></i> Son dakika deprem</a>
    <a href="https://www.iyigunler.net/haberleri/kar+ya%C4%9F%C4%B1%C5%9F%C4%B1" class="hs-item" title="kar yağışı"><i class="fa fa-tag" aria-hidden="true"></i> kar yağışı</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-tag" aria-hidden="true"></i> SÜPERLİG</a>
    <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-tag" aria-hidden="true"></i> Gençlerbirliği</a>
    <a href="https://www.iyigunler.net/haberleri/son+depremler" class="hs-item" title="son depremler"><i class="fa fa-tag" aria-hidden="true"></i> son depremler</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="339878" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji/" class="kategori" style="background-color:#3498db">Teknoloji</a> <span class="tarih-once" data-date="2020-08-18 09:16:17"> 2020-08-18 09:16:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/teknoloji/pubg-mobiledan-turkiyedeki-oyunculara-ozel-bayram-hediyeleri-h339878.html" title="PUBG Mobile&#39;dan Türkiye&#39;deki oyunculara özel bayram hediyeleri" target="_blank">PUBG Mobile&#39;dan Türkiye&#39;deki oyunculara özel bayram hediyeleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339908" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-08-20 09:34:03"> 2020-08-20 09:34:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/otobuste-maske-takmayan-kadindan-ilginc-savunma-h339908.html" title="Otobüste maske takmayan kadından ilginç savunma" target="_blank">Otobüste maske takmayan kadından ilginç savunma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339903" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2020-08-19 19:40:58"> 2020-08-19 19:40:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/karadeniz-de-dogalgaz-bulundu-haberi-dolari-dusurdu-h339903.html" title="Karadeniz&#039;de doğalgaz bulundu haberi doları düşürdü" target="_blank">Karadeniz&#039;de doğalgaz bulundu haberi doları düşürdü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339853" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2020-08-16 17:23:18"> 2020-08-16 17:23:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/nasa-dan-elmali-fotografi-turk-tarimina-dikkat-cekti-h339853.html" title="NASA&#039;dan Elmalı fotoğrafı | Türk tarımına dikkat çekti" target="_blank">NASA&#039;dan Elmalı fotoğrafı | Türk tarımına dikkat çekti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339871" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2020-08-17 18:42:32"> 2020-08-17 18:42:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/en-guvenilir-cikolata-en-cok-sevilen-dondurma-belli-oldu-h339871.html" title="En güvenilir çikolata, en çok sevilen dondurma belli oldu" target="_blank">En güvenilir çikolata, en çok sevilen dondurma belli oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339904" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap/" class="kategori" style="background-color:#16a085">Kitap</a> <span class="tarih-once" data-date="2020-08-19 20:45:16"> 2020-08-19 20:45:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/kitap/midhat-pasa-karanliktan-dogan-aydinlik-kitap-h339904.html" title="Midhat Paşa | Karanlıktan Doğan Aydınlık | Kitap" target="_blank">Midhat Paşa | Karanlıktan Doğan Aydınlık | Kitap</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3254" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3254" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yüsra</b><span class="tarih-once" data-date="2020-08-22 02:34:09"> 2020-08-22 02:34:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Medyum Ali gürses dolandırıcı inanmayın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3253" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/reklamci-aysun-tumok-un-olumune-neden-olan-surucu-serbest-h337512.html#comment_3253" title="Reklamcı Aysun Tümok&#039;un ölümüne neden olan sürücü serbest bırakılmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hayat ceylan</b><span class="tarih-once" data-date="2020-08-19 15:38:01"> 2020-08-19 15:38:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Aysun tümokunda kulağında kulaklık varmış 1 her yer karanlıkmış aysun tümok niye üst geçitten geçmiyor ayrıca bir tıp öğrencisi o yazık değil mi o kadar okumuş etmiş ayrıca alkollüde değilmiş siz doruğun bir tırnağı olamazsınız okumuş etmiş emekleri niye boşa gitsin hem olay yerinde doruk gerekli müdahaleyi yapmış ayrıca daha önce aysun tümoka otobüs çarmış ders alıp daha dikkat etmesi gerekmez  mi ? Türkiyenin doruk gibi doktorlara ihtiyacı var . #doruğaadaletistiyoruz ayrıca o kütüphane ye gidiyormuş uyumamış etmemiş ders çalışmış siz hala tutuklu yargılansın diiyorsunuz merak etmeyin akıllıdan zarar gelmez</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3252" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/reklamci-aysun-tumok-un-olumune-neden-olan-surucu-serbest-h337512.html#comment_3252" title="Reklamcı Aysun Tümok&#039;un ölümüne neden olan sürücü serbest bırakılmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hayat ceylan</b><span class="tarih-once" data-date="2020-08-19 15:38:01"> 2020-08-19 15:38:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Aysun tümokunda kulağında kulaklık varmış 1 her yer karanlıkmış aysun tümok niye üst geçitten geçmiyor ayrıca bir tıp öğrencisi o yazık değil mi o kadar okumuş etmiş ayrıca alkollüde değilmiş siz doruğun bir tırnağı olamazsınız okumuş etmiş emekleri niye boşa gitsin hem olay yerinde doruk gerekli müdahaleyi yapmış ayrıca daha önce aysun tümoka otobüs çarmış ders alıp daha dikkat etmesi gerekmez  mi ? Türkiyenin doruk gibi doktorlara ihtiyacı var . #doruğaadaletistiyoruz ayrıca o kütüphane ye gidiyormuş uyumamış etmemiş ders çalışmış siz hala tutuklu yargılansın diiyorsunuz merak etmeyin akıllıdan zarar gelmez</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3251" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/reklamci-aysun-tumok-un-olumune-neden-olan-surucu-serbest-h337512.html#comment_3251" title="Reklamcı Aysun Tümok&#039;un ölümüne neden olan sürücü serbest bırakılmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hayat ceylan</b><span class="tarih-once" data-date="2020-08-19 15:38:01"> 2020-08-19 15:38:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Aysun tümokunda kulağında kulaklık varmış 1 her yer karanlıkmış aysun tümok niye üst geçitten geçmiyor ayrıca bir tıp öğrencisi o yazık değil mi o kadar okumuş etmiş ayrıca alkollüde değilmiş siz doruğun bir tırnağı olamazsınız okumuş etmiş emekleri niye boşa gitsin hem olay yerinde doruk gerekli müdahaleyi yapmış ayrıca daha önce aysun tümoka otobüs çarmış ders alıp daha dikkat etmesi gerekmez  mi ? Türkiyenin doruk gibi doktorlara ihtiyacı var . #doruğaadaletistiyoruz ayrıca o kütüphane ye gidiyormuş uyumamış etmemiş ders çalışmış siz hala tutuklu yargılansın diiyorsunuz merak etmeyin akıllıdan zarar gelmez</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3250" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/eib-iso-ikinci-500-listesinde-ege-bolgesinden-78-firma-yer-aldi-h339846.html#comment_3250" title="EİB | İSO İkinci 500 Listesinde Ege Bölgesi&#39;nden 78 firma yer aldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gazi</b><span class="tarih-once" data-date="2020-08-18 10:44:42"> 2020-08-18 10:44:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir zaman roteks  tekstil  kardeş kuruluşun olan hera tekstil  vardır 800kişiyen ekmek  veriyordun teşvik  bitincen o zaman afyonkarahisar  belediye başkanın yerel yönetim ler yardımcı olmadın hera tekstil  kapandın hera tekstilen kalsan  yinen iyin çebeci süt fab. 400kişin hobaş büz fab. 400kişin ünmak petek fab.400kişin beyköy tekstil400kişin a101deposun300kişin hem bunlar AFYONKARAHİSAR o.sb.yin terk etdiler sevinin o.bs.başkanınylan afyonkarahisar  belediyen başkanı lar sormak lazım şimdi  yenin belediyen başkan yenin filmiz var inşAllah  yenin yatırımyapacak  firmalar yer veriler borusan holding  afyonkarahisarlı  afyon o.s.b.den bitanem fabrikasın yok  AFYONKARAHİSAR   yaşanancak yatırım yapılacak iler arasından 53sıradn degilden 10 sıradan  olur ihşallan 2020 yılından afyonkarahisar  belediye başkanın  ve yenin valisiysen  Allah yar ve yardımcısın olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3249" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/oyunfor-dan-agustos-ayi-boyuncasurecek-indirim-festivali-h339838.html#comment_3249" title="Oyunfor&#039;dan ağustos ayı boyunca sürecek indirim festivali" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hasan</b><span class="tarih-once" data-date="2020-08-14 17:20:50"> 2020-08-14 17:20:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Böyle bir indirim varken gidip 2 kat fiyat ödeyen ben üzdü :( Bu haber 1 hafta önce yapamadınız</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3248" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yolun-basindayken-z-kusagi-dokunarak-uygulayarak-ogrenmek-h339809.html#comment_3248" title="Yolun Başındayken | Z Kuşağı  dokunarak, uygulayarak öğrenmek istiyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Muvaffak GÖZAYDIN</b><span class="tarih-once" data-date="2020-08-14 17:09:40"> 2020-08-14 17:09:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocam : Çok güzel bir noktaya işaret ettiniz . Biz sınıfda nekadar AKTİF  olabiliyoruz . Bütün üniversite hayatınızı düşünün. Sınıfda kaç defa söz alıp konuştunuz . ONLINE eğitimde ise çatır çatır forumlarda hem de yazılı olarak tartışma yaparsınız . Yaşayarak öğrenirsiniz . Bazı hocalar bazı acemilik teknik zorluklara takarak online &#39;yı plmaz zannediyorlar . Hepsi hal olur . Online &#39;dan 10 kere daha etken teknikler de yolda .  Lütfen bütün hocalar kendi yüz yüze derslerini onlişne formatına çevirmeyi öğrensin . Ve her iki formatta da ders versin .  Unutmayın online dersin maliyeti sıfırdır .</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3247" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/egitimde-evrildik-mi-devrildik-mi-h339734.html#comment_3247" title="Eğitimde evrildik mi? Devrildik mi?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Muvaffal GÖZAYDIN</b><span class="tarih-once" data-date="2020-08-14 16:57:00"> 2020-08-14 16:57:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocam sizi 2007 de Özyeğin Uni. Altunizade kampusunda ziyaret etmiştim . Cornell online dersleri ile ilgili olarak .
Şimdi yapılacak iş :
1.- YKS yi kaldırmak , Ülke yılda 100 milyar tasarruf edecek . 
2.- 5 milyon aile ve genç stressden kurtulacak .
3.- İsteyen istediği fakülteye online olarak girecek . Limit yok .
4.- Yapamayan  drop edecek . 
5.- 5.000 kişilik bir okul 25.000 de online öğrenci alacak . Yeni bina ve üniversiteye ihtiyaç yok .  ONLINE öğrenci maliyeti sıfır . Saygılarımla .</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3246" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/koyun-suyunu-kirleten-mermerciler-bakin-ne-yapti-h245873.html#comment_3246" title="Köyün suyunu kirleten mermerciler bakın ne yaptı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">tosun</b><span class="tarih-once" data-date="2020-08-13 15:30:06"> 2020-08-13 15:30:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">iki bin lira nedir ya hu, 20 40 bin vermeliydi. nasıl olsa köylü milletin efendisidir.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3245" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/dunyaca-unlu-yazardan-merhamet-kitabi-h339828.html#comment_3245" title="Dünyaca ünlü yazardan merhamet kitabı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Vildan G.</b><span class="tarih-once" data-date="2020-08-12 18:13:19"> 2020-08-12 18:13:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok etkileyici, teşekkürler bu güzel haber için</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" selected>23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Şükrü Genç | Doğal felaketler kader değil" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="86fce8e367b2a6c45907b656241c590c397eca3f" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrk+Telekom" class="hs-item" title="Türk Telekom"><i class="fa fa-angle-right" aria-hidden="true"></i> Türk Telekom</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Dava" class="hs-item" title="Dava"><i class="fa fa-angle-right" aria-hidden="true"></i> Dava</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Eski%C5%9Fehir" class="hs-item" title="Eskişehir"><i class="fa fa-angle-right" aria-hidden="true"></i> Eskişehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Son+dakika+deprem" class="hs-item" title="Son dakika deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Son dakika deprem</a>
		  		  <a href="https://www.iyigunler.net/haberleri/kar+ya%C4%9F%C4%B1%C5%9F%C4%B1" class="hs-item" title="kar yağışı"><i class="fa fa-angle-right" aria-hidden="true"></i> kar yağışı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/S%C3%9CPERL%C4%B0G" class="hs-item" title="SÜPERLİG"><i class="fa fa-angle-right" aria-hidden="true"></i> SÜPERLİG</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-angle-right" aria-hidden="true"></i> Gençlerbirliği</a>
		  		  <a href="https://www.iyigunler.net/haberleri/son+depremler" class="hs-item" title="son depremler"><i class="fa fa-angle-right" aria-hidden="true"></i> son depremler</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Fsukru-genc-dogal-felaketler-kader-degil-h339945.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/gundem/sukru-genc-dogal-felaketler-kader-degil-h339945.html"
    },
    "headline": "Şükrü Genç | Doğal felaketler kader değil",
    "name": "Şükrü Genç | Doğal felaketler kader değil",
    "articleBody": "Şükrü Genç | Doğal felaketler kader değilKaredeniz&#039;i yasa boğan Giresun ve Rize&#039;de meydana gelenr sel felaketinin ardından açıklama yapan Sarıyer Belediye Başkanı önemli uyarılarda bulundu. Şükrü Genç açıklamasında şu görüşlere yer verdi;Giresun’da yaşanan sel felaketi hepimizi derinden üzdü. Yaşamını kaybeden ve selde kayıp olan yurttaşlarımız var. Öncelikle hayatını kaybeden vatandaşlarımıza Allah’tan rahmet, yakınlarına başsağlığı diliyorum. Dileğim kayıp yurttaşlarımızın sağ salim bulunmasıdır. (adsbygoogle = window.adsbygoogle || []).push({});Yaklaşık kırk gün önce Rize ve Artvin’de sel felaketi yaşanmış yine yurttaşlarımızı kaybetmiştik ve birçok vatandaşımız da son anda kurtarılmıştı. Üst üste yaşanan bu durumlar asla tesadüf, kader veya benzeri kavramlarla açıklanamaz.Kötü tecrübelerden dersler çıkarmayı ve tekrar yaşanmaması için bilimin ışığında gerekli önlemleri almayı göz ardı ediyoruz.Bu konuda herkese büyük sorumluluklar düşüyor. Doğanın yasalarına aykırı olarak, ekolojik dengenin hunharca tahrip edilmesinin önüne geçmeliyiz.Çevreyle uyumlu, onay birliği ve bilimsel altyapısı olan projeler üretmek zorundayız.Gelecek nesillere daha yaşanabilir bir dünya bırakmak için el birliğiyle mücadele etmeliyiz.İnşaat Mühendisi bir belediye başkanı olarak bunu yapabilecek güce sahip olduğumuzu biliyorum.Birlik ve beraberlik içerisinde afetlere teslim olmayacağımız günlerde birlikte olmak arzum ve dileklerimle. ",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "Sarıyer, Şükrü Genç",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/08/sukru_genc_dogal_felaketler_kader_degil_h339945_c4930.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-08-23T21:02:21+03:00",
    "dateModified": "2020-08-23T21:02:21+03:00",
    "genre": "news",
    "wordCount": 342,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('339945', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
