<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="mayın, balık avı, Ukrayna, Rusya" />
<meta name="news_keywords" content="mayın, balık avı, Ukrayna, Rusya" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/03/ukrayna_dan_bogaz_a_mayin_akintisi_balik_avi_yasaklandi_h346359_ea21a.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı" />
<meta name="twitter:url" content="http://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı" />
<meta name="twitter:description" content="Odessa Limanı&#039;ndan kopan mayınlar Türkiye sahillerine ulaştı. İki mayın imha edildi. İstanbul Boğazı&#039;nda balık avı yasaklandı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/03/ukrayna_dan_bogaz_a_mayin_akintisi_balik_avi_yasaklandi_h346359_ea21a.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/03/ukrayna_dan_bogaz_a_mayin_akintisi_balik_avi_yasaklandi_h346359_ea21a.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı Son Dakika Haberler">
<meta name="dc.keywords" content="mayın, balık avı, Ukrayna, Rusya">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '346359',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>7°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:40</span>
              </span>
              <a href="https://www.iyigunler.net/politika/ysk-dan-secim-ihalesi-baskin-secim-mi-geliyor-h346368.html" title="YSK&#039;dan seçim ihalesi | Baskın seçim mi geliyor"  class="hs-lm-title" target="_blank">YSK&#039;dan seçim ihalesi | Baskın seçim mi geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:33</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/tarlalar-komur-ocagi-ilan-edildi-ureticiler-tepki-gosterdi-h346367.html" title="Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi"  class="hs-lm-title" target="_blank">Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:53</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/yunus-baliklari-sahile-vurdu-olum-nedenleri-arastiriliyor-h346366.html" title="Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor"  class="hs-lm-title" target="_blank">Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:40</span>
              </span>
              <a href="https://www.iyigunler.net/politika/her-aksam-manda-yogurdu-erdogan-dan-vatandaslara-tavsiye-h346365.html" title="Her akşam manda yoğurdu | Erdoğan&#039;dan vatandaşlara tavsiye"  class="hs-lm-title" target="_blank">Her akşam manda yoğurdu | Erdoğan&#039;dan vatandaşlara tavsiye</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:28</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/bogaz-da-mayin-kabusu-gece-seyir-daha-buyuk-risk-tasiyor-h346364.html" title="Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor"  class="hs-lm-title" target="_blank">Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:12</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/tuba-kiziloglu-ayse-islek-cinayeti-zanli-teslim-oldu-h346362.html" title="Tuba Kızıloğlu, Ayşe İşlek cinayeti | Zanlı teslim oldu"  class="hs-lm-title" target="_blank">Tuba Kızıloğlu, Ayşe İşlek cinayeti | Zanlı teslim oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:50</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/60-bin-donum-ekili-tarlayi-don-vurdu-uretici-zorda-h346360.html" title="60 bin dönüm ekili tarlayı don vurdu | Üretici zorda"  class="hs-lm-title" target="_blank">60 bin dönüm ekili tarlayı don vurdu | Üretici zorda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:26</span>
              </span>
              <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi/portakali-yemege-kattilar-kiyasiya-yaristilar-h346358.html" title="Portakalı Yemeğe Kattılar Kıyasıya Yarıştılar"  class="hs-lm-title" target="_blank">Portakalı Yemeğe Kattılar Kıyasıya Yarıştılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:01</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/kayseri-de-maden-ocaginda-gocuk-1-isci-can-verdi-h346361.html" title="Kayseri&#039;de maden ocağında göçük, 1 işçi can verdi"  class="hs-lm-title" target="_blank">Kayseri&#039;de maden ocağında göçük, 1 işçi can verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:39</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" title="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı"  class="hs-lm-title" target="_blank">Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı</h1>
          <p class="lead hs-head-font">Odessa Limanı&#039;ndan kopan mayınlar Türkiye sahillerine ulaştı. İki mayın imha edildi. İstanbul Boğazı&#039;nda balık avı yasaklandı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-346359">
  <article id="haber-346359" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı</h1>
        <p>Odessa Limanı&#039;ndan kopan mayınlar Türkiye sahillerine ulaştı. İki mayın imha edildi. İstanbul Boğazı&#039;nda balık avı yasaklandı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-03-26 21:39:12">26 Mart 2022 Cumartesi 21:39</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/03/ukrayna_dan_bogaz_a_mayin_akintisi_balik_avi_yasaklandi_h346359_ea21a.jpg" alt="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı" title="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-346359"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(346359,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(346359,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(346359,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber346359-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#2f4f4f;"><strong><strong class="klink">Ukrayna</strong>'dan Boğaz'a <strong class="klink">mayın</strong> akıntısı | <strong class="klink">Balık avı</strong> yasaklandı</strong></span></h1>

<p><br/>
Rus işgaline karşı direnen Ukrayna Ordusu savunma savaşı verirken, Odessa Limanı'na konulan mayınlar Karadeniz'de ulaşımı vurdu. Kopan çok sayıda mayın akıntıya kapılarak Türkiye kıyılarına yöneldi. İki mayın SAS timleri tarafından etkisiz hale getirilirken, Boğaz'da balık avı yasaklandı.</p>

<p>Sarıyer-Garipçe açıklarında ikinci kez mayın olduğu tahmin edilen bir cisim belirlendi. İhbarı alan Sualtı Savunma Grup Komutanlığı (SAS) timleri bölgede çalışma başlattı. Ardından İstanbul Boğazı açıklarında ikinci mayının belirlendiği yönündeki iddiaların gerçeği yansıtmadığı bildirildi.</p>

<p><br/>
Bugün öğle saatlerinde İstanbul Boğazı girişinde Ukrayna’nın liman girişlerine döşediği mayınlardan biri balıkçılar tarafından Sarıyer-Garipçe açıklarında bulunmuştu.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Deniz Kuvvetleri Komutanlığı, Sualtı Savunma Grup Komutanlığı (SAS) timleri tarafından incelemeye alınan mayınla birlikte boğaz girişinde arama çalışmaları başlatılmıştı. Arama çalışmalarına askeri helikopter de havadan destek vermişti.</p>

<h2><span style="color:#2f4f4f;"><strong>İKİNCİ MAYIN TESPİT EDİLDİ</strong></span></h2>

<p>Gün içinde Sarıyer açıklarında tespit edilen ve etkisiz hale getirilen mayının ardından ikinci bir mayın ihbarı daha geldi. İlk mayının bulunduğu yere çok yakın bir noktada bulunduğu ve ticari bir gemi tarafından ihbarın yapıldığı öğrenildi. </p>

<p>SAS komandolarının olay yerine gittiği ve mayını Riva'daki Elmasburnu'na götürüp imha edilmesi bekleniyor.</p>

<h2><span style="color:#2f4f4f;"><strong>YALANLAMA GELDİ</strong></span></h2>

<p>İstanbul Boğazı açıklarında ikinci mayının belirlendiği yönündeki iddiaların gerçeği yansıtmadığı bildirildi.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/may%C4%B1n" title="Mayın haberleri">Mayın</a><a href="https://www.iyigunler.net/haberleri/bal%C4%B1k+av%C4%B1" title="Balık Avı haberleri">Balık Avı</a><a href="https://www.iyigunler.net/haberleri/Ukrayna" title="Ukrayna haberleri">Ukrayna</a><a href="https://www.iyigunler.net/haberleri/Rusya" title="Rusya haberleri">Rusya</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp346359" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(346359);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="346359" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="2309ecfe0c521afe88b8b32e7cca0d60eef5dbae" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">346359</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-346359 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/tarlalar-komur-ocagi-ilan-edildi-ureticiler-tepki-gosterdi-h346367.html" target="_blank" title="Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/tarlalar_komur_ocagi_ilan_edildi_ureticiler_tepki_gosterdi_h346367_f90ef.jpg" alt="Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/yunus-baliklari-sahile-vurdu-olum-nedenleri-arastiriliyor-h346366.html" target="_blank" title="Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/yunus_baliklari_sahile_vurdu_olum_nedenleri_arastiriliyor_h346366_e645d.jpg" alt="Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/bogaz-da-mayin-kabusu-gece-seyir-daha-buyuk-risk-tasiyor-h346364.html" target="_blank" title="Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/bogaz_da_mayin_kabusu_gece_seyir_daha_buyuk_risk_tasiyor_h346364_0c4aa.jpg" alt="Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/istanbulkart-denetimi-8-bin-usulsuz-kullanim-ortaya-cikarildi-h346335.html" target="_blank" title="İstanbulkart denetimi | 8 bin usulsüz kullanım ortaya çıkarıldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/istanbulkart_denetimi_8_bin_usulsuz_kullanim_ortaya_cikarildi_h346335_3b803.jpg" alt="İstanbulkart denetimi | 8 bin usulsüz kullanım ortaya çıkarıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbulkart denetimi | 8 bin usulsüz kullanım ortaya çıkarıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/bursa-da-43-buyuklugunde-deprem-h346327.html" target="_blank" title="Bursa&#039;da 4.3 büyüklüğünde deprem">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/bursa_da_43_buyuklugunde_deprem_h346327_0558b.jpg" alt="Bursa&#039;da 4.3 büyüklüğünde deprem" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bursa&#039;da 4.3 büyüklüğünde deprem</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/hastanede-arbede-sonrasi-isler-karisti-sorusturma-acildi-h346320.html" target="_blank" title="Hastanede arbede sonrası işler karıştı | Soruşturma açıldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/hastanede_arbede_sonrasi_isler_karisti_sorusturma_acildi_h346320_0bf1a.jpg" alt="Hastanede arbede sonrası işler karıştı | Soruşturma açıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hastanede arbede sonrası işler karıştı | Soruşturma açıldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/bize-hayat-veren-ormanlari-ve-suyu-yasatalim-h346312.html" target="_blank" title="Bize Hayat Veren Ormanları ve Suyu Yaşatalım">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/bize_hayat_veren_ormanlari_ve_suyu_yasatalim_h346312_7b617.jpg" alt="Bize Hayat Veren Ormanları ve Suyu Yaşatalım" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bize Hayat Veren Ormanları ve Suyu Yaşatalım</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/canakkale-zaferi-milli-mucadele-nin-cekirdek-kadrosu-orada-h346288.html" target="_blank" title="Çanakkale Zaferi | Milli Mücadele&#039;nin çekirdek kadrosu orada kuruldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/canakkale_zaferi_milli_mucadele_nin_cekirdek_kadrosu_orada_kuruldu_h346288_54aae.jpg" alt="Çanakkale Zaferi | Milli Mücadele&#039;nin çekirdek kadrosu orada kuruldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çanakkale Zaferi | Milli Mücadele&#039;nin çekirdek kadrosu orada kuruldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/gundem/hic-hasta-bakmadan-yilin-hekimi-secilen-doktora-tepki-yagiyor-h346286.html" target="_blank" title="Hiç hasta bakmadan yılın hekimi seçilen doktora tepki yağıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/hic_hasta_bakmadan_yilin_hekimi_secilen_doktora_tepki_yagiyor_h346286_09dc3.jpg" alt="Hiç hasta bakmadan yılın hekimi seçilen doktora tepki yağıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hiç hasta bakmadan yılın hekimi seçilen doktora tepki yağıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/gundem/istanbul-da-kar-yagisi-basladi-okullar-tatil-edildi-h346281.html" target="_blank" title="İstanbul&#039;da kar yağışı başladı, okullar tatil edildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/istanbul_da_kar_yagisi_basladi_okullar_tatil_edildi_h346281_73f12.jpg" alt="İstanbul&#039;da kar yağışı başladı, okullar tatil edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;da kar yağışı başladı, okullar tatil edildi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/ekonomi/60-bin-donum-ekili-tarlayi-don-vurdu-uretici-zorda-h346360.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="346368" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2022-03-27 03:40:45"> 2022-03-27 03:40:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/ysk-dan-secim-ihalesi-baskin-secim-mi-geliyor-h346368.html" title="YSK&#039;dan seçim ihalesi | Baskın seçim mi geliyor" target="_blank">YSK&#039;dan seçim ihalesi | Baskın seçim mi geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346367" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-03-27 03:33:21"> 2022-03-27 03:33:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/tarlalar-komur-ocagi-ilan-edildi-ureticiler-tepki-gosterdi-h346367.html" title="Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi" target="_blank">Tarlalar kömür ocağı ilan edildi, üreticiler tepki gösterdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-03-27 02:53:46"> 2022-03-27 02:53:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/yunus-baliklari-sahile-vurdu-olum-nedenleri-arastiriliyor-h346366.html" title="Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor" target="_blank">Yunus balıkları sahile vurdu | Ölüm nedenleri araştırılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346365" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2022-03-27 02:40:04"> 2022-03-27 02:40:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/her-aksam-manda-yogurdu-erdogan-dan-vatandaslara-tavsiye-h346365.html" title="Her akşam manda yoğurdu | Erdoğan&#039;dan vatandaşlara tavsiye" target="_blank">Her akşam manda yoğurdu | Erdoğan&#039;dan vatandaşlara tavsiye</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346364" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-03-27 02:28:18"> 2022-03-27 02:28:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/bogaz-da-mayin-kabusu-gece-seyir-daha-buyuk-risk-tasiyor-h346364.html" title="Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor" target="_blank">Boğaz&#039;da mayın kabusu | Gece seyir daha büyük risk taşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346362" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-03-27 02:12:40"> 2022-03-27 02:12:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/tuba-kiziloglu-ayse-islek-cinayeti-zanli-teslim-oldu-h346362.html" title="Tuba Kızıloğlu, Ayşe İşlek cinayeti | Zanlı teslim oldu" target="_blank">Tuba Kızıloğlu, Ayşe İşlek cinayeti | Zanlı teslim oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346360" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2022-03-27 01:50:20"> 2022-03-27 01:50:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/60-bin-donum-ekili-tarlayi-don-vurdu-uretici-zorda-h346360.html" title="60 bin dönüm ekili tarlayı don vurdu | Üretici zorda" target="_blank">60 bin dönüm ekili tarlayı don vurdu | Üretici zorda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346358" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi" class="kategori" style="background-color:#f39c12">Altın Kızların Mutfağı</a> <span class="tarih-once" data-date="2022-03-26 22:26:31"> 2022-03-26 22:26:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi/portakali-yemege-kattilar-kiyasiya-yaristilar-h346358.html" title="Portakalı Yemeğe Kattılar Kıyasıya Yarıştılar" target="_blank">Portakalı Yemeğe Kattılar Kıyasıya Yarıştılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346361" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2022-03-26 22:01:18"> 2022-03-26 22:01:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/kayseri-de-maden-ocaginda-gocuk-1-isci-can-verdi-h346361.html" title="Kayseri&#039;de maden ocağında göçük, 1 işçi can verdi" target="_blank">Kayseri&#039;de maden ocağında göçük, 1 işçi can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346359" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-03-26 21:39:12"> 2022-03-26 21:39:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" title="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı" target="_blank">Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346357" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2022-03-26 21:21:27"> 2022-03-26 21:21:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/tarikat-yurdunda-dayak-goruntulerine-engelleme-h346357.html" title="Tarikat yurdunda dayak görüntülerine engelleme" target="_blank">Tarikat yurdunda dayak görüntülerine engelleme</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346356" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2022-03-26 18:12:52"> 2022-03-26 18:12:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/marmaray-da-kadinlarin-maske-kavgasi-h346356.html" title="Marmaray&#039;da kadınların maske kavgası" target="_blank">Marmaray&#039;da kadınların maske kavgası</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2732" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="UKRAYNA’DA SURİYE SENARYOSU" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/ukraynada-suriye-senaryosu-makale,2732.html" title="UKRAYNA’DA SURİYE SENARYOSU" target="_blank">UKRAYNA’DA SURİYE SENARYOSU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2725" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bizim-de-tek-yenisemedigimiz-ruslarin-saldirdigi-zelenski-kim-makale,2725.html" title="Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?" target="_blank">Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/ihracat" class="hs-item" title="ihracat"><i class="fa fa-tag" aria-hidden="true"></i> ihracat</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-tag" aria-hidden="true"></i> haberi</a>
    <a href="https://www.iyigunler.net/haberleri/CarrefourSA+G%C4%B1da+D%C4%B1%C5%9F%C4%B1+Kategori+Direkt%C3%B6r%C3%BC+G%C3%B6khan+Kaplan" class="hs-item" title="CarrefourSA Gıda Dışı Kategori Direktörü Gökhan Kaplan"><i class="fa fa-tag" aria-hidden="true"></i> CarrefourSA Gıda Dışı Kategori Direktörü Gökhan Kaplan</a>
    <a href="https://www.iyigunler.net/haberleri/Turksat+4A+kanal+listesi" class="hs-item" title="Turksat 4A kanal listesi"><i class="fa fa-tag" aria-hidden="true"></i> Turksat 4A kanal listesi</a>
    <a href="https://www.iyigunler.net/haberleri/European+Business+Awards" class="hs-item" title="European Business Awards"><i class="fa fa-tag" aria-hidden="true"></i> European Business Awards</a>
    <a href="https://www.iyigunler.net/haberleri/Dolar" class="hs-item" title="Dolar"><i class="fa fa-tag" aria-hidden="true"></i> Dolar</a>
    <a href="https://www.iyigunler.net/haberleri/Fatmanur+Marangoz" class="hs-item" title="Fatmanur Marangoz"><i class="fa fa-tag" aria-hidden="true"></i> Fatmanur Marangoz</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0HA" class="hs-item" title="İHA"><i class="fa fa-tag" aria-hidden="true"></i> İHA</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul+Emniyet+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" class="hs-item" title="İstanbul Emniyet Müdürlüğü"><i class="fa fa-tag" aria-hidden="true"></i> İstanbul Emniyet Müdürlüğü</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="324908" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-03-21 10:35:24"> 2022-03-21 10:35:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/saglik/yorgun-oldugunuzda-bile-yuruyun-h324908.html" title="Yorgun olduğunuzda bile yürüyün!" target="_blank">Yorgun olduğunuzda bile yürüyün!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346316" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2022-03-21 14:59:47"> 2022-03-21 14:59:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/yoksullara-yapilan-yardimlar-oy-silahina-donuyor-h346316.html" title="Yoksullara yapılan yardımlar, oy silahına dönüyor" target="_blank">Yoksullara yapılan yardımlar, oy silahına dönüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346336" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2022-03-23 17:41:07"> 2022-03-23 17:41:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/ukome-iett-yi-batirmaya-kararli-h346336.html" title="UKOME, İETT&#039;yi batırmaya kararlı" target="_blank">UKOME, İETT&#039;yi batırmaya kararlı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346304" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2022-03-20 00:32:39"> 2022-03-20 00:32:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/ureticiler-mazot-ve-gubre-zamlarini-protesto-etti-h346304.html" title="Üreticiler mazot ve gübre zamlarını protesto etti" target="_blank">Üreticiler mazot ve gübre zamlarını protesto etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346326" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2022-03-22 16:11:22"> 2022-03-22 16:11:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/cicis-kardesler-esra-ersoy-a-10-yil-hapis-h346326.html" title="Ciciş Kardeşler | Esra Ersoy&#039;a 10 yıl hapis" target="_blank">Ciciş Kardeşler | Esra Ersoy&#039;a 10 yıl hapis</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346319" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-03-21 15:35:07"> 2022-03-21 15:35:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/kultur-sanat/ibb-konser-istanbulda-nostalji-ruzgarlari-esecek-h346319.html" title="İBB | Konser | İstanbul’da Nostalji Rüzgarları Esecek" target="_blank">İBB | Konser | İstanbul’da Nostalji Rüzgarları Esecek</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3980" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sigaraya-neden-zam-yapildi-maliyet-carpani-tiryakiyi-yakti-h334713.html#comment_3980" title="Sigaraya neden zam yapıldı? Maliyet çarpanı tiryakiyi yaktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Alper</b><span class="tarih-once" data-date="2022-03-22 15:05:41"> 2022-03-22 15:05:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Haram zıkkım olsun veediğimiz paralalar dur bakalım 2023 seçim yakın oy bulamazlar inşAllah sadece bu da değil akaryakıt un şeker çay vs. Herşeye bi zam inşAllah 2023 haziranda seçimi kaybeder ne diyelim...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3979" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sigaraya-neden-zam-yapildi-maliyet-carpani-tiryakiyi-yakti-h334713.html#comment_3979" title="Sigaraya neden zam yapıldı? Maliyet çarpanı tiryakiyi yaktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Alper</b><span class="tarih-once" data-date="2022-03-22 15:05:13"> 2022-03-22 15:05:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Haram zıkkım olsun veediğimiz paralalar dur bakalım 2023 seçim yakın oy bulamazlar inşAllah sadece bu da değil akaryakıt un şeker çay vs. Herşeye bi zam inşAllah 2023 haziranda seçimi kaybeder ne diyelim...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3977" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/cagla-tugaltay-cinayetinde-20-yil-sonra-dna-li-delil-h337005.html#comment_3977" title="Çağla Tuğaltay cinayetinde 20 yıl sonra DNA&#039;lı delil" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">kağan ünsal alphan!</b><span class="tarih-once" data-date="2022-03-07 16:12:24"> 2022-03-07 16:12:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">serap belet&#39;in kocası douillet 2000 yılında nerde napardın? ali özbir&#39;le tanışır mıydın?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3976" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/karbonatin-faydalari-sagliga-bitkiye-ilac-gibi-h292572.html#comment_3976" title="Karbonatın faydaları; Sağlığa, bitkiye ilaç gibi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selma</b><span class="tarih-once" data-date="2022-03-06 14:13:47"> 2022-03-06 14:13:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Eğer yapraklarına karbonatlı su sıkarsak yaprakları kuruturmu ve yada zarar verirmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3974" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/isidin-arkasinda-kimler-var-iside-kim-destek-veriyor-h204163.html#comment_3974" title="IŞİD'in arkasında kimler var, IŞİD'e kim destek veriyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yani</b><span class="tarih-once" data-date="2022-02-22 22:11:20"> 2022-02-22 22:11:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sırbas</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3973" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/calisanlar-ne-istiyor-grev-dalgasi-yayilir-mi-h346112.html#comment_3973" title="Çalışanlar ne istiyor?| Grev dalgası yayılır mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">emre yıldız</b><span class="tarih-once" data-date="2022-02-20 21:12:13"> 2022-02-20 21:12:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bim a101 şok ve diğerleri hep emek sömürüyor çalışanların sosyal ihtiyaçları umurlarında bile değil asgari ücreti altında çalışan a101 market işçilerini unutmayın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3971" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/google-turkiye-nin-yarisina-kurdistan-kurdu-h331252.html#comment_3971" title="Google, Türkiye&#039;nin yarısına &#039;Kürdistan&#039; kurdu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Siyasi</b><span class="tarih-once" data-date="2022-02-12 20:14:29"> 2022-02-12 20:14:29</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Öyle tabiki oranın hepsi Kürt</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3970" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3970" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Abdullah</b><span class="tarih-once" data-date="2022-02-05 14:29:26"> 2022-02-05 14:29:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hatayı telafi etmek için ek kontenjan açılsın hak edenlerde atanmış olur</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3969" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/painite-tasi-dunyanin-en-degerlisi-milasta-bulundu-h342125.html#comment_3969" title="Painite taşı | Dünya&#39;nın en değerlisi Milas&#39;ta bulundu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serdar bozan</b><span class="tarih-once" data-date="2022-02-05 01:14:34"> 2022-02-05 01:14:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">YAV NE PAİNİTE TAŞI DUMANLI KUVARS BUNLAR. 525 MİLYON DOLARMIŞ.ŞAKAMI BU... PİYASADA MAX 3-5 DOLAR BUNLAR.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3968" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3968" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yaziklar olsun</b><span class="tarih-once" data-date="2022-02-04 22:34:31"> 2022-02-04 22:34:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Diyanet öğretmenlikteki gibi uygulama yapmalı.Kazananları hizmetiçi eğitime almalı.Yoksa turkiyenin heryerinde torpil dönüyor.Bu görünen kismi gorünmeyen kismı daha var kamuoyu ortaya çikaracak inşAllah</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" selected>27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="2309ecfe0c521afe88b8b32e7cca0d60eef5dbae" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/ihracat" class="hs-item" title="ihracat"><i class="fa fa-angle-right" aria-hidden="true"></i> ihracat</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> haberi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/CarrefourSA+G%C4%B1da+D%C4%B1%C5%9F%C4%B1+Kategori+Direkt%C3%B6r%C3%BC+G%C3%B6khan+Kaplan" class="hs-item" title="CarrefourSA Gıda Dışı Kategori Direktörü Gökhan Kaplan"><i class="fa fa-angle-right" aria-hidden="true"></i> CarrefourSA Gıda Dışı Kategori Direktörü Gökhan Kaplan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Turksat+4A+kanal+listesi" class="hs-item" title="Turksat 4A kanal listesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Turksat 4A kanal listesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/European+Business+Awards" class="hs-item" title="European Business Awards"><i class="fa fa-angle-right" aria-hidden="true"></i> European Business Awards</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Dolar" class="hs-item" title="Dolar"><i class="fa fa-angle-right" aria-hidden="true"></i> Dolar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fatmanur+Marangoz" class="hs-item" title="Fatmanur Marangoz"><i class="fa fa-angle-right" aria-hidden="true"></i> Fatmanur Marangoz</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0HA" class="hs-item" title="İHA"><i class="fa fa-angle-right" aria-hidden="true"></i> İHA</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul+Emniyet+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" class="hs-item" title="İstanbul Emniyet Müdürlüğü"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul Emniyet Müdürlüğü</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgundem%2Fukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/gundem/ukrayna-dan-bogaz-a-mayin-akintisi-balik-avi-yasaklandi-h346359.html"
    },
    "headline": "Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı",
    "name": "Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandı",
    "articleBody": "Ukrayna&#039;dan Boğaz&#039;a mayın akıntısı | Balık avı yasaklandıRus işgaline karşı direnen Ukrayna Ordusu savunma savaşı verirken, Odessa Limanı&#039;na konulan mayınlar Karadeniz&#039;de ulaşımı vurdu. Kopan çok sayıda mayın akıntıya kapılarak Türkiye kıyılarına yöneldi. İki mayın SAS timleri tarafından etkisiz hale getirilirken, Boğaz&#039;da balık avı yasaklandı.Sarıyer-Garipçe açıklarında ikinci kez mayın olduğu tahmin edilen bir cisim belirlendi. İhbarı alan Sualtı Savunma Grup Komutanlığı (SAS) timleri bölgede çalışma başlattı. Ardından İstanbul Boğazı açıklarında ikinci mayının belirlendiği yönündeki iddiaların gerçeği yansıtmadığı bildirildi.Bugün öğle saatlerinde İstanbul Boğazı girişinde Ukrayna’nın liman girişlerine döşediği mayınlardan biri balıkçılar tarafından Sarıyer-Garipçe açıklarında bulunmuştu. (adsbygoogle = window.adsbygoogle || []).push({});Deniz Kuvvetleri Komutanlığı, Sualtı Savunma Grup Komutanlığı (SAS) timleri tarafından incelemeye alınan mayınla birlikte boğaz girişinde arama çalışmaları başlatılmıştı. Arama çalışmalarına askeri helikopter de havadan destek vermişti.İKİNCİ MAYIN TESPİT EDİLDİGün içinde Sarıyer açıklarında tespit edilen ve etkisiz hale getirilen mayının ardından ikinci bir mayın ihbarı daha geldi. İlk mayının bulunduğu yere çok yakın bir noktada bulunduğu ve ticari bir gemi tarafından ihbarın yapıldığı öğrenildi. SAS komandolarının olay yerine gittiği ve mayını Riva&#039;daki Elmasburnu&#039;na götürüp imha edilmesi bekleniyor.YALANLAMA GELDİİstanbul Boğazı açıklarında ikinci mayının belirlendiği yönündeki iddiaların gerçeği yansıtmadığı bildirildi.",
    "articleSection": "Headlines",
    "description": "Haberin içinde",
    "keywords": "mayın, balık avı, Ukrayna, Rusya",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/03/ukrayna_dan_bogaz_a_mayin_akintisi_balik_avi_yasaklandi_h346359_ea21a.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-03-26T21:39:12+03:00",
    "dateModified": "2022-03-26T21:39:12+03:00",
    "genre": "news",
    "wordCount": 398,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('346359', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
