<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Diyarbakır, günlük kiralık ev, Fuhuş" />
<meta name="news_keywords" content="Diyarbakır, günlük kiralık ev, Fuhuş" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/08/cocuk.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı" />
<meta name="twitter:description" content="Henüz 14 yaşında, iddiaya göre bir kadın tarafından günlük kiralık evde fuhuşa zorlandı. Götürüldüğü binanın 4. katından atlayan talihsiz N.G. hayatını kaybetti.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/08/cocuk.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html">

<link rel="amphtml" href="https://www.iyigunler.net/haber/amp/334930"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/08/cocuk.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Diyarbakır, günlük kiralık ev, Fuhuş">
<meta name="dc.description" content="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '334930',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/doksan_1.png" alt="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>26°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:52</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" title="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı"  class="hs-lm-title" target="_blank">Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:37</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/benzin-motorin-ve-lpg-otogaza-zam-geldi-h334929.html" title="Benzin, motorin ve LPG otogaza zam geldi"  class="hs-lm-title" target="_blank">Benzin, motorin ve LPG otogaza zam geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:30</span>
              </span>
              <a href="https://www.iyigunler.net/genel/elektrik-hirsizligi-icin-eylem-yaptilar-2-h334928.html" title="Elektrik hırsızlığı için eylem yaptılar"  class="hs-lm-title" target="_blank">Elektrik hırsızlığı için eylem yaptılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:30</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/bugun-hava-nasil-olacak-saganak-yagmur-geliyor-h334926.html" title="Bugün hava nasıl olacak | Sağanak yağmur geliyor"  class="hs-lm-title" target="_blank">Bugün hava nasıl olacak | Sağanak yağmur geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:16</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/umraniye-de-sizofren-hastasi-genc-dehset-sacti-h334925.html" title="Ümraniye&#039;de şizofren hastası genç dehşet saçtı"  class="hs-lm-title" target="_blank">Ümraniye&#039;de şizofren hastası genç dehşet saçtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:09</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/vatandas-sapigi-bayiltana-kadar-dovdu-h334924.html" title="Vatandaş sapığı bayıltana kadar dövdü"  class="hs-lm-title" target="_blank">Vatandaş sapığı bayıltana kadar dövdü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:54</span>
              </span>
              <a href="https://www.iyigunler.net/spor/galatasaray-son-anda-yikildi-h334923.html" title="Galatasaray son anda yıkıldı"  class="hs-lm-title" target="_blank">Galatasaray son anda yıkıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:50</span>
              </span>
              <a href="https://www.iyigunler.net/spor/denizlispor-deplasmanda-kazandi-h334922.html" title="Denizlispor deplasmanda kazandı"  class="hs-lm-title" target="_blank">Denizlispor deplasmanda kazandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:19</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/afyon-da-30-agustos-rezaleti-h334921.html" title="Afyon&#039;da 30 Ağustos rezaleti"  class="hs-lm-title" target="_blank">Afyon&#039;da 30 Ağustos rezaleti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:01</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ankara-yenimahalle-de-deprem-oldu-h334920.html" title="Ankara Yenimahalle&#039;de deprem oldu"  class="hs-lm-title" target="_blank">Ankara Yenimahalle&#039;de deprem oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">97101</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">285.690</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8036</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.1044</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4497</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı</h3>
          <p class="lead hs-head-font">Henüz 14 yaşında, iddiaya göre bir kadın tarafından günlük kiralık evde fuhuşa zorlandı. Götürüldüğü binanın 4. katından atlayan talihsiz N.G. hayatını kaybetti.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-334930">
  <article id="haber-334930" class="clearfix">

    
          <header style="display:none">
        <h1>Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı</h1>
        <p>Henüz 14 yaşında, iddiaya göre bir kadın tarafından günlük kiralık evde fuhuşa zorlandı. Götürüldüğü binanın 4. katından atlayan talihsiz N.G. hayatını kaybetti.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-08-26 18:52:07">26 Ağustos 2019 Pazartesi 18:52</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2019/08/fuhusa_zorlanan_14_yasindaki_kiz_cocugu_canina_kiydi_h334930_37cfd.jpg" alt="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı" title="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-334930"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(334930,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(334930,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(334930,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber334930-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">Fuhuş</strong>a zorlanan 14 yaşındaki kız çocuğu canına kıydı</strong></h2>

<p><br/><br/>
40 yaşında bir kadının fuhuşa zorladığı N.G. adlı 14 yaşındaki kız çocuğu binadan atlayarak canına kıydı. 3 erkeğin kaldığı iddia edilen <strong class="klink">günlük kiralık ev</strong>de meydana gelen olayın ardından aynı yaşlarda bir kız çocuğunun da aynı yerde olduğu bildiriliyor. İntihar olayının meydana geldiği dairede kalan 3 erkeğin sorgusu devam ediyor.</p>

<h2><br/><strong>KORKUNÇ OLAY <strong class="klink">DİYARBAKIR</strong>'DA YAŞANDI</strong></h2>

<p>Diyarbakır'da 14 yaşındaki N.G.'nin günlük kiralık evin balkonundan atlayarak yaşamına son vermesine tanık olan mahalle sakinleri, küçük kızın 40 yaşlarındaki bir kadın tarafından fuhşa zorlandığını iddia etti.</p>

<p><br/>
14 yaşındaki N.G., dün saat 17.00 sıralarında Yenişehir ilçesindeki bir apartmanın dördüncü katındaki günlük kiralık dairenin balkonundan atlayarak yaşamına son verdi.</p>

<p>Apartman sakinleri ve mahalleli, N.G. ile birlikte 14- 15 yaşlarında 2 kızın bir kadın tarafından fuhşa zorlandığını öne sürdü. Görgü tanıkları N.G.'nin, 3 erkeğin kaldığı günlük kiralık eve gittiğini, kısa süre sonra da 4'üncü kattan atladığını gördüklerini ifade etti.</p>

<h2><strong>3 KIZ AYNI DAİREDE</strong></h2>

<p>Sokakta ayakkabı dükkanı olan <strong>Ömer Bozkurt,</strong> intihar olayından bir saat önce 3 kız ile 40 yaşlarında kadının, olayın yaşandığı apartmanın önünde oturduklarını anlatarak, "N.G. bir süre sonra günlük kiralık eve gitti. Ardından da balkondan atladı. Yere düştüğünde nabzı atıyordu, ölmemişti. Bir kız gelip başında ağladı. Kadın ile diğer çocuklar ise olay yerinden ayrılmıştı. Daha sonra polis gelip evde bulunan 3 erkeği gözaltına aldı" dedi.</p>

<p>Olaydan sonra polis tarafından gözaltına alınan ve isimleri açıklanmayan 3 erkeğin ifade işlemleri sürürken, N.G.'nin cansız bedeni yapılan otopsinin ardından ailesine teslim edildi.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Diyarbak%C4%B1r" title="Diyarbakır haberleri">Diyarbakır</a><a href="https://www.iyigunler.net/haberleri/g%C3%BCnl%C3%BCk+kiral%C4%B1k+ev" title="Günlük Kiralık Ev haberleri">Günlük Kiralık Ev</a><a href="https://www.iyigunler.net/haberleri/Fuhu%C5%9F" title="Fuhuş haberleri">Fuhuş</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp334930" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(334930);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="334930" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="2fe39d3b9f78fae1582c49c66cfbd2b346895101" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">334930</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-334930 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/umraniye-de-sizofren-hastasi-genc-dehset-sacti-h334925.html" target="_blank" title="Ümraniye&#039;de şizofren hastası genç dehşet saçtı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/umraniye_de_sizofren_hastasi_genc_dehset_sacti_h334925_7be76.jpg" alt="Ümraniye&#039;de şizofren hastası genç dehşet saçtı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ümraniye&#039;de şizofren hastası genç dehşet saçtı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/vatandas-sapigi-bayiltana-kadar-dovdu-h334924.html" target="_blank" title="Vatandaş sapığı bayıltana kadar dövdü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/vatandas_sapigi_bayiltana_kadar_dovdu_h334924_3c06f.jpg" alt="Vatandaş sapığı bayıltana kadar dövdü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vatandaş sapığı bayıltana kadar dövdü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/altindag-da-akillara-zarar-kavga-esinin-yaninda-bicakladilar-h334915.html" target="_blank" title="Altındağ&#039;da akıllara zarar kavga | Eşinin yanında bıçakladılar">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/altindag_da_akillara_zarar_kavga_esinin_yaninda_bicakladilar_h334915_88721.jpg" alt="Altındağ&#039;da akıllara zarar kavga | Eşinin yanında bıçakladılar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Altındağ&#039;da akıllara zarar kavga | Eşinin yanında bıçakladılar</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/boyle-canilik-gorulmedi-dogum-yapan-esini-hastanede-bicakladi-h334908.html" target="_blank" title="Böyle canilik görülmedi, doğum yapan eşini hastanede bıçakladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/boyle_canilik_gorulmedi_dogum_yapan_esini_hastanede_bicakladi_h334908_d86e2.jpg" alt="Böyle canilik görülmedi, doğum yapan eşini hastanede bıçakladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Böyle canilik görülmedi, doğum yapan eşini hastanede bıçakladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/manyagin-zoruna-bak-benim-esimin-sonu-da-boyle-olacak-h334907.html" target="_blank" title="Manyağın zoruna bak | Benim eşimin sonu da böyle olacak ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/manyagin_zoruna_bak_benim_esimin_sonu_da_boyle_olacak_h334907_ddbec.jpg" alt="Manyağın zoruna bak | Benim eşimin sonu da böyle olacak " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Manyağın zoruna bak | Benim eşimin sonu da böyle olacak </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/ayi-kazasi-2-hastanelik-oldu-h334897.html" target="_blank" title="Ayı kazası, 2 hastanelik oldu..">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/ayi_kazasi_2_hastanelik_oldu_h334897_f4b6e.jpg" alt="Ayı kazası, 2 hastanelik oldu.." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ayı kazası, 2 hastanelik oldu..</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/tramvay-yolunu-bir-saat-kapatan-magandaya-tepki-yagdi-h334896.html" target="_blank" title="Tramvay yolunu bir saat kapatan magandaya tepki yağdı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/tramav_yolunu_bir_saat_kapatan_magandaya_tepki_yagdi_h334896_b2351.jpg" alt="Tramvay yolunu bir saat kapatan magandaya tepki yağdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tramvay yolunu bir saat kapatan magandaya tepki yağdı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/alkollu-kadin-surucu-6-araca-carparak-durdu-h334895.html" target="_blank" title="Alkollü kadın sürücü 6 araca çarparak durdu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/08/alkollu_kadin_surucu_6_araca_carparak_durdu_h334895_040ce.jpg" alt="Alkollü kadın sürücü 6 araca çarparak durdu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Alkollü kadın sürücü 6 araca çarparak durdu</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="334930" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2019-08-26 18:52:07"> 2019-08-26 18:52:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" title="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı" target="_blank">Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334929" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-08-26 17:37:27"> 2019-08-26 17:37:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/benzin-motorin-ve-lpg-otogaza-zam-geldi-h334929.html" title="Benzin, motorin ve LPG otogaza zam geldi" target="_blank">Benzin, motorin ve LPG otogaza zam geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334928" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2019-08-26 09:30:20"> 2019-08-26 09:30:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/elektrik-hirsizligi-icin-eylem-yaptilar-2-h334928.html" title="Elektrik hırsızlığı için eylem yaptılar" target="_blank">Elektrik hırsızlığı için eylem yaptılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334926" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-08-26 08:30:55"> 2019-08-26 08:30:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/bugun-hava-nasil-olacak-saganak-yagmur-geliyor-h334926.html" title="Bugün hava nasıl olacak | Sağanak yağmur geliyor" target="_blank">Bugün hava nasıl olacak | Sağanak yağmur geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334925" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#c0392b">GÜVENLİK</a> <span class="tarih-once" data-date="2019-08-26 08:16:08"> 2019-08-26 08:16:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/umraniye-de-sizofren-hastasi-genc-dehset-sacti-h334925.html" title="Ümraniye&#039;de şizofren hastası genç dehşet saçtı" target="_blank">Ümraniye&#039;de şizofren hastası genç dehşet saçtı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334924" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2019-08-26 08:09:46"> 2019-08-26 08:09:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/vatandas-sapigi-bayiltana-kadar-dovdu-h334924.html" title="Vatandaş sapığı bayıltana kadar dövdü" target="_blank">Vatandaş sapığı bayıltana kadar dövdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334923" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-08-25 23:54:35"> 2019-08-25 23:54:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-son-anda-yikildi-h334923.html" title="Galatasaray son anda yıkıldı" target="_blank">Galatasaray son anda yıkıldı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:45</div>
          <div>06:17</div>
          <div>13:11</div>
          <div>16:55</div>
          <div>19:55</div>
          <div>21:21</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe’de gözler başkanda" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahcede-gozler-baskanda-makale,2527.html" title="Fenerbahçe’de gözler başkanda" target="_blank">Fenerbahçe’de gözler başkanda</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2526" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="LÜTFEN ÖLME ANNEEEEEEE!!!" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/lutfen-olme-anneeeeeee-makale,2526.html" title="LÜTFEN ÖLME ANNEEEEEEE!!!" target="_blank">LÜTFEN ÖLME ANNEEEEEEE!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2524" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Seçimi kazananlar, kaybedenler?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/secimi-kazananlar-kaybedenler-makale,2524.html" title="Seçimi kazananlar, kaybedenler?" target="_blank">Seçimi kazananlar, kaybedenler?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2520" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yaslandirma-programi-ne-kadar-gercekci-ve-guvenli-makale,2520.html" title="Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!" target="_blank">Yaşlandırma Programı FaceApp, Ne Kadar Gerçekçi ve Güvenli!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2511" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hayat-sikici-diziler-aksiyon-dolu-makale,2511.html" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Hayat sıkıcı, diziler aksiyon dolu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="334878"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2019-08-21 11:06:04"> 2019-08-21 11:06:04</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/genel/temizlik-takintisi-mahkemelik-oldu-h334878.html" title="Temizlik takıntısı mahkemelik oldu" target="_blank">Temizlik takıntısı mahkemelik oldu</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="330892" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2019-08-24 15:01:25"> 2019-08-24 15:01:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/cukurca-da-yaralanan-asker-sehit-oldu-h330892.html" title="Çukurca&#039;da yaralanan asker şehit oldu" target="_blank">Çukurca&#039;da yaralanan asker şehit oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334893" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-08-23 15:03:05"> 2019-08-23 15:03:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/emine-bulut-cinayeti-turkiye-yi-ayaga-kaldirdi-h334893.html" title="Emine Bulut cinayeti, Türkiye&#039;yi ayağa kaldırdı" target="_blank">Emine Bulut cinayeti, Türkiye&#039;yi ayağa kaldırdı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334860" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-08-19 00:40:48"> 2019-08-19 00:40:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/9-katli-binanin-kolonlari-catladi-39-daire-bosaltildi-h334860.html" title="9 katlı binanın kolonları çatladı, 39 daire boşaltıldı" target="_blank">9 katlı binanın kolonları çatladı, 39 daire boşaltıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334905" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-08-24 16:41:50"> 2019-08-24 16:41:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/davutoglu-geride-makamlar-biraktik-makam-beklentimiz-yok-h334905.html" title="Davutoğlu | Geride makamlar bıraktık, makam beklentimiz yok" target="_blank">Davutoğlu | Geride makamlar bıraktık, makam beklentimiz yok</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334870" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2019-08-19 22:37:20"> 2019-08-19 22:37:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/kayyum-atanmasina-davutoglu-ndan-tepki-h334870.html" title="Kayyum atanmasına Davutoğlu&#039;ndan tepki" target="_blank">Kayyum atanmasına Davutoğlu&#039;ndan tepki</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2903" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/temizlik-takintisi-mahkemelik-oldu-h334878.html#comment_2903" title="Temizlik takıntısı mahkemelik oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">tacettin</b><span class="tarih-once" data-date="2019-08-21 13:27:01"> 2019-08-21 13:27:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yok artık bu nasıl kadınmı böyle ya</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2902" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/oz-oglu-gibi-buyuttugu-evlatliginin-kurbani-oldu-h334803.html#comment_2902" title="Öz oğlu gibi büyüttüğü evlatlığının kurbanı oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ismail Ates</b><span class="tarih-once" data-date="2019-08-14 22:03:48"> 2019-08-14 22:03:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Olur olmaz ve yalan haber yazmayin. Muhammedin hayatini maffetti. Hic bir zerre Annelik duygusu yokdu onda.?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2901" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/guzelligi-ile-buyuluyor-gelin-ama-copunuzu-geri-goturun-h334787.html#comment_2901" title="Güzelliği ile büyülüyor | Gelin ama çöpünüzü geri götürün" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">arslan arslan</b><span class="tarih-once" data-date="2019-08-11 21:49:42"> 2019-08-11 21:49:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">gittiğimiz her yeri kirletiyoruz adamlar haklı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2900" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/bogaz-da-gurultuye-turistli-savunma-h334734.html#comment_2900" title="Boğaz&#039;da gürültüye &#039;Turistli&#039; savunma " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">aydın</b><span class="tarih-once" data-date="2019-08-07 21:03:13"> 2019-08-07 21:03:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Turistler istiyor diye her türlü ahlaksızlığı kanunsuzluğu yapıyorsunuz. Türkiye sayenizde yaşanmaz kalitesiz bir ülke haline geldi. Turistleri eğlendirecek şebek misiniz siz? Sizin gezi teknesi mi eğlence mekanı mı belli değil.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2899" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/kaz-daglari-icin-binlerce-kisi-yurudu-h334732.html#comment_2899" title="Kaz Dağları için binlerce kişi yürüdü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">aydın kurman</b><span class="tarih-once" data-date="2019-08-07 21:01:37"> 2019-08-07 21:01:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Türkiye&#39;nin dağları madenleri  kimlere peşkeş çekiliyor. Koskoca bakanlık devlet kurumları halka kesilen ağaç sayısı hakkında yalan söylüyor. devlet vatandaşına yalan söylüyor. bu kanadalı şirketin türkiye ortağı kim? çok merak ediyorum</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <a href="http://hostnodes.net" rel="dofollow" title="güvenilir bahis siteleri">güvenilir bahis siteleri</a>
		
        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="2fe39d3b9f78fae1582c49c66cfbd2b346895101" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> Ankara</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0%C4%9EDA%C5%9E" class="hs-item" title="İĞDAŞ"><i class="fa fa-angle-right" aria-hidden="true"></i> İĞDAŞ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Hareket+Ofiste+Projesi" class="hs-item" title="Hareket Ofiste Projesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Hareket Ofiste Projesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Berg%C3%BCzar+Korel" class="hs-item" title="Bergüzar Korel"><i class="fa fa-angle-right" aria-hidden="true"></i> Bergüzar Korel</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Ffuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/guvenlik/fuhusa-zorlanan-14-yasindaki-kiz-cocugu-canina-kiydi-h334930.html"
    },
    "headline": "Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı",
    "name": "Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı",
    "articleBody": "Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı40 yaşında bir kadının fuhuşa zorladığı N.G. adlı 14 yaşındaki kız çocuğu binadan atlayarak canına kıydı. 3 erkeğin kaldığı iddia edilen günlük kiralık evde meydana gelen olayın ardından aynı yaşlarda bir kız çocuğunun da aynı yerde olduğu bildiriliyor. İntihar olayının meydana geldiği dairede kalan 3 erkeğin sorgusu devam ediyor.KORKUNÇ OLAY DİYARBAKIR&#039;DA YAŞANDIDiyarbakır&#039;da 14 yaşındaki N.G.&#039;nin günlük kiralık evin balkonundan atlayarak yaşamına son vermesine tanık olan mahalle sakinleri, küçük kızın 40 yaşlarındaki bir kadın tarafından fuhşa zorlandığını iddia etti.14 yaşındaki N.G., dün saat 17.00 sıralarında Yenişehir ilçesindeki bir apartmanın dördüncü katındaki günlük kiralık dairenin balkonundan atlayarak yaşamına son verdi.Apartman sakinleri ve mahalleli, N.G. ile birlikte 14- 15 yaşlarında 2 kızın bir kadın tarafından fuhşa zorlandığını öne sürdü. Görgü tanıkları N.G.&#039;nin, 3 erkeğin kaldığı günlük kiralık eve gittiğini, kısa süre sonra da 4&#039;üncü kattan atladığını gördüklerini ifade etti.3 KIZ AYNI DAİREDESokakta ayakkabı dükkanı olan Ömer Bozkurt, intihar olayından bir saat önce 3 kız ile 40 yaşlarında kadının, olayın yaşandığı apartmanın önünde oturduklarını anlatarak, &quot;N.G. bir süre sonra günlük kiralık eve gitti. Ardından da balkondan atladı. Yere düştüğünde nabzı atıyordu, ölmemişti. Bir kız gelip başında ağladı. Kadın ile diğer çocuklar ise olay yerinden ayrılmıştı. Daha sonra polis gelip evde bulunan 3 erkeği gözaltına aldı&quot; dedi.Olaydan sonra polis tarafından gözaltına alınan ve isimleri açıklanmayan 3 erkeğin ifade işlemleri sürürken, N.G.&#039;nin cansız bedeni yapılan otopsinin ardından ailesine teslim edildi.",
    "articleSection": "Headlines",
    "description": "Fuhuşa zorlanan 14 yaşındaki kız çocuğu canına kıydı Haber, Haberler, Son dakika haberler",
    "keywords": "Diyarbakır, günlük kiralık ev, Fuhuş",
    "image": {
        "@type": "ImageObject",
        "url": "2019/08/cocuk.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-08-26T18:52:07+03:00",
    "dateModified": "2019-08-26T18:52:07+03:00",
    "genre": "news",
    "wordCount": 405,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/doksan_1.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('334930', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
