<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="gökdelen, Vinç, Bornova" />
<meta name="news_keywords" content="gökdelen, Vinç, Bornova" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/12/gokdelen_insaatinda_vinc_koptu_5_kisi_hayatini_kaybetti_h349327_537a8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti" />
<meta name="twitter:description" content="İzmir Bornova&#039;da bir gökdelen inşaatı için kurulan vinçten kopan parçalar, işçilerin barındığı konteynerlerin üzerine düştü. Olay yerinde 5 kişi can verdi.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/12/gokdelen_insaatinda_vinc_koptu_5_kisi_hayatini_kaybetti_h349327_537a8.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/12/gokdelen_insaatinda_vinc_koptu_5_kisi_hayatini_kaybetti_h349327_537a8.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti Son Dakika Haberler">
<meta name="dc.keywords" content="gökdelen, Vinç, Bornova">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '349327',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>10°</span></div>
              <small class="hs-wt-desc">sisli</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:06</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/sinan-ates-e-suikast-mhp-ve-ulkucu-kuruluslar-sessiz-h349332.html" title="Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz"  class="hs-lm-title" target="_blank">Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:21</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/nijeryali-cete-abd-li-film-yapimcisini-dolandirmis-h349331.html" title="Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış"  class="hs-lm-title" target="_blank">Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:01</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/sahte-psikolog-tv-programlarina-bile-katilmis-h349330.html" title="Sahte psikolog TV programlarına bile katılmış"  class="hs-lm-title" target="_blank">Sahte psikolog TV programlarına bile katılmış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:53</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/tuik-olum-oranlarini-gizledi-1-milyon-yeni-vatandas-ortaya-cikti-h349329.html" title="TUİK ölüm oranlarını gizledi, 1 milyon yeni vatandaş ortaya çıktı"  class="hs-lm-title" target="_blank">TUİK ölüm oranlarını gizledi, 1 milyon yeni vatandaş ortaya çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:45</span>
              </span>
              <a href="https://www.iyigunler.net/genel/kayip-kediler-mahalleliyi-ayaklandirdi-h349328.html" title="Kayıp kediler mahalleliyi ayaklandırdı"  class="hs-lm-title" target="_blank">Kayıp kediler mahalleliyi ayaklandırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:37</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" title="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti"  class="hs-lm-title" target="_blank">Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:29</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/nazilli-de-tup-facia-donercide-tup-patladi-7-can-kaybi-var-h349326.html" title="Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var"  class="hs-lm-title" target="_blank">Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:26</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/fatih-tablosu-icin-ikinci-kez-sorusturma-acildi-h349325.html" title="Fatih Tablosu için ikinci kez soruşturma açıldı"  class="hs-lm-title" target="_blank">Fatih Tablosu için ikinci kez soruşturma açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:20</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/eib-2023-yilinda-ihracatta-mevcudu-korumak-basari-olacak-h349324.html" title="EİB | 2023 yılında ihracatta mevcudu korumak başarı olacak"  class="hs-lm-title" target="_blank">EİB | 2023 yılında ihracatta mevcudu korumak başarı olacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:04</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/turktraktor-ceo-su-tanzer-bilgen-insansiz-traktorler-gelebilir-h349323.html" title="TürkTraktör CEO&#039;su Tanzer Bilgen | İnsansız traktörler gelebilir"  class="hs-lm-title" target="_blank">TürkTraktör CEO&#039;su Tanzer Bilgen | İnsansız traktörler gelebilir</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti</h1>
          <p class="lead hs-head-font">İzmir Bornova&#039;da bir gökdelen inşaatı için kurulan vinçten kopan parçalar, işçilerin barındığı konteynerlerin üzerine düştü. Olay yerinde 5 kişi can verdi.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-349327">
  <article id="haber-349327" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti</h1>
        <p>İzmir Bornova&#039;da bir gökdelen inşaatı için kurulan vinçten kopan parçalar, işçilerin barındığı konteynerlerin üzerine düştü. Olay yerinde 5 kişi can verdi.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-12-30 20:37:44">30 Aralık 2022 Cuma 20:37</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/12/gokdelen_insaatinda_vinc_koptu_5_kisi_hayatini_kaybetti_h349327_537a8.jpg" alt="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti" title="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-349327"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(349327,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(349327,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(349327,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber349327-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong><em><strong class="klink">Gökdelen</strong> inşaatında <strong class="klink">vinç</strong> koptu, 5 kişi hayatını kaybetti</em></strong></span></h1>

<p><br/>
İzmir'in <strong class="klink">Bornova</strong> ilçesinde inşaatı süren bir gökdelene ait vinç, yapıya doğru devrildi. Vinçten kopan parçalar şantiyedeki konteynerlerin üzerine düştü. İhbar üzerine bölgeye çok sayıda itfaiye, polis ve sağlık ekibi sevk edildi. Olayda ölü ve yaralıların olduğu belirtiliyor.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><img class="detayFoto" src="https://www.iyigunler.net/images/upload/borno.jpg"></img></p>

<h2><span style="color:#2f4f4f;"><strong>VALİ KÖŞGER: 5 KİŞİ YAŞAMINI YİTİRDİ, 2 KİŞİ YARALANDI</strong></span></h2>

<p>İzmir Valisi Yavuz Selim Köşger, Bornova ilçesinde inşaatı süren bir gökdelene ait vincin yapıya doğru devrildiği olayda 5 kişinin yaşamını yitirdiğini, 2 kişinin de yaralandığını açıkladı. Köşger, "Bornova ilçemizde bir inşaatta vinç yükseltme çalışması esnasında meydana gelen kazada maalesef 5 vatandaşımız vefat etmiştir. 2 de yaralımız vardır. Şehrimize geçmiş olsun" ifadelerine yer verdi.<br/>
 </p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/g%C3%B6kdelen" title="Gökdelen haberleri">Gökdelen</a><a href="https://www.iyigunler.net/haberleri/Vin%C3%A7" title="Vinç haberleri">Vinç</a><a href="https://www.iyigunler.net/haberleri/Bornova" title="Bornova haberleri">Bornova</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp349327" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(349327);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="349327" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1348ea98e9d440e5475f261349e30d383a452b70" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">349327</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-349327 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/sinan-ates-e-suikast-mhp-ve-ulkucu-kuruluslar-sessiz-h349332.html" target="_blank" title="Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/sinan_ates_e_suikast_mhp_ve_ulkucu_kuruluslar_sessiz_h349332_fa371.jpg" alt="Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/nijeryali-cete-abd-li-film-yapimcisini-dolandirmis-h349331.html" target="_blank" title="Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/nijeryali_cete_istanbul_da_abd_li_film_yapimcisini_dolandirmis_h349331_bd554.jpg" alt="Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/sahte-psikolog-tv-programlarina-bile-katilmis-h349330.html" target="_blank" title="Sahte psikolog TV programlarına bile katılmış">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/sahte_psikolog_tv_programlarina_bile_katilmis_h349330_1fedf.jpg" alt="Sahte psikolog TV programlarına bile katılmış" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sahte psikolog TV programlarına bile katılmış</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/nazilli-de-tup-facia-donercide-tup-patladi-7-can-kaybi-var-h349326.html" target="_blank" title="Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/nazilli_de_tup_facia_donercide_tup_patladi_7_can_kaybi_var_h349326_2f238.jpg" alt="Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/sebnem-hemsirenin-olumu-davasinda-tutuklu-kalmadi-h349316.html" target="_blank" title="Şebnem hemşirenin ölümü davasında tutuklu kalmadı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/sebnem_hemsirenin_olumu_davasinda_tutuklu_kalmadi_h349316_9c3c0.jpg" alt="Şebnem hemşirenin ölümü davasında tutuklu kalmadı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şebnem hemşirenin ölümü davasında tutuklu kalmadı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/sosyal-medya-fenomeni-santaj-suclamasi-h349315.html" target="_blank" title="Sosyal medya fenomeni şantaj suçlaması">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/sosyal_medya_fenomeni_santaj_suclamasi_h349315_916c3.jpg" alt="Sosyal medya fenomeni şantaj suçlaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sosyal medya fenomeni şantaj suçlaması</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/ucaktaki-yolculara-yanan-ucak-goruntusu-yolladi-h349310.html" target="_blank" title="Uçaktaki yolculara yanan uçak görüntüsü yolladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/ucaktaki_yolculara_yanan_ucak_goruntusu_yolladi_h349310_24cef.jpg" alt="Uçaktaki yolculara yanan uçak görüntüsü yolladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uçaktaki yolculara yanan uçak görüntüsü yolladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/ilamsiz-icra-tuzagina-dikkat-odemeden-itiraz-edemiyorsunuz-h349295.html" target="_blank" title="İlamsız icra tuzağına dikkat | Ödemeden itiraz edemiyorsunuz">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/ilamsiz_icra_tuzagina_dikkat_odemeden_itiraz_edemiyorsunuz_h349295_b7e07.jpg" alt="İlamsız icra tuzağına dikkat | Ödemeden itiraz edemiyorsunuz" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İlamsız icra tuzağına dikkat | Ödemeden itiraz edemiyorsunuz</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/utanmiyor-musun-bu-resmi-cekmeye-sakin-tiklamayin-h349282.html" target="_blank" title="Utanmıyor musun bu resmi çekmeye | Sakın tıklamayın">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/utanmiyor_musun_bu_resmi_cekmeye_sakin_tiklamayin_h349282_fc1be.jpg" alt="Utanmıyor musun bu resmi çekmeye | Sakın tıklamayın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Utanmıyor musun bu resmi çekmeye | Sakın tıklamayın</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/iclal-simsek-cinayeti-katil-babasi-cikti-h349281.html" target="_blank" title="İclal Şimşek cinayeti | Katil babası çıktı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/12/iclal_simsek_cinayeti_katil_babasi_cikti_h349281_74cfe.jpg" alt="İclal Şimşek cinayeti | Katil babası çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İclal Şimşek cinayeti | Katil babası çıktı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/genel/kayip-kediler-mahalleliyi-ayaklandirdi-h349328.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="349332" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-30 23:06:35"> 2022-12-30 23:06:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/sinan-ates-e-suikast-mhp-ve-ulkucu-kuruluslar-sessiz-h349332.html" title="Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz" target="_blank">Sinan Ateş&#039;e suikast | MHP ve ülkücü kuruluşlar sessiz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349331" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-30 21:21:00"> 2022-12-30 21:21:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/nijeryali-cete-abd-li-film-yapimcisini-dolandirmis-h349331.html" title="Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış" target="_blank">Nijeryali çete, ABD&#039;li film yapımcısını dolandırmış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349330" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-30 21:01:54"> 2022-12-30 21:01:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/sahte-psikolog-tv-programlarina-bile-katilmis-h349330.html" title="Sahte psikolog TV programlarına bile katılmış" target="_blank">Sahte psikolog TV programlarına bile katılmış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349329" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-12-30 20:53:21"> 2022-12-30 20:53:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/tuik-olum-oranlarini-gizledi-1-milyon-yeni-vatandas-ortaya-cikti-h349329.html" title="TUİK ölüm oranlarını gizledi, 1 milyon yeni vatandaş ortaya çıktı" target="_blank">TUİK ölüm oranlarını gizledi, 1 milyon yeni vatandaş ortaya çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349328" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2022-12-30 20:45:09"> 2022-12-30 20:45:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/kayip-kediler-mahalleliyi-ayaklandirdi-h349328.html" title="Kayıp kediler mahalleliyi ayaklandırdı" target="_blank">Kayıp kediler mahalleliyi ayaklandırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349327" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-30 20:37:44"> 2022-12-30 20:37:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" title="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti" target="_blank">Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349326" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-30 20:29:29"> 2022-12-30 20:29:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/nazilli-de-tup-facia-donercide-tup-patladi-7-can-kaybi-var-h349326.html" title="Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var" target="_blank">Nazilli&#039;de tüp facia | Dönercide tüp patladı, 7 can kaybı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349325" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-12-30 13:26:36"> 2022-12-30 13:26:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/fatih-tablosu-icin-ikinci-kez-sorusturma-acildi-h349325.html" title="Fatih Tablosu için ikinci kez soruşturma açıldı" target="_blank">Fatih Tablosu için ikinci kez soruşturma açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349324" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2022-12-30 09:20:07"> 2022-12-30 09:20:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/eib-2023-yilinda-ihracatta-mevcudu-korumak-basari-olacak-h349324.html" title="EİB | 2023 yılında ihracatta mevcudu korumak başarı olacak" target="_blank">EİB | 2023 yılında ihracatta mevcudu korumak başarı olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349323" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-12-30 09:04:32"> 2022-12-30 09:04:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/turktraktor-ceo-su-tanzer-bilgen-insansiz-traktorler-gelebilir-h349323.html" title="TürkTraktör CEO&#039;su Tanzer Bilgen | İnsansız traktörler gelebilir" target="_blank">TürkTraktör CEO&#039;su Tanzer Bilgen | İnsansız traktörler gelebilir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349322" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-12-29 22:15:14"> 2022-12-29 22:15:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/efsane-hayatini-kaybetti-h349322.html" title="Efsane hayatını kaybetti...." target="_blank">Efsane hayatını kaybetti....</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="349321" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-12-29 21:59:36"> 2022-12-29 21:59:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/besiktas-1-ademirspor-0-h349321.html" title="Beşiktaş 1 - A.Demirspor 0" target="_blank">Beşiktaş 1 - A.Demirspor 0</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2755" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Sarıkamış’ta 90 bin Yalanı ve Gerçekler!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sarikamista-90-bin-yalani-makale,2755.html" title="Sarıkamış’ta 90 bin Yalanı ve Gerçekler!" target="_blank">Sarıkamış’ta 90 bin Yalanı ve Gerçekler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2754" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="12 Kasım Doğu Türkistan Cumhuriyet Bayramı" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/12-kasim-dogu-turkistan-cumhuriyet-bayrami-makale,2754.html" title="12 Kasım Doğu Türkistan Cumhuriyet Bayramı" target="_blank">12 Kasım Doğu Türkistan Cumhuriyet Bayramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2748" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-turkiye-iliskileri-nereye-gidiyor-makale,2748.html" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">İsrail Türkiye ilişkileri nereye gidiyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-tag" aria-hidden="true"></i> Başakşehir</a>
    <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-tag" aria-hidden="true"></i> Eğitim</a>
    <a href="https://www.iyigunler.net/haberleri/%C5%9Fehit" class="hs-item" title="şehit"><i class="fa fa-tag" aria-hidden="true"></i> şehit</a>
    <a href="https://www.iyigunler.net/haberleri/%C3%87aykur+Rizespor" class="hs-item" title="Çaykur Rizespor"><i class="fa fa-tag" aria-hidden="true"></i> Çaykur Rizespor</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-tag" aria-hidden="true"></i> haberi</a>
    <a href="https://www.iyigunler.net/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-tag" aria-hidden="true"></i> koronavirüs</a>
    <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-tag" aria-hidden="true"></i> MHP</a>
    <a href="https://www.iyigunler.net/haberleri/I%C5%9E%C4%B0D" class="hs-item" title="IŞİD"><i class="fa fa-tag" aria-hidden="true"></i> IŞİD</a>
    <a href="https://www.iyigunler.net/haberleri/DEA%C5%9E" class="hs-item" title="DEAŞ"><i class="fa fa-tag" aria-hidden="true"></i> DEAŞ</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="349303"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap/" class="kategori" style="background-color:#9b59b6">Kitap</a> <span class="tarih-once" data-date="2022-12-28 20:16:43"> 2022-12-28 20:16:43</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/kitap/memleketimin-hava-lari-raflarda-yerini-aldi-h349303.html" title="Memleketimin Hava&#039;ları raflarda yerini aldı" target="_blank">Memleketimin Hava&#039;ları raflarda yerini aldı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="349235" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2022-12-23 18:52:37"> 2022-12-23 18:52:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/eyt-liler-icin-borclanma-uyarisi-geldi-h349235.html" title="EYT&#039;liler için borçlanma uyarısı geldi" target="_blank">EYT&#039;liler için borçlanma uyarısı geldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="349241" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-24 17:24:38"> 2022-12-24 17:24:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/ambulansa-yol-vermeyen-magandalara-agir-ceza-h349241.html" title="Ambulansa yol vermeyen magandalara ağır ceza" target="_blank">Ambulansa yol vermeyen magandalara ağır ceza</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="349282" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-27 17:38:19"> 2022-12-27 17:38:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/utanmiyor-musun-bu-resmi-cekmeye-sakin-tiklamayin-h349282.html" title="Utanmıyor musun bu resmi çekmeye | Sakın tıklamayın" target="_blank">Utanmıyor musun bu resmi çekmeye | Sakın tıklamayın</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="349250" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-12-25 12:47:28"> 2022-12-25 12:47:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/kultur-sanat/sultan-mehmed-in-ruyasi-bu-kubbe-de-h349250.html" title="Sultan Mehmed&#039;in rüyası bu Kubbe&#039;de" target="_blank">Sultan Mehmed&#039;in rüyası bu Kubbe&#039;de</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="349311" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#f39c12">DIŞ HABERLER</a> <span class="tarih-once" data-date="2022-12-29 17:06:59"> 2022-12-29 17:06:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/yunanistan-turkiye-ye-ait-keci-adasina-asker-yigiyor-h349311.html" title="Yunanistan, Türkiye&#039;ye ait Keçi adasına asker yığıyor" target="_blank">Yunanistan, Türkiye&#039;ye ait Keçi adasına asker yığıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="349231" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2022-12-23 16:35:00"> 2022-12-23 16:35:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/hirsizlik-yapmaya-cocuklariyla-giden-ceteye-sok-baskin-h349231.html" title="Hırsızlık yapmaya çocuklarıyla giden çeteye şok baskın" target="_blank">Hırsızlık yapmaya çocuklarıyla giden çeteye şok baskın</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4117" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/memleketimin-hava-lari-raflarda-yerini-aldi-h349303.html#comment_4117" title="Memleketimin Hava&#039;ları raflarda yerini aldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Serpil Altay Çınar</b><span class="tarih-once" data-date="2022-12-29 08:03:13"> 2022-12-29 08:03:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabımı sayfanızda görmek ne büyük mutluluk çok teşekkür ederim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4116" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/dunya/9-cocuklu-adam-kisir-oldugunu-ogrenince-cocuklarini-reddetti-h325283.html#comment_4116" title="9 çocuklu adam, kısır olduğunu öğrenince çocuklarını reddetti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yunus ay</b><span class="tarih-once" data-date="2022-12-28 07:49:08"> 2022-12-28 07:49:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Herkes kazanıyorsa bu paraları kim kaybediyor?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4114" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sahim-sen-uyeleri-yuzde-2-baraji-icin-tbmm-onunde-h349221.html#comment_4114" title="SAHİM-SEN üyeleri yüzde 2 barajı için TBMM önünde" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hakan</b><span class="tarih-once" data-date="2022-12-22 11:40:36"> 2022-12-22 11:40:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sendika hakkımız elimizden alınmamalı hiç bir üyeye zorunlu başka sendikaya geçmesi için şart koşulmamalı hükümetimizde bunu en iyi şekilde hak çerçevesinde yapacağına inanıyoruz saygılarımla.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4113" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sahim-sen-askeri-hastaneler-acilmali-h344719.html#comment_4113" title="SAHİM-SEN | Askeri hastaneler açılmalı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hakan</b><span class="tarih-once" data-date="2022-12-22 11:34:48"> 2022-12-22 11:34:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Askeri hastanelerin açılmasını istiyoruz hükümetimizden bunu bekliyoruz. Ülkemiz için hayırlısı olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4112" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sahim-sen-uyeleri-yuzde-2-baraji-icin-tbmm-onunde-h349221.html#comment_4112" title="SAHİM-SEN üyeleri yüzde 2 barajı için TBMM önünde" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2022-12-22 10:07:59"> 2022-12-22 10:07:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sendikal özgürlük yasalarla engellenemez</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4111" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sahim-sen-uyeleri-yuzde-2-baraji-icin-tbmm-onunde-h349221.html#comment_4111" title="SAHİM-SEN üyeleri yüzde 2 barajı için TBMM önünde" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">A. S</b><span class="tarih-once" data-date="2022-12-22 09:36:17"> 2022-12-22 09:36:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Boyun eğmeyeceğiz. Yaşasın bağımsız örgütlenme hakkımız.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4110" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/sahim-sen-uyeleri-yuzde-2-baraji-icin-tbmm-onunde-h349221.html#comment_4110" title="SAHİM-SEN üyeleri yüzde 2 barajı için TBMM önünde" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hakan</b><span class="tarih-once" data-date="2022-12-22 09:29:43"> 2022-12-22 09:29:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sendikada tekellesmeye hayır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4109" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/tarlada-define-bulduk-mesajiyla-gelen-dolandiricilik-h340896.html#comment_4109" title="Tarlada define bulduk mesajıyla gelen dolandırıcılık" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2022-12-21 10:16:38"> 2022-12-21 10:16:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Abla benle uğraşma ben daha 4 sınıftayım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4107" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/nedir/ardic-yagi-kremi-hizli-etkili-dogal-agri-kesici-h290372.html#comment_4107" title="Ardıç yağı kremi, Hızlı etkili doğal ağrı kesici" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">arzu</b><span class="tarih-once" data-date="2022-12-20 15:39:38"> 2022-12-20 15:39:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">çok bilgilendirici olmuş teşekkür ederim.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4106" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/cagla-tugaltay-cinayetinde-20-yil-sonra-dna-li-delil-h337005.html#comment_4106" title="Çağla Tuğaltay cinayetinde 20 yıl sonra DNA&#039;lı delil" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ilhan yılmam!</b><span class="tarih-once" data-date="2022-12-08 05:54:10"> 2022-12-08 05:54:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">https://s2.haber3.com/storage/old/d/gallery/30397/6.jpg
https://i.medyaradar.com/2/850/478/storage/old/newsFiles/2018/9/9/1312374/1312374.jpg
resimdeki illuminati&#39;nin yerli taşeronu yaratıklar katilin kim olduğunu çoktan itiraf etmişler ama gören bilen anlayan mı var? anlayan anlıyor ama işlerine gelmediği için anlamazdan geliyorlar!
gökhan alkış&#39;a 75 yaşında adamı öldürten müge anlı&#39;yı sorgulayan mı var?</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" selected>30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1348ea98e9d440e5475f261349e30d383a452b70" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-angle-right" aria-hidden="true"></i> Başakşehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-angle-right" aria-hidden="true"></i> Eğitim</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C5%9Fehit" class="hs-item" title="şehit"><i class="fa fa-angle-right" aria-hidden="true"></i> şehit</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%87aykur+Rizespor" class="hs-item" title="Çaykur Rizespor"><i class="fa fa-angle-right" aria-hidden="true"></i> Çaykur Rizespor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> haberi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		  <a href="https://www.iyigunler.net/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-angle-right" aria-hidden="true"></i> MHP</a>
		  		  <a href="https://www.iyigunler.net/haberleri/I%C5%9E%C4%B0D" class="hs-item" title="IŞİD"><i class="fa fa-angle-right" aria-hidden="true"></i> IŞİD</a>
		  		  <a href="https://www.iyigunler.net/haberleri/DEA%C5%9E" class="hs-item" title="DEAŞ"><i class="fa fa-angle-right" aria-hidden="true"></i> DEAŞ</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fgokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/guvenlik/gokdelen-insaatinda-vinc-koptu-5-kisi-hayatini-kaybetti-h349327.html"
    },
    "headline": "Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti",
    "name": "Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybetti",
    "articleBody": "Gökdelen inşaatında vinç koptu, 5 kişi hayatını kaybettiİzmir&#039;in Bornova ilçesinde inşaatı süren bir gökdelene ait vinç, yapıya doğru devrildi. Vinçten kopan parçalar şantiyedeki konteynerlerin üzerine düştü. İhbar üzerine bölgeye çok sayıda itfaiye, polis ve sağlık ekibi sevk edildi. Olayda ölü ve yaralıların olduğu belirtiliyor. (adsbygoogle = window.adsbygoogle || []).push({});VALİ KÖŞGER: 5 KİŞİ YAŞAMINI YİTİRDİ, 2 KİŞİ YARALANDIİzmir Valisi Yavuz Selim Köşger, Bornova ilçesinde inşaatı süren bir gökdelene ait vincin yapıya doğru devrildiği olayda 5 kişinin yaşamını yitirdiğini, 2 kişinin de yaralandığını açıkladı. Köşger, &quot;Bornova ilçemizde bir inşaatta vinç yükseltme çalışması esnasında meydana gelen kazada maalesef 5 vatandaşımız vefat etmiştir. 2 de yaralımız vardır. Şehrimize geçmiş olsun&quot; ifadelerine yer verdi. ",
    "articleSection": "Headlines",
    "description": "Haberin içinde",
    "keywords": "gökdelen, Vinç, Bornova",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/12/gokdelen_insaatinda_vinc_koptu_5_kisi_hayatini_kaybetti_h349327_537a8.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-12-30T20:37:44+03:00",
    "dateModified": "2022-12-30T20:37:44+03:00",
    "genre": "news",
    "wordCount": 243,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.FOG);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('349327', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
