<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Antalya, para bulan adam" />
<meta name="news_keywords" content="Antalya, para bulan adam" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/10/yilik.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler" />
<meta name="twitter:description" content="İranlı bir turistin otobüsünde unuttuğu cüzdanı sahibine teslim eden vatandaşın duyarlılığı, sosyal medyada adeta linç edildi. &#039;Salakmısın&#039; diyen bir kullanıcıya ise vatandaşın cevabı beğeni rekoru kırdı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/anamanset_resim/2019/10/yilik.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html">

<link rel="amphtml" href="https://www.iyigunler.net/haber/amp/335476"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/10/yilik.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Antalya, para bulan adam">
<meta name="dc.description" content="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '335476',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/doksan_1.png" alt="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>18°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:29</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" title="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler"  class="hs-lm-title" target="_blank">Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:30</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/mermeriniz-basinizda-parcalansin-finike-alacadag-in-ipini-h335475.html" title="Mermeriniz başınızda parçalansın | Finike Alacadağ&#039;ın ipini çektiler"  class="hs-lm-title" target="_blank">Mermeriniz başınızda parçalansın | Finike Alacadağ&#039;ın ipini...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:23</span>
              </span>
              <a href="https://www.iyigunler.net/genel/kaza-yapan-kadin-surucu-dehset-sacti-levye-ile-saldirdi-h335474.html" title="Kaza yapan kadın sürücü dehşet saçtı, levye ile saldırdı"  class="hs-lm-title" target="_blank">Kaza yapan kadın sürücü dehşet saçtı, levye ile saldırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:31</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/usak-ta-yangin-faciasi-3-u-cocuk-4-kisi-can-verdi-h335473.html" title="Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi"  class="hs-lm-title" target="_blank">Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:13</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/tesk-baskani-palondoken-den-indirim-rezaletine-isyan-h335472.html" title="TESK Başkanı Palondöken&#039;den indirim rezaletine isyan"  class="hs-lm-title" target="_blank">TESK Başkanı Palondöken&#039;den indirim rezaletine isyan</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>04:31</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/nuran-gokalp-cinayeti-telefona-cikmadi-diye-katledildi-h335471.html" title="Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi"  class="hs-lm-title" target="_blank">Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:08</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/iliski-kocu-nedir-h335470.html" title="İlişki Koçu Nedir?   "  class="hs-lm-title" target="_blank">İlişki Koçu Nedir?   </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:55</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/evlilik-terapisi-nedir-h335469.html" title="Evlilik Terapisi Nedir? "  class="hs-lm-title" target="_blank">Evlilik Terapisi Nedir? </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:51</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/soci-zirvesi-bitti-baris-pinari-harekati-sona-erdi-h335468.html" title="Soçi Zirvesi bitti, Barış Pınarı Harekatı sona erdi"  class="hs-lm-title" target="_blank">Soçi Zirvesi bitti, Barış Pınarı Harekatı sona erdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:26</span>
              </span>
              <a href="https://www.iyigunler.net/genel/umre-turu-acentasi-seciminde-neye-dikkat-edilmelidir-h335467.html" title="Umre Turu Acentası Seçiminde Neye Dikkat Edilmelidir?"  class="hs-lm-title" target="_blank">Umre Turu Acentası Seçiminde Neye Dikkat Edilmelidir?</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">99785</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">276.619</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7577</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.4211</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4035</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler</h3>
          <p class="lead hs-head-font">İranlı bir turistin otobüsünde unuttuğu cüzdanı sahibine teslim eden vatandaşın duyarlılığı, sosyal medyada adeta linç edildi. &#039;Salakmısın&#039; diyen bir kullanıcıya ise vatandaşın cevabı beğeni rekoru kırdı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-335476">
  <article id="haber-335476" class="clearfix">

    
          <header style="display:none">
        <h1>Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler</h1>
        <p>İranlı bir turistin otobüsünde unuttuğu cüzdanı sahibine teslim eden vatandaşın duyarlılığı, sosyal medyada adeta linç edildi. &#039;Salakmısın&#039; diyen bir kullanıcıya ise vatandaşın cevabı beğeni rekoru kırdı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-10-23 18:29:28">23 Ekim 2019 Çarşamba 18:29</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2019/10/maasinin_15_katini_buldu_sahibine_teslim_etti_salak_misin_dediler_h335476_06f5d.jpg" alt="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler" title="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-335476"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(335476,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(335476,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(335476,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber335476-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong>Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler</strong></h2>

<p><br/>
Türkiye'nin böyle güzel haberlere ihtiyacı var. <strong class="klink">Antalya</strong>’da toplu ulaşım esnafı Barış Özer, İranlı turistin otobüste unuttuğu yaklaşık 30 bin liralık döviz ve TL bulunan cüzdanı sahibine teslim etti. Olay sonrası sosyal medyadan kendisine ‘Salak mısın’ şeklinde yorumlar yapıldığını ifade eden Özer, “Bulduğum para maaşımın 15 katı falandı. Vermemiş olsam içime ateşten gömlek olarak düşerdi” dedi.</p>

<p></p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/ant.jpg"></img></p>

<p></p>

<h2><strong>"SALAK MISIN" YORUMU </strong></h2>

<p>Olayın sosyal medyada paylaşılmasının ardından yapılan bazı olumsuz yorumları kınadığını da sözlerine ekleyen Özer, “Salak mısın’ gibi yorumlar yapılmış. Bu insanın içerisinden gelen vicdana göre yapılan bir hareket. Kınıyorum. Altına yorum yapmaya bile tenezzül etmedim ve üzüldüm. Böyle bir şey yazmasanız uygun olurdu. Biz iyi niyetimizi gösterdik, sizlerin de iyi dileklerinizi bekleriz” ifadelerini kullandı.</p>

<p><br/>
Edinilen bilgiye göre, İranlı Turist Ali Jafari, 22 Ekim Salı günü akşamı, toplu ulaşım esnafı Barış Özer’in kullandığı VS18 Sarısu- Eski Varsak Hattı’nda cüzdanını düşürdü. Otobüsten indikten bir süre sonra cüzdanını kaybettiğinin farkına vatan Jafari, Büyükşehir Belediyesi Ulaşım Çağrı Merkezi’ni arayarak durumu bildirdi. Otobüs şoförü Barış Özer, seferini tamamlayıp evine dönerken, çağrı merkezinden gelen ihbar üzerine otobüsünü Atatürk Bulvarı üzerinde durdurarak arama yaptı. Cüzdanı bulan ve içerisinde 5 bin dolar, 100 İsviçre Frangı ve bin 115 TL ve kredi kartları olduğunu gören Özer, konuyu çağrı merkezine iletti. Hemen cüzdanını kaybeden İranlı turistle iletişime geçilerek, cüzdanın güvende olduğunu, teslimi için Sarısu Depolama Alanı’na gelmesi gerektiği bilgisi verildi.</p>

<p></p>

<h2><strong>TUTANAKLA TESLİM EDİLDİ</strong></h2>

<p>Aracında bulduğu cüzdanı muhafaza eden otobüs şoförü Barış Sözen, Sarısu Depolama alanına geri dönerek, Büyükşehir Belediyesi Toplu Taşıma Şube Müdürlüğü görevlisi Serkan Gündoğmuş nezaretinde İranlı Turist Ali Jafari’ye otobüste unuttuğu cüzdanı ile içerisindeki paraları tutanakla teslim etti. Ali Jafari cüzdanının bulunmasında yardımcı olan Büyükşehir ulaşım yetkililerine duyarlı davranışlarından dolayı teşekkür ederek mutluluğunu dile getirdi.</p>

<h2><strong>İRANLI TURİSTTEN TEŞEKKÜR</strong></h2>

<p>Olay anını anlatan Barış Özer, “Akşam işim bittiğinde eve gittim. Günlük arabamızı kontrol ediyoruz. Baktığımda arka tarafta bir cüzdan gördüm. İçinde 5 bin dolar, frank ve biraz da Türk Lirası vardı. Ulaşımda çalışan arkadaşımızı aradım. O da, parasını kaybeden İranlı vatandaşın merkezde olduğunu söyledi. Evden hemen atlayıp buraya geldim, şahsın parasını geri iade ettim. Oda bana teşekkür etti” dedi.</p>

<h2><span style="color:#800000;"><strong>“MAAŞIMIN 15 KATI”</strong></span></h2>

<p>Aylık gelirinin 3 bin lira olduğunu belirten Özer, cüzdanın içinden yaklaşık 45 bin lira çıktığı ifade etti. Özer, “Maaşımın 15 katı falandı bulduğum para. Bizim işimiz hizmet. Vatandaşın hem canını hem malını korumak zorundayız. Vermemiş olsam içime ateşten gömlek olarak düşerdi” diye konuştu.</p>

<h2></h2></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Antalya" title="Antalya haberleri">Antalya</a><a href="https://www.iyigunler.net/haberleri/para+bulan+adam" title="Para Bulan Adam haberleri">Para Bulan Adam</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp335476" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(335476);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="335476" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a4b5aa59acaadc8c044557f502c5b468cdc0b34c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">335476</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-335476 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/usak-ta-yangin-faciasi-3-u-cocuk-4-kisi-can-verdi-h335473.html" target="_blank" title="Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/usak_ta_yangin_faciasi_3_u_cocuk_4_kisi_can_verdi_h335473_c6d81.jpg" alt="Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/nuran-gokalp-cinayeti-telefona-cikmadi-diye-katledildi-h335471.html" target="_blank" title="Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/nuran_gokalp_cinayeti_telefona_cikmadi_diye_katledildi_h335471_93af8.jpg" alt="Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/istiklal-caddesi-nde-bomba-panigi-h335455.html" target="_blank" title="İstiklal Caddesi&#039;nde bomba paniği">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/istiklal_caddesi_nde_bomba_panigi_h335455_43170.jpg" alt="İstiklal Caddesi&#039;nde bomba paniği" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstiklal Caddesi&#039;nde bomba paniği</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/polatli-da-raylara-dusen-kadin-feci-sekilde-can-verdi-h335450.html" target="_blank" title="Polatlı&#039;da raylara düşen kadın feci şekilde can verdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/polatli_da_raylara_dusen_kadin_feci_sekilde_can_verdi_h335450_eca0b.jpg" alt="Polatlı&#039;da raylara düşen kadın feci şekilde can verdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Polatlı&#039;da raylara düşen kadın feci şekilde can verdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/berber-koltugunda-pompali-dehset-h335448.html" target="_blank" title="Berber koltuğunda pompalı dehşet">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/berber_koltugunda_pompali_dehset_h335448_0a667.jpg" alt="Berber koltuğunda pompalı dehşet" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Berber koltuğunda pompalı dehşet</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/pkk-ya-cocuk-kacirmak-icin-suriye-den-gelmisler-h335442.html" target="_blank" title="PKK&#039;ya çocuk kaçırmak için Suriye&#039;den gelmişler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/pkk_ya_cocuk_kacirmak_icin_suriye_den_gelmisler_h335442_95908.jpg" alt="PKK&#039;ya çocuk kaçırmak için Suriye&#039;den gelmişler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">PKK&#039;ya çocuk kaçırmak için Suriye&#039;den gelmişler</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/elektrikler-kesildi-mum-yakti-yangin-cikti-ve-h335438.html" target="_blank" title="Elektrikler kesildi, mum yaktı, yangın çıktı ve...">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/elektrikler_kesildi_mum_yakti_yangin_cikti_ve_h335438_94c36.jpg" alt="Elektrikler kesildi, mum yaktı, yangın çıktı ve..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Elektrikler kesildi, mum yaktı, yangın çıktı ve...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/ozlem-er-ibrahim-silfeler-cinayeti-eski-koca-dehset-sacti-h335429.html" target="_blank" title="Özlem Er, İbrahim Şilfeler cinayeti | Eski koca dehşet saçtı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2019/10/ozlem_er_ibrahim_silfeler_cinayeti_eski_koca_dehset_sacti_h335429_0910e.jpg" alt="Özlem Er, İbrahim Şilfeler cinayeti | Eski koca dehşet saçtı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Özlem Er, İbrahim Şilfeler cinayeti | Eski koca dehşet saçtı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="335476" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2019-10-23 18:29:28"> 2019-10-23 18:29:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" title="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler" target="_blank">Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335475" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-10-23 17:30:59"> 2019-10-23 17:30:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/mermeriniz-basinizda-parcalansin-finike-alacadag-in-ipini-h335475.html" title="Mermeriniz başınızda parçalansın | Finike Alacadağ&#039;ın ipini çektiler" target="_blank">Mermeriniz başınızda parçalansın | Finike Alacadağ&#039;ın ipini çektiler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335474" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2019-10-23 17:23:31"> 2019-10-23 17:23:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/kaza-yapan-kadin-surucu-dehset-sacti-levye-ile-saldirdi-h335474.html" title="Kaza yapan kadın sürücü dehşet saçtı, levye ile saldırdı" target="_blank">Kaza yapan kadın sürücü dehşet saçtı, levye ile saldırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335473" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2019-10-23 10:31:25"> 2019-10-23 10:31:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/usak-ta-yangin-faciasi-3-u-cocuk-4-kisi-can-verdi-h335473.html" title="Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi" target="_blank">Uşak&#039;ta yangın faciası, 3&#039;ü çocuk 4 kişi can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335472" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-10-23 10:13:05"> 2019-10-23 10:13:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/tesk-baskani-palondoken-den-indirim-rezaletine-isyan-h335472.html" title="TESK Başkanı Palondöken&#039;den indirim rezaletine isyan" target="_blank">TESK Başkanı Palondöken&#039;den indirim rezaletine isyan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335471" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-10-23 04:31:02"> 2019-10-23 04:31:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/nuran-gokalp-cinayeti-telefona-cikmadi-diye-katledildi-h335471.html" title="Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi" target="_blank">Nuran Gökalp cinayeti | Telefona çıkmadı diye katledildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335469" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-10-23 01:55:45"> 2019-10-23 01:55:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/evlilik-terapisi-nedir-h335469.html" title="Evlilik Terapisi Nedir? " target="_blank">Evlilik Terapisi Nedir? </a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:53</div>
          <div>07:18</div>
          <div>12:53</div>
          <div>15:50</div>
          <div>18:19</div>
          <div>19:39</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2540" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Cem Seymen’in Derdi Derdimizdir!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cem-seymenin-derdi-derdimizdir-makale,2540.html" title="Cem Seymen’in Derdi Derdimizdir!" target="_blank">Cem Seymen’in Derdi Derdimizdir!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2539" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe yarışa geri döndü" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-yarisa-geri-dondu-makale,2539.html" title="Fenerbahçe yarışa geri döndü" target="_blank">Fenerbahçe yarışa geri döndü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2530" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sessizlige-muhtaciz-sessizlik-sapeli-makale,2530.html" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Sessizliğe muhtacız | Sessizlik Şapeli </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2528" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GÖZETLE …. ME    BENİ ." target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/gozetle-me-beni-makale,2528.html" title="GÖZETLE …. ME    BENİ ." target="_blank">GÖZETLE …. ME    BENİ .</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2524" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Seçimi kazananlar, kaybedenler?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/secimi-kazananlar-kaybedenler-makale,2524.html" title="Seçimi kazananlar, kaybedenler?" target="_blank">Seçimi kazananlar, kaybedenler?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="335429" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2019-10-20 12:00:18"> 2019-10-20 12:00:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/ozlem-er-ibrahim-silfeler-cinayeti-eski-koca-dehset-sacti-h335429.html" title="Özlem Er, İbrahim Şilfeler cinayeti | Eski koca dehşet saçtı" target="_blank">Özlem Er, İbrahim Şilfeler cinayeti | Eski koca dehşet saçtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="335409" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-10-17 20:57:08"> 2019-10-17 20:57:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/pkk-li-bebek-katillerini-silah-tedarikcisi-abd-kurtardi-h335409.html" title="PKK&#039;lı bebek katillerini silah tedarikçisi ABD kurtardı" target="_blank">PKK&#039;lı bebek katillerini silah tedarikçisi ABD kurtardı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="335421" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2019-10-19 09:20:04"> 2019-10-19 09:20:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/fatma-gul-uzun-ve-kader-karaca-cinayet-gibi-kazada-can-verdi-h335421.html" title="Fatma Gül Uzun ve Kader Karaca cinayet gibi kazada can verdi" target="_blank">Fatma Gül Uzun ve Kader Karaca cinayet gibi kazada can verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="335434" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-10-20 18:40:03"> 2019-10-20 18:40:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/saglik/pastirmanin-faydalarini-prof-dr-canan-karatay-anlatti-h335434.html" title="Pastırmanın faydalarını, Prof. Dr. Canan Karatay anlattı" target="_blank">Pastırmanın faydalarını, Prof. Dr. Canan Karatay anlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="335413" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-10-18 08:31:15"> 2019-10-18 08:31:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/van-caldiran-da-askeri-araca-saldiri-1-askerimiz-sehit-h335413.html" title="Van Çaldıran&#039;da askeri araca saldırı, 1 askerimiz şehit" target="_blank">Van Çaldıran&#039;da askeri araca saldırı, 1 askerimiz şehit</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2938" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/internet-kesintisi-ne-zaman-sona-erecek-h335069.html#comment_2938" title="İnternet kesintisi ne zaman sona erecek?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sultan</b><span class="tarih-once" data-date="2019-10-10 22:48:01"> 2019-10-10 22:48:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yeter. nezaman. Gelecek   internetten. FESBOOK. giremiyoru  vatsaap  mesaj. atıyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2936" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/sinem-karadeniz-cinayeti-cezaevinden-cikti-esini-karnindan-bicaklayarak-h335261.html#comment_2936" title="Sinem Karadeniz cinayeti | Cezaevinden çıktı, eşini karnından bıçaklayarak öldürdü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hurmet</b><span class="tarih-once" data-date="2019-10-08 20:34:01"> 2019-10-08 20:34:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yasıyomu kızcaaz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2934" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/esinin-bogazini-kesen-koca-muebbet-alinca-cilgina-dondu-h334536.html#comment_2934" title="Eşinin boğazını kesen koca müebbet alınca çılgına döndü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Enes</b><span class="tarih-once" data-date="2019-10-07 02:36:17"> 2019-10-07 02:36:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Oldurmeden once düşünecek tin gerizekali vicdaniniz rahatmiymis varmi lan oyle kolay yoldan oldureyim cikiyim  iyi olmus insAllah hapislerde çürür sun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2933" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/spor/dunya-kemer-maci-heyecani-istanbul-da-dev-kapisma-h335291.html#comment_2933" title="Dünya Kemer Maçı heyecanı | İstanbul&#039;da dev kapışma" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Badegül</b><span class="tarih-once" data-date="2019-10-05 18:38:22"> 2019-10-05 18:38:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hakeden kazansın ama ben mert kazansın istiyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2932" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/tugce-baran-cinayeti-katili-arkadasi-cikti-h335242.html#comment_2932" title="Tuğçe Baran Cinayeti | Katili arkadaşı çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bahadır  senicak</b><span class="tarih-once" data-date="2019-10-02 07:39:57"> 2019-10-02 07:39:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bana asik olan yazsın bekliyorum</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <a href="http://siteok.net" rel="dofollow" title="güvenilir bahis siteleri">güvenilir bahis siteleri</a>
		
        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="a4b5aa59acaadc8c044557f502c5b468cdc0b34c" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%B6%C4%9Frenci+evi" class="hs-item" title="öğrenci evi"><i class="fa fa-angle-right" aria-hidden="true"></i> öğrenci evi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/polis+bask%C4%B1n%C4%B1" class="hs-item" title="polis baskını"><i class="fa fa-angle-right" aria-hidden="true"></i> polis baskını</a>
		  		  <a href="https://www.iyigunler.net/haberleri/y%C3%BCkseksesli+m%C3%BCzik" class="hs-item" title="yükseksesli müzik"><i class="fa fa-angle-right" aria-hidden="true"></i> yükseksesli müzik</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Tarafs%C4%B1z+B%C3%B6lge" class="hs-item" title="Tarafsız Bölge"><i class="fa fa-angle-right" aria-hidden="true"></i> Tarafsız Bölge</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Osmangazi" class="hs-item" title="Osmangazi"><i class="fa fa-angle-right" aria-hidden="true"></i> Osmangazi</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fmaasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/guvenlik/maasinin-15-katini-buldu-sahibine-teslim-etti-salak-misin-dediler-h335476.html"
    },
    "headline": "Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler",
    "name": "Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler",
    "articleBody": "Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dedilerTürkiye&#039;nin böyle güzel haberlere ihtiyacı var. Antalya’da toplu ulaşım esnafı Barış Özer, İranlı turistin otobüste unuttuğu yaklaşık 30 bin liralık döviz ve TL bulunan cüzdanı sahibine teslim etti. Olay sonrası sosyal medyadan kendisine ‘Salak mısın’ şeklinde yorumlar yapıldığını ifade eden Özer, “Bulduğum para maaşımın 15 katı falandı. Vermemiş olsam içime ateşten gömlek olarak düşerdi” dedi.&quot;SALAK MISIN&quot; YORUMU Olayın sosyal medyada paylaşılmasının ardından yapılan bazı olumsuz yorumları kınadığını da sözlerine ekleyen Özer, “Salak mısın’ gibi yorumlar yapılmış. Bu insanın içerisinden gelen vicdana göre yapılan bir hareket. Kınıyorum. Altına yorum yapmaya bile tenezzül etmedim ve üzüldüm. Böyle bir şey yazmasanız uygun olurdu. Biz iyi niyetimizi gösterdik, sizlerin de iyi dileklerinizi bekleriz” ifadelerini kullandı.Edinilen bilgiye göre, İranlı Turist Ali Jafari, 22 Ekim Salı günü akşamı, toplu ulaşım esnafı Barış Özer’in kullandığı VS18 Sarısu- Eski Varsak Hattı’nda cüzdanını düşürdü. Otobüsten indikten bir süre sonra cüzdanını kaybettiğinin farkına vatan Jafari, Büyükşehir Belediyesi Ulaşım Çağrı Merkezi’ni arayarak durumu bildirdi. Otobüs şoförü Barış Özer, seferini tamamlayıp evine dönerken, çağrı merkezinden gelen ihbar üzerine otobüsünü Atatürk Bulvarı üzerinde durdurarak arama yaptı. Cüzdanı bulan ve içerisinde 5 bin dolar, 100 İsviçre Frangı ve bin 115 TL ve kredi kartları olduğunu gören Özer, konuyu çağrı merkezine iletti. Hemen cüzdanını kaybeden İranlı turistle iletişime geçilerek, cüzdanın güvende olduğunu, teslimi için Sarısu Depolama Alanı’na gelmesi gerektiği bilgisi verildi.TUTANAKLA TESLİM EDİLDİAracında bulduğu cüzdanı muhafaza eden otobüs şoförü Barış Sözen, Sarısu Depolama alanına geri dönerek, Büyükşehir Belediyesi Toplu Taşıma Şube Müdürlüğü görevlisi Serkan Gündoğmuş nezaretinde İranlı Turist Ali Jafari’ye otobüste unuttuğu cüzdanı ile içerisindeki paraları tutanakla teslim etti. Ali Jafari cüzdanının bulunmasında yardımcı olan Büyükşehir ulaşım yetkililerine duyarlı davranışlarından dolayı teşekkür ederek mutluluğunu dile getirdi.İRANLI TURİSTTEN TEŞEKKÜROlay anını anlatan Barış Özer, “Akşam işim bittiğinde eve gittim. Günlük arabamızı kontrol ediyoruz. Baktığımda arka tarafta bir cüzdan gördüm. İçinde 5 bin dolar, frank ve biraz da Türk Lirası vardı. Ulaşımda çalışan arkadaşımızı aradım. O da, parasını kaybeden İranlı vatandaşın merkezde olduğunu söyledi. Evden hemen atlayıp buraya geldim, şahsın parasını geri iade ettim. Oda bana teşekkür etti” dedi.“MAAŞIMIN 15 KATI”Aylık gelirinin 3 bin lira olduğunu belirten Özer, cüzdanın içinden yaklaşık 45 bin lira çıktığı ifade etti. Özer, “Maaşımın 15 katı falandı bulduğum para. Bizim işimiz hizmet. Vatandaşın hem canını hem malını korumak zorundayız. Vermemiş olsam içime ateşten gömlek olarak düşerdi” diye konuştu.",
    "articleSection": "Headlines",
    "description": "Maaşının 15 katını buldu, sahibine teslim etti, salak mısın dediler Haber, Haberler, Son dakika haberler",
    "keywords": "Antalya, para bulan adam",
    "image": {
        "@type": "ImageObject",
        "url": "2019/10/yilik.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-10-23T18:29:28+03:00",
    "dateModified": "2019-10-23T18:29:28+03:00",
    "genre": "news",
    "wordCount": 634,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/doksan_1.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('335476', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
