<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Kadıköy, Son Dakika Haber" />
<meta name="news_keywords" content="Kadıköy, Son Dakika Haber" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/10/motorsiklet_surucusu_anne_ve_bebegine_dehseti_yasatti_h344573_058d8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" />
<meta name="twitter:description" content="Kadıköy&#039;de biri bebek arabasında olmak üzere 2 çocuğuyla yolun karşısına geçmek isteyen kadına motosiklet çarptı. Çarpmanın şiddetiyle anne ve çocuklar yola savrularak yaralanırken, motosiklet sürücüsü kaza yerinden kaçtı. 

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/10/motorsiklet_surucusu_anne_ve_bebegine_dehseti_yasatti_h344573_058d8.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/10/motorsiklet_surucusu_anne_ve_bebegine_dehseti_yasatti_h344573_058d8.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı">
<meta name="dc.keywords" content="Kadıköy, Son Dakika Haber">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '344573',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:34</span>
              </span>
              <a href="https://www.iyigunler.net/politika/valilik-binasinda-skandal-sinsiligin-boylesi-gorulmedi-h344585.html" title="Valilik Binası&#39;nda skandal | Sinsiliğin böylesi görülmedi"  class="hs-lm-title" target="_blank">Valilik Binası&#39;nda skandal | Sinsiliğin böylesi görülmedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:57</span>
              </span>
              <a href="https://www.iyigunler.net/otomobil/30-ege-rallisi-egede-zafer-cukurova-bostanci-ekibinin-h344583.html" title="30. Ege Rallisi | Ege&#39;de Zafer Çukurova-Bostancı Ekibinin"  class="hs-lm-title" target="_blank">30. Ege Rallisi | Ege&#39;de Zafer Çukurova-Bostancı Ekibinin</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:50</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/istihdam-ofisleri-istanbulda-genc-issizlere-umut-oldu-h344582.html" title="İstihdam ofisleri İstanbul&#39;da genç işsizlere umut oldu"  class="hs-lm-title" target="_blank">İstihdam ofisleri İstanbul&#39;da genç işsizlere umut oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:40</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/bir-oturusta-247-cop-sis-yedi-genc-kizi-goren-inanamadi-h344581.html" title="Bir oturuşta 247 çöp şiş yedi | Genç kızı gören inanamadı"  class="hs-lm-title" target="_blank">Bir oturuşta 247 çöp şiş yedi | Genç kızı gören inanamadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:30</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/turk-meyve-sebzelerini-en-cok-almanlar-sevdi-h344580.html" title="Türk meyve sebzelerini en çok Almanlar sevdi"  class="hs-lm-title" target="_blank">Türk meyve sebzelerini en çok Almanlar sevdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:23</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/hafiza-odasina-diyarbakirda-ziyarekci-akini-h344579.html" title="Hafıza Odası&#39;na Diyarbakır&#39;da ziyarekçi akını"  class="hs-lm-title" target="_blank">Hafıza Odası&#39;na Diyarbakır&#39;da ziyarekçi akını</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:21</span>
              </span>
              <a href="https://www.iyigunler.net/otomobil/audistream-ile-zamanda-yolculuk-h344578.html" title="AudiStream ile zamanda yolculuk"  class="hs-lm-title" target="_blank">AudiStream ile zamanda yolculuk</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:52</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/harbiyede-iki-perdelik-muzik-soleni-h344577.html" title="Harbiye&#39;de iki perdelik müzik şöleni"  class="hs-lm-title" target="_blank">Harbiye&#39;de iki perdelik müzik şöleni</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:46</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/sel-su-baskini-yildirim-dolu-firtina-hepsi-birden-geliyor-h344576.html" title="Sel, su baskını, yıldırım, dolu, fırtına | Hepsi birden geliyor"  class="hs-lm-title" target="_blank">Sel, su baskını, yıldırım, dolu, fırtına | Hepsi birden geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:31</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/toros-daglarinin-unlu-selalesi-kurudu-h344575.html" title="Toros Dağları&#39;nın ünlü şelalesi kurudu"  class="hs-lm-title" target="_blank">Toros Dağları&#39;nın ünlü şelalesi kurudu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı</h1>
          <p class="lead hs-head-font">Kadıköy&#039;de biri bebek arabasında olmak üzere 2 çocuğuyla yolun karşısına geçmek isteyen kadına motosiklet çarptı. Çarpmanın şiddetiyle anne ve çocuklar yola savrularak yaralanırken, motosiklet sürücüsü kaza yerinden kaçtı. 

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-344573">
  <article id="haber-344573" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı</h1>
        <p>Kadıköy&#039;de biri bebek arabasında olmak üzere 2 çocuğuyla yolun karşısına geçmek isteyen kadına motosiklet çarptı. Çarpmanın şiddetiyle anne ve çocuklar yola savrularak yaralanırken, motosiklet sürücüsü kaza yerinden kaçtı. 

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-10-17 12:54:34">17 Ekim 2021 Pazar 12:54</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/10/motorsiklet_surucusu_anne_ve_bebegine_dehseti_yasatti_h344573_058d8.jpg" alt="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" title="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-344573"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(344573,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(344573,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(344573,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber344573-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong>Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı</strong></span></h1>

<p><br/>
Akıllara durgunluk veren kaza, dün saat 13.30 sıralarında Söğütlüçeşme Caddesi üzerinden meydana geldi. İddialara göre, <strong>Fatma Yunar </strong>biri bebek arabasında, 2 çocuğuyla birlikte yolun karşısına geçmek istedi. Bu sırada <strong class="klink">Kadıköy</strong> meydan istikametine ilerleyen motosiklet sürücüsü, anne ve çocuklarına çarptı. Çarpmanın şiddetiyle bebek arabasında çocuğu ve anne yola savruldu. Kazayı gören çevredeki vatandaşlar hemen yardıma koştu. Olay yerine polis ve sağlık ekipleri sevk edildi. Bu sırada kazaya karışan motosiklet sürücüsü hızla olay yerinden uzaklaştı. Kazayı şans eseri anne ve çocukları ufak sıyrıklarla atlattı. Ambulansla hastaneye kaldırılan yaralılar yapılan müdahalenin ardından taburcu edildi. Anne Fatma Yunar'ın motosiklet sürücüsünden şikayeti olduğu öğrenildi.</p>

<h2><span style="color:#2f4f4f;"><strong>'İnsan da bir vicdan olur, insanlık bitmiş'</strong></span></h2>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Kazayı gören İsmail Halıcıoğlu "Bir kadın 2 çocuğuyla birlikte yolun karşısından geliyordu. Bu sırada motosiklet çarptı. Kadın yola savruldu. Hemen yardıma koştuk. Hafif burnunda kanama oldu, çocuğun kafasında şişme oldu. Biz yardım ederken, motosiklet sürücüsü kaçtı. İnsan da bir vicdan olur, insanlık bitmiş" diye konuştu.</p>

<h2><span style="color:#008080;"><strong>'Kaza anı kamerada'</strong></span></h2>

<p>Yaşanan kaza bir iş yerinin güvenlik kamerası tarafından saniye saniye görüntülendi. Görüntülerde anne, çocukları ile birlikte yolun karşısına geçtiği sırada bir motosiklet çarpıyor. Anne ve çocukları yola savrulurken, çevredeki vatandaşların yardıma koştuğu görülüyor. Polisin kaza ile ilgili soruşturması devam ediyor.<br/>
 </p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>17.10.2021 18:05</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Kad%C4%B1k%C3%B6y" title="Kadıköy haberleri">Kadıköy</a><a href="https://www.iyigunler.net/haberleri/Son+Dakika+Haber" title="Son Dakika Haber haberleri">Son Dakika Haber</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp344573" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(344573);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="344573" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f2598406c2c5b19e10d5ef8b76210e0e525321a0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">344573</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-344573 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/hirsizlik-cetesine-avcilarda-operasyon-h344574.html" target="_blank" title="Hırsızlık çetesine Avcılar&#39;da operasyon">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/hirsizlik_cetesine_avcilar_da_operasyon_h344574_1b50b.jpg" alt="Hırsızlık çetesine Avcılar&#39;da operasyon" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hırsızlık çetesine Avcılar&#39;da operasyon</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/esra-hankulu-cinayeti-olum-nedeni-belli-oldu-h344557.html" target="_blank" title="Esra Hankulu cinayeti | Ölüm nedeni belli oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/esra_hankulu_cinayeti_olum_nedeni_belli_oldu_h344557_fef0a.jpg" alt="Esra Hankulu cinayeti | Ölüm nedeni belli oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Esra Hankulu cinayeti | Ölüm nedeni belli oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/dans-cinayeti-gokhan-demirtasi-olduren-zanli-yargi-onunde-h344552.html" target="_blank" title="Dans cinayeti | Gökhan Demirtaş&#39;ı öldüren zanlı yargı önünde">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/dans_cinayeti_gokhan_demirtas_i_olduren_zanli_yargi_onunde_h344552_24042.jpg" alt="Dans cinayeti | Gökhan Demirtaş&#39;ı öldüren zanlı yargı önünde" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dans cinayeti | Gökhan Demirtaş&#39;ı öldüren zanlı yargı önünde</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/sedat-pekerden-olum-listesi-iddiasi-o-listede-kimler-var-h344546.html" target="_blank" title="Sedat Peker&#39;den &#39;Ölüm listesi&#39; iddiası | O listede kimler var?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/peker_den_olum_listesi_iddiasi_ortaligi_karistirdi_h344546_90800.jpg" alt="Sedat Peker&#39;den &#39;Ölüm listesi&#39; iddiası | O listede kimler var?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sedat Peker&#39;den &#39;Ölüm listesi&#39; iddiası | O listede kimler var?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/hakim-aydin-tuncali-nin-olumu-adliye-lojmanlarinda-yas-h344544.html" target="_blank" title="Hakim Aydın Tuncalı&#039;nın ölümü | Adliye lojmanlarında yas var">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/hakim_aydin_tuncali_nin_olumu_adliye_lojmanlarinda_yas_var_h344544_a3999.jpg" alt="Hakim Aydın Tuncalı&#039;nın ölümü | Adliye lojmanlarında yas var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hakim Aydın Tuncalı&#039;nın ölümü | Adliye lojmanlarında yas var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/afgan-uyruklu-cete-sinir-disi-ediliyor-h344539.html" target="_blank" title="Afgan uyruklu çete sınır dışı ediliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/afgan_uyruklu_cete_sinir_disi_ediliyor_h344539_81b96.jpg" alt="Afgan uyruklu çete sınır dışı ediliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Afgan uyruklu çete sınır dışı ediliyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/evinde-kripto-para-ureten-adam-gozaltina-alindi-h344537.html" target="_blank" title="Evinde kripto para üreten adam gözaltına alındı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/evinde_kripto_para_ureten_adam_gozaltina_alindi_h344537_8a707.jpg" alt="Evinde kripto para üreten adam gözaltına alındı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Evinde kripto para üreten adam gözaltına alındı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/sena-altan-cinayeti-bicakla-oldurdu-canina-kiydi-h344531.html" target="_blank" title="Sena Altan cinayeti | Bıçakla öldürdü, canına kıydı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/sena_altan_cinayeti_bicakla_oldurdu_canina_kiydi_h344531_d4ab4.jpg" alt="Sena Altan cinayeti | Bıçakla öldürdü, canına kıydı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sena Altan cinayeti | Bıçakla öldürdü, canına kıydı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/ankara-da-iki-kardesin-oldurulmesinin-altindan-yasak-ask-cikti-h344529.html" target="_blank" title="Ankara&#039;da iki kardeşin öldürülmesinin altından yasak aşk çıktı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/ankara_da_iki_kardesin_oldurulmesinin_altindan_yasak_ask_cikti_h344529_ffa3c.jpg" alt="Ankara&#039;da iki kardeşin öldürülmesinin altından yasak aşk çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara&#039;da iki kardeşin öldürülmesinin altından yasak aşk çıktı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/karkamis-a-suriye-den-havanli-saldiri-tansiyon-yukseliyor-h344528.html" target="_blank" title="Karkamış&#039;a Suriye&#039;den havanlı saldırı | Tansiyon yükseliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/10/karkamis_a_suriye_den_havanli_saldiri_tansiyon_yukseliyor_h344528_e79bf.jpg" alt="Karkamış&#039;a Suriye&#039;den havanlı saldırı | Tansiyon yükseliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karkamış&#039;a Suriye&#039;den havanlı saldırı | Tansiyon yükseliyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/hirsizlik-cetesine-avcilarda-operasyon-h344574.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="344587" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-10-17 17:48:32"> 2021-10-17 17:48:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-konyasporun-yenilmezlik-serisine-son-verdi-h344587.html" title="Galatasaray, Konyaspor&#39;un yenilmezlik serisine son verdi" target="_blank">Galatasaray, Konyaspor&#39;un yenilmezlik serisine son verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344586" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-10-17 17:29:09"> 2021-10-17 17:29:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/altay-0-fkaragumruk-1-h344586.html" title="Altay 0 -F.Karagümrük 1" target="_blank">Altay 0 -F.Karagümrük 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344585" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2021-10-17 16:34:27"> 2021-10-17 16:34:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/valilik-binasinda-skandal-sinsiligin-boylesi-gorulmedi-h344585.html" title="Valilik Binası&#39;nda skandal | Sinsiliğin böylesi görülmedi" target="_blank">Valilik Binası&#39;nda skandal | Sinsiliğin böylesi görülmedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344583" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#27ae60">Otomobil</a> <span class="tarih-once" data-date="2021-10-17 14:57:20"> 2021-10-17 14:57:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/30-ege-rallisi-egede-zafer-cukurova-bostanci-ekibinin-h344583.html" title="30. Ege Rallisi | Ege&#39;de Zafer Çukurova-Bostancı Ekibinin" target="_blank">30. Ege Rallisi | Ege&#39;de Zafer Çukurova-Bostancı Ekibinin</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344584" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-10-17 14:55:10"> 2021-10-17 14:55:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/kasimpasa-1-goztepe-2-h344584.html" title="Kasımpaşa 1 -Göztepe 2" target="_blank">Kasımpaşa 1 -Göztepe 2</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344582" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2021-10-17 14:50:03"> 2021-10-17 14:50:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/istihdam-ofisleri-istanbulda-genc-issizlere-umut-oldu-h344582.html" title="İstihdam ofisleri İstanbul&#39;da genç işsizlere umut oldu" target="_blank">İstihdam ofisleri İstanbul&#39;da genç işsizlere umut oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344581" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-10-17 14:40:40"> 2021-10-17 14:40:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/bir-oturusta-247-cop-sis-yedi-genc-kizi-goren-inanamadi-h344581.html" title="Bir oturuşta 247 çöp şiş yedi | Genç kızı gören inanamadı" target="_blank">Bir oturuşta 247 çöp şiş yedi | Genç kızı gören inanamadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344580" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2021-10-17 14:30:46"> 2021-10-17 14:30:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/turk-meyve-sebzelerini-en-cok-almanlar-sevdi-h344580.html" title="Türk meyve sebzelerini en çok Almanlar sevdi" target="_blank">Türk meyve sebzelerini en çok Almanlar sevdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344579" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#2ecc71">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-10-17 14:23:51"> 2021-10-17 14:23:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/hafiza-odasina-diyarbakirda-ziyarekci-akini-h344579.html" title="Hafıza Odası&#39;na Diyarbakır&#39;da ziyarekçi akını" target="_blank">Hafıza Odası&#39;na Diyarbakır&#39;da ziyarekçi akını</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344578" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#2ecc71">Otomobil</a> <span class="tarih-once" data-date="2021-10-17 14:21:28"> 2021-10-17 14:21:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/audistream-ile-zamanda-yolculuk-h344578.html" title="AudiStream ile zamanda yolculuk" target="_blank">AudiStream ile zamanda yolculuk</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344577" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#1abc9c">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-10-17 13:52:29"> 2021-10-17 13:52:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/harbiyede-iki-perdelik-muzik-soleni-h344577.html" title="Harbiye&#39;de iki perdelik müzik şöleni" target="_blank">Harbiye&#39;de iki perdelik müzik şöleni</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344576" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-10-17 13:46:33"> 2021-10-17 13:46:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/sel-su-baskini-yildirim-dolu-firtina-hepsi-birden-geliyor-h344576.html" title="Sel, su baskını, yıldırım, dolu, fırtına | Hepsi birden geliyor" target="_blank">Sel, su baskını, yıldırım, dolu, fırtına | Hepsi birden geliyor</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2712" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Çarşıda 45 Pazarda 20!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/carsida-45-pazarda-20-makale,2712.html" title="Çarşıda 45 Pazarda 20!" target="_blank">Çarşıda 45 Pazarda 20!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Çok Partili Sistemde Politika -3" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cok-partili-sistemde-politika-3-makale,2711.html" title="Çok Partili Sistemde Politika -3" target="_blank">Çok Partili Sistemde Politika -3</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2706" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tacikistan-100-bin-afgan-tacikini-bekliyor-makale,2706.html" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/haydi-soydaslar-oy-kullanmaya-makale,2704.html" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Haydi Soydaşlar Oy Kullanmaya</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-tag" aria-hidden="true"></i> Suriye</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-tag" aria-hidden="true"></i> PKK</a>
    <a href="https://www.iyigunler.net/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-tag" aria-hidden="true"></i> FETÖ</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-tag" aria-hidden="true"></i> Chp</a>
    <a href="https://www.iyigunler.net/haberleri/Operasyon" class="hs-item" title="Operasyon"><i class="fa fa-tag" aria-hidden="true"></i> Operasyon</a>
    <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-tag" aria-hidden="true"></i> dünya</a>
    <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-tag" aria-hidden="true"></i> Deprem</a>
    <a href="https://www.iyigunler.net/haberleri/TSK" class="hs-item" title="TSK"><i class="fa fa-tag" aria-hidden="true"></i> TSK</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="344530" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2021-10-11 20:33:06"> 2021-10-11 20:33:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/son-dakika-dolar-9-lirayi-asti-h344530.html" title="Son Dakika Dolar | 9 Lirayı aştı" target="_blank">Son Dakika Dolar | 9 Lirayı aştı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344531" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-10-11 20:49:07"> 2021-10-11 20:49:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sena-altan-cinayeti-bicakla-oldurdu-canina-kiydi-h344531.html" title="Sena Altan cinayeti | Bıçakla öldürdü, canına kıydı" target="_blank">Sena Altan cinayeti | Bıçakla öldürdü, canına kıydı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344546" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-10-12 23:39:27"> 2021-10-12 23:39:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sedat-pekerden-olum-listesi-iddiasi-o-listede-kimler-var-h344546.html" title="Sedat Peker&#39;den &#39;Ölüm listesi&#39; iddiası | O listede kimler var?" target="_blank">Sedat Peker&#39;den &#39;Ölüm listesi&#39; iddiası | O listede kimler var?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344532" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2021-10-11 21:04:52"> 2021-10-11 21:04:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/asi-karsiti-ogretim-uyesi-koronavirusten-oldu-h344532.html" title="Aşı karşıtı öğretim üyesi koronavirüsten öldü" target="_blank">Aşı karşıtı öğretim üyesi koronavirüsten öldü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344535" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-10-12 17:24:03"> 2021-10-12 17:24:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/gulsen-yoldaser-i-kocasi-banka-dekontu-ile-tehdit-etti-h344535.html" title="Gülşen Yoldaşer&#039;i kocası banka dekontu ile tehdit etti" target="_blank">Gülşen Yoldaşer&#039;i kocası banka dekontu ile tehdit etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344521" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-10-10 23:43:12"> 2021-10-10 23:43:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/kus-cennetine-kepce-ile-girdi-yol-acmaya-kalkti-h344521.html" title="Kuş cennetine kepçe ile girdi, yol açmaya kalktı" target="_blank">Kuş cennetine kepçe ile girdi, yol açmaya kalktı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3638" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3638" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zenep</b><span class="tarih-once" data-date="2021-10-03 15:00:22"> 2021-10-03 15:00:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ali gürsesten sonuç alan var mı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3637" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/dunyaca-unlu-yazardan-cigir-acan-kitap-bencilik-psikolojisi-h344085.html#comment_3637" title="Dünyaca ünlü yazardan çığır açan kitap | Bencilik Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep Erdoğan</b><span class="tarih-once" data-date="2021-10-01 00:22:05"> 2021-10-01 00:22:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir haber,teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3636" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3636" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gizem</b><span class="tarih-once" data-date="2021-09-30 23:07:14"> 2021-09-30 23:07:14</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Adam gazetelere röportaj vermiş. Her yerde iyi yorumlarını okudum burası hariç. Bende işlem yaptırmaya karar verdim. Parayı gönderdim bugün, bakalım ne olacak. InşAllah dolandırılmamışızdır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3635" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3635" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sevgi</b><span class="tarih-once" data-date="2021-09-30 11:11:36"> 2021-09-30 11:11:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ali hocaya nasıl guvenicez. Para gonderdim ondan sonra ne ses ne soluk çıktı. Islem yaptiran varmi acil</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3634" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3634" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bu hoca</b><span class="tarih-once" data-date="2021-09-28 11:56:04"> 2021-09-28 11:56:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu Ali hoca güvenilrmi arkadaşlar biri bana mesaj atsın güvenilrmi çünki güvenemyom kimseye</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3633" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3633" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">kandırilmis</b><span class="tarih-once" data-date="2021-09-27 02:32:14"> 2021-09-27 02:32:14</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">peki kime inanacağız ya böyle nereye kadar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3632" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/hak-arayan-isciler-valilik-onunde-yaka-paca-gozaltinda-h344330.html#comment_3632" title="Hak arayan işçiler valilik önünde yaka paça gözaltında" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ali Veli</b><span class="tarih-once" data-date="2021-09-24 11:10:51"> 2021-09-24 11:10:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İyide bunun yeri valilik önü olamaz ki !</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3631" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3631" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ece</b><span class="tarih-once" data-date="2021-09-23 05:00:15"> 2021-09-23 05:00:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">150 TL nin de dolandırıcılığın nasıl bi boyutuysa artık Ali Gürses dolandırıcı dur. Elimde mesajlar var telefon ve gmail hesabı da kendine aitti ..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3630" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3630" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ece</b><span class="tarih-once" data-date="2021-09-23 04:56:06"> 2021-09-23 04:56:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">O kadar işinin ehli ki bakım yaptırmak için 150 TL hesaba attım sonrasında ne telefonumu açtı ne bir mesaj yazdı numarası da gmail i de tamamen kendine aitti .</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3628" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3628" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">erkan</b><span class="tarih-once" data-date="2021-09-19 16:19:59"> 2021-09-19 16:19:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sadece bu mu hepsi sahtekar hepsi yalancı inanmayın bu sahtekarlara</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" selected>17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f2598406c2c5b19e10d5ef8b76210e0e525321a0" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-angle-right" aria-hidden="true"></i> PKK</a>
		  		  <a href="https://www.iyigunler.net/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-angle-right" aria-hidden="true"></i> FETÖ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Chp" class="hs-item" title="Chp"><i class="fa fa-angle-right" aria-hidden="true"></i> Chp</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Operasyon" class="hs-item" title="Operasyon"><i class="fa fa-angle-right" aria-hidden="true"></i> Operasyon</a>
		  		  <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-angle-right" aria-hidden="true"></i> dünya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Deprem</a>
		  		  <a href="https://www.iyigunler.net/haberleri/TSK" class="hs-item" title="TSK"><i class="fa fa-angle-right" aria-hidden="true"></i> TSK</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fmotorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/guvenlik/motorsiklet-surucusu-anne-ve-bebegine-dehseti-yasatti-h344573.html"
    },
    "headline": "Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı",
    "name": "Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattı",
    "articleBody": "Motorsiklet sürücüsü anne ve bebeğine dehşeti yaşattıAkıllara durgunluk veren kaza, dün saat 13.30 sıralarında Söğütlüçeşme Caddesi üzerinden meydana geldi. İddialara göre, Fatma Yunar biri bebek arabasında, 2 çocuğuyla birlikte yolun karşısına geçmek istedi. Bu sırada Kadıköy meydan istikametine ilerleyen motosiklet sürücüsü, anne ve çocuklarına çarptı. Çarpmanın şiddetiyle bebek arabasında çocuğu ve anne yola savruldu. Kazayı gören çevredeki vatandaşlar hemen yardıma koştu. Olay yerine polis ve sağlık ekipleri sevk edildi. Bu sırada kazaya karışan motosiklet sürücüsü hızla olay yerinden uzaklaştı. Kazayı şans eseri anne ve çocukları ufak sıyrıklarla atlattı. Ambulansla hastaneye kaldırılan yaralılar yapılan müdahalenin ardından taburcu edildi. Anne Fatma Yunar&#039;ın motosiklet sürücüsünden şikayeti olduğu öğrenildi.&#039;İnsan da bir vicdan olur, insanlık bitmiş&#039; (adsbygoogle = window.adsbygoogle || []).push({});Kazayı gören İsmail Halıcıoğlu &quot;Bir kadın 2 çocuğuyla birlikte yolun karşısından geliyordu. Bu sırada motosiklet çarptı. Kadın yola savruldu. Hemen yardıma koştuk. Hafif burnunda kanama oldu, çocuğun kafasında şişme oldu. Biz yardım ederken, motosiklet sürücüsü kaçtı. İnsan da bir vicdan olur, insanlık bitmiş&quot; diye konuştu.&#039;Kaza anı kamerada&#039;Yaşanan kaza bir iş yerinin güvenlik kamerası tarafından saniye saniye görüntülendi. Görüntülerde anne, çocukları ile birlikte yolun karşısına geçtiği sırada bir motosiklet çarpıyor. Anne ve çocukları yola savrulurken, çevredeki vatandaşların yardıma koştuğu görülüyor. Polisin kaza ile ilgili soruşturması devam ediyor. ",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "Kadıköy, Son Dakika Haber",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/10/motorsiklet_surucusu_anne_ve_bebegine_dehseti_yasatti_h344573_058d8.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-10-17T12:54:34+03:00",
    "dateModified": "2021-10-17T18:05:29+03:00",
    "genre": "news",
    "wordCount": 380,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('344573', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
