<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="Antalya, kaza, Trafik, Uyuşturucu" />
<meta name="news_keywords" content="Antalya, kaza, Trafik, Uyuşturucu" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/11/vip_aracla_dehset_sacti_ehliyetine_el_konulmustu_yine_ortaya_cikti_h340955_19256.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" />
<meta name="twitter:description" content="Uyuşturucu madde kulanarak trafiğe çıkan ve polis tarafından defalarca yakalanınca ehliyetine süresiz el konulan sürücü bu kez 6 kişiyi feci şekilde yaraladı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/11/vip_aracla_dehset_sacti_ehliyetine_el_konulmustu_yine_ortaya_cikti_h340955_19256.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/11/vip_aracla_dehset_sacti_ehliyetine_el_konulmustu_yine_ortaya_cikti_h340955_19256.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı">
<meta name="dc.keywords" content="Antalya, kaza, Trafik, Uyuşturucu">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '340955',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:36</span>
              </span>
              <a href="https://www.iyigunler.net/turizm/bursa-gezilecek-yerler-h340957.html" title="Bursa Gezilecek Yerler"  class="hs-lm-title" target="_blank">Bursa Gezilecek Yerler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:17</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/taksit-ertelemeli-kredi-veren-bankalar-h340956.html" title="Taksit Ertelemeli Kredi Veren Bankalar"  class="hs-lm-title" target="_blank">Taksit Ertelemeli Kredi Veren Bankalar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:13</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" title="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı"  class="hs-lm-title" target="_blank">VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:58</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/10-milyon-asi-geliyor-koronaya-karsi-ilk-asilama-bir-ay-sonra-h340954.html" title="10 milyon aşı geliyor | Koronaya karşı ilk aşılama bir ay sonra"  class="hs-lm-title" target="_blank">10 milyon aşı geliyor | Koronaya karşı ilk aşılama bir ay sonra</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:06</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/musiad-expo-2020-kibris-turk-unun-yerli-otomobili-gunsel-e-h334438.html" title="MÜSİAD EXPO 2020 | Kıbrıs Türk&#039;ünün yerli otomobili Günsel&#039;e yoğun ilgi"  class="hs-lm-title" target="_blank">MÜSİAD EXPO 2020 | Kıbrıs Türk&#039;ünün yerli otomobili Günsel&#039;e...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:15</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/lider-vakifbank-tan-deplasman-galibiyeti-h334729.html" title="Lider VakıfBank&#039;tan deplasman galibiyeti"  class="hs-lm-title" target="_blank">Lider VakıfBank&#039;tan deplasman galibiyeti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/league-of-legends-wild-rift-acik-betasi-turkiyeye-geliyor-h334660.html" title="League of Legends | Wild Rift Açık Betası Türkiye’ye Geliyor"  class="hs-lm-title" target="_blank">League of Legends | Wild Rift Açık Betası Türkiye’ye Geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:51</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/crrde-monica-molina-ruzgari-esti-h334418.html" title="CRR’de Monica Molina Rüzgarı Esti"  class="hs-lm-title" target="_blank">CRR’de Monica Molina Rüzgarı Esti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:49</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/altin-karinca-odullerinin-ikisi-zeytinburnu-belediyesine-h335089.html" title="Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne"  class="hs-lm-title" target="_blank">Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:34</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/pubg-mobile-royale-pass-sezon-16-metro-exodus-is-birligi-ile-geliyor-h340953.html" title="PUBG Mobile Royale Pass sezon 16 Metro Exodus iş birliği ile geliyor"  class="hs-lm-title" target="_blank">PUBG Mobile Royale Pass sezon 16 Metro Exodus iş birliği ile geliyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı</h1>
          <p class="lead hs-head-font">Uyuşturucu madde kulanarak trafiğe çıkan ve polis tarafından defalarca yakalanınca ehliyetine süresiz el konulan sürücü bu kez 6 kişiyi feci şekilde yaraladı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-340955">
  <article id="haber-340955" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı</h1>
        <p>Uyuşturucu madde kulanarak trafiğe çıkan ve polis tarafından defalarca yakalanınca ehliyetine süresiz el konulan sürücü bu kez 6 kişiyi feci şekilde yaraladı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-11-18 22:13:02">18 Kasım 2020 Çarşamba 22:13</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/11/vip_aracla_dehset_sacti_ehliyetine_el_konulmustu_yine_ortaya_cikti_h340955_19256.jpg" alt="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" title="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-340955"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(340955,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(340955,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(340955,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber340955-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><span style="color:#008080;"><strong>VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı</strong></span></h2>

<p><br/>
<strong class="klink">Antalya</strong> <strong class="klink">trafik</strong> ekiplerinin defalarca <strong class="klink">uyuşturucu</strong> ve alkolle araç kullanırken yakaladığı, son olarak mahkeme kararı ile ehliyetine süresiz el konulan, otomobil kullanması yasaklanan Metin U. adlı şahıs, yolda bu kez VİP araçla dehşet yaşattı. Kırmızı ışıkta bekleyen araçları aşırı hızla biçerek geçen sürücü polis tarafından yakalanıren, yaralananlar arasında hamile bir kadın da bulunuyor. Yaralılar hastanelerde tedavi altına alınırken, göz altına alınan sürücü adliyeye gönderildi.</p>

<p>Antalya’da daha önce ehliyetine süresiz el konulan sürücü, trafik ışığında bekleyen araçlara çarpıp adeta biçti. <strong class="klink">Kaza</strong>da, aralarında İranlı hamile kadın ile 6 yaşlarındaki çocuğun bulunduğu 6 kişi yaralanırken, ehliyetsiz sürücü polis merkezine götürüldü. Kazayı yara almadan atlatanlar büyük korku yaşarken, bir sürücü ise baygınlık geçirdi.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Kaza, 12.15 sıralarında Konyaaltı ilçesi Atatürk Bulvarı üzerinde meydana geldi. Edinilen bilgiye göre, Metin U. (39) yönetimindeki araç, kavşakta kırmızı ışıkta bekleyen araçlara çarptı. İhbarın ardından olay yerine çok sayıda ambulans, polis ve itfaiye ekibi sevk edildi. Kazada yaralanan İran vatandaşı hamile bir kadın, 6 yaşlarındaki çocuğu ve diğer araçlardaki 4 kişi, sağlık ekiplerinin ilk müdahalesi sonrası ambulanslarla çevredeki hastanelere kaldırıldı. Araçlara çarptığı iddia edilen sürücü Metin U., polis tarafından ekip otosuna alındı. Trafik ekiplerince alkol muayenesine sokulan VİP aracın sürücüsünün, daha önce uyuşturucu madde etkisinde araç kullanmaktan mahkeme kararı ile ehliyetine süresiz el konulduğu öğrenildi. Polisin üzerinde arama yaptığı Metin U., ardından polis merkezine götürüldü.</p>

<h2><span style="color:#008080;"><strong>DEHŞETİ YAŞADILAR</strong></span></h2>

<p>Trafiğin tek taraflı uzun süre kapanmasına neden olan 8 aracın karıştığı kazayı yara almadan atlatanlar büyük korku yaşadı. Sürücülerden birisi tansiyonu düşüp baygınlık geçirirken, sağlık ekiplerinin müdahalesi sonucu kendine gelebildi.</p>

<h2><span style="color:#008080;"><strong>"TAKSİYİ BİÇEREK GELDİ"</strong></span></h2>

<p>Kazaya karışan araçlardan birisinde yolcu olarak bulunan Uğur Movanacı, "En baştan taksiyi biçerek geldi. Hareket etmeye çalışırken en son bize vurdu. Takside hamile bir kadın vardı" dedi.</p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>18.11.2020 22:31</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Antalya" title="Antalya haberleri">Antalya</a><a href="https://www.iyigunler.net/haberleri/kaza" title="Kaza haberleri">Kaza</a><a href="https://www.iyigunler.net/haberleri/Trafik" title="Trafik haberleri">Trafik</a><a href="https://www.iyigunler.net/haberleri/Uyu%C5%9Fturucu" title="Uyuşturucu haberleri">Uyuşturucu</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp340955" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(340955);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="340955" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bba10ba657262987846cf51cb8d7dc7371ba01f6" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">340955</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-340955 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/kuryenin-igrenc-hareketi-vatandaslarin-sert-tepkisine-neden-oldu-h340944.html" target="_blank" title="Kuryenin iğrenç hareketi vatandaşların sert tepkisine neden oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/kuryenin_igrenc_hareketi_vatandaslarin_sert_tepkisine_neden_oldu_h340944_7e839.jpg" alt="Kuryenin iğrenç hareketi vatandaşların sert tepkisine neden oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kuryenin iğrenç hareketi vatandaşların sert tepkisine neden oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/cumhurbaskanligi-gazetesi-kurmus-boylesi-ilk-kez-goruldu-h340940.html" target="_blank" title="Cumhurbaşkanlığı gazetesi kurmuş | Böylesi ilk kez görüldü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/cumhurbaskanligi_gazetesi_kurmus_boylesi_ilk_kez_goruldu_h340940_c381d.jpg" alt="Cumhurbaşkanlığı gazetesi kurmuş | Böylesi ilk kez görüldü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cumhurbaşkanlığı gazetesi kurmuş | Böylesi ilk kez görüldü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/mardin-de-pkk-bombacisi-yakalandi-alcili-kolda-alcak-tuzak-h340938.html" target="_blank" title="Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/mardin_de_pkk_bombacisi_yakalandi_alcili_kolda_alcak_tuzak_h340938_0e435.jpg" alt="Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/bilgisayar-oyunu-yuzunden-vahset-oyunda-olum-cinayete-neden-oldu-h340927.html" target="_blank" title="Bilgisayar oyunu yüzünden vahşet | Oyunda ölüm cinayete neden oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/bilgisayar_oyunu_yuzunden_vahset_oyunda_olum_cinayete_neden_oldu_h340927_7a845.jpg" alt="Bilgisayar oyunu yüzünden vahşet | Oyunda ölüm cinayete neden oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bilgisayar oyunu yüzünden vahşet | Oyunda ölüm cinayete neden oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/ankara-da-hastane-calisanlarina-cirkin-saldiri-h340915.html" target="_blank" title="Ankara&#039;da hastane çalışanlarına çirkin saldırı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/ankara_da_hastane_calisanlarina_cirkin_saldiri_h340915_40495.jpg" alt="Ankara&#039;da hastane çalışanlarına çirkin saldırı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara&#039;da hastane çalışanlarına çirkin saldırı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/sanki-uganda-esenyurt-a-tasindi-eglence-mekanlari-onlara-h340910.html" target="_blank" title="Sanki Uganda Esenyurt&#039;a taşındı | Eğlence mekanları onlara kaldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/sanki_uganda_esenyurt_a_tasindi_eglence_mekanlari_onlara_kaldi_h340910_6cfa1.jpg" alt="Sanki Uganda Esenyurt&#039;a taşındı | Eğlence mekanları onlara kaldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sanki Uganda Esenyurt&#039;a taşındı | Eğlence mekanları onlara kaldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/enisteden-baldizina-foto-montajli-santaj-tuzagi-h340909.html" target="_blank" title="Enişteden baldızına foto montajlı şantaj tuzağı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/enisteden_baldizina_foto_montajli_santaj_tuzagi_h340909_e17bc.jpg" alt="Enişteden baldızına foto montajlı şantaj tuzağı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Enişteden baldızına foto montajlı şantaj tuzağı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/cocuk-parkina-pkk-sembolu-2-mudur-gorevden-alindi-h340902.html" target="_blank" title="Çocuk parkına PKK sembolü | 2 müdür görevden alındı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/cocuk_parkina_pkk_sembolu_2_mudur_gorevden_alindi_h340902_08772.jpg" alt="Çocuk parkına PKK sembolü | 2 müdür görevden alındı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çocuk parkına PKK sembolü | 2 müdür görevden alındı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/guvenlik/tugba-tokbas-cinayeti-sevgilisi-sucunu-itiraf-etti-h340900.html" target="_blank" title="Tuğba Tokbaş cinayeti | Sevgilisi suçunu itiraf etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/tugba_tokbas_cinayeti_sevgilisi_sucunu_itiraf_etti_h340900_6e5f2.jpg" alt="Tuğba Tokbaş cinayeti | Sevgilisi suçunu itiraf etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tuğba Tokbaş cinayeti | Sevgilisi suçunu itiraf etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/guvenlik/cocuk-babasinin-resmini-kadin-gibi-cizmis-h340899.html" target="_blank" title="Çocuk babasının resmini &#039;Kadın gibi&#039; çizmiş">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/11/cocuk_babasinin_resmini_kadin_gibi_cizmis_h340899_959ca.jpg" alt="Çocuk babasının resmini &#039;Kadın gibi&#039; çizmiş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çocuk babasının resmini &#039;Kadın gibi&#039; çizmiş</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/ekonomi/taksit-ertelemeli-kredi-veren-bankalar-h340956.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="340957" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/turizm" class="kategori" style="background-color:#900c3f">Turizm</a> <span class="tarih-once" data-date="2020-11-18 22:36:08"> 2020-11-18 22:36:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/turizm/bursa-gezilecek-yerler-h340957.html" title="Bursa Gezilecek Yerler" target="_blank">Bursa Gezilecek Yerler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340956" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2020-11-18 22:17:30"> 2020-11-18 22:17:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/taksit-ertelemeli-kredi-veren-bankalar-h340956.html" title="Taksit Ertelemeli Kredi Veren Bankalar" target="_blank">Taksit Ertelemeli Kredi Veren Bankalar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340955" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-11-18 22:13:02"> 2020-11-18 22:13:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" title="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" target="_blank">VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340954" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-11-18 21:58:55"> 2020-11-18 21:58:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/10-milyon-asi-geliyor-koronaya-karsi-ilk-asilama-bir-ay-sonra-h340954.html" title="10 milyon aşı geliyor | Koronaya karşı ilk aşılama bir ay sonra" target="_blank">10 milyon aşı geliyor | Koronaya karşı ilk aşılama bir ay sonra</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334438" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-11-18 20:06:45"> 2020-11-18 20:06:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/musiad-expo-2020-kibris-turk-unun-yerli-otomobili-gunsel-e-h334438.html" title="MÜSİAD EXPO 2020 | Kıbrıs Türk&#039;ünün yerli otomobili Günsel&#039;e yoğun ilgi" target="_blank">MÜSİAD EXPO 2020 | Kıbrıs Türk&#039;ünün yerli otomobili Günsel&#039;e yoğun ilgi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334729" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-11-18 17:15:26"> 2020-11-18 17:15:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/lider-vakifbank-tan-deplasman-galibiyeti-h334729.html" title="Lider VakıfBank&#039;tan deplasman galibiyeti" target="_blank">Lider VakıfBank&#039;tan deplasman galibiyeti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334660" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#e74c3c">Teknoloji</a> <span class="tarih-once" data-date="2020-11-18 17:02:04"> 2020-11-18 17:02:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/league-of-legends-wild-rift-acik-betasi-turkiyeye-geliyor-h334660.html" title="League of Legends | Wild Rift Açık Betası Türkiye’ye Geliyor" target="_blank">League of Legends | Wild Rift Açık Betası Türkiye’ye Geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334418" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#9b59b6">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-11-18 15:51:35"> 2020-11-18 15:51:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/crrde-monica-molina-ruzgari-esti-h334418.html" title="CRR’de Monica Molina Rüzgarı Esti" target="_blank">CRR’de Monica Molina Rüzgarı Esti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="335089" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#3498db">Teknoloji</a> <span class="tarih-once" data-date="2020-11-18 12:49:25"> 2020-11-18 12:49:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/altin-karinca-odullerinin-ikisi-zeytinburnu-belediyesine-h335089.html" title="Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne" target="_blank">Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340953" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#f39c12">Teknoloji</a> <span class="tarih-once" data-date="2020-11-18 11:34:06"> 2020-11-18 11:34:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/pubg-mobile-royale-pass-sezon-16-metro-exodus-is-birligi-ile-geliyor-h340953.html" title="PUBG Mobile Royale Pass sezon 16 Metro Exodus iş birliği ile geliyor" target="_blank">PUBG Mobile Royale Pass sezon 16 Metro Exodus iş birliği ile geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340952" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2020-11-18 11:17:23"> 2020-11-18 11:17:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/yabani-zeytin-agaclari-ekonomiye-kazandiriliyor-h340952.html" title="Yabani Zeytin Ağaçları Ekonomiye Kazandırılıyor" target="_blank">Yabani Zeytin Ağaçları Ekonomiye Kazandırılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340951" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#d35400">Otomobil</a> <span class="tarih-once" data-date="2020-11-18 10:28:59"> 2020-11-18 10:28:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/ikinci-el-araclarda-garanti-kapsami-nasil-uygulanir-h340951.html" title="İkinci el araçlarda garanti kapsamı nasıl uygulanır?" target="_blank">İkinci el araçlarda garanti kapsamı nasıl uygulanır?</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2637" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Hayatın içinde zorlu yolculuk" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hayatin-icinde-zorlu-yolculuk-makale,2637.html" title="Hayatın içinde zorlu yolculuk" target="_blank">Hayatın içinde zorlu yolculuk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2635" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe’ye Konyaspor’dan futbol dersi" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahceye-konyaspordan-futbol-dersi-makale,2635.html" title="Fenerbahçe’ye Konyaspor’dan futbol dersi" target="_blank">Fenerbahçe’ye Konyaspor’dan futbol dersi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2627" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Amerika Seçimleri Yılın Olayı" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/amerika-secimleri-yilin-olayi-makale,2627.html" title="Amerika Seçimleri Yılın Olayı" target="_blank">Amerika Seçimleri Yılın Olayı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bir Akıncı Var, Bir de Akıncı!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bir-akinci-var-bir-de-akinci-makale,2622.html" title="Bir Akıncı Var, Bir de Akıncı!" target="_blank">Bir Akıncı Var, Bir de Akıncı!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2621" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="PATRON ÇILDIRDI..." target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/patron-cildirdi-makale,2621.html" title="PATRON ÇILDIRDI..." target="_blank">PATRON ÇILDIRDI...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2620" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Kırgızistan&#039;da neler oluyor" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/kirgizistan-da-neler-oluyor-makale,2620.html" title="Kırgızistan&#039;da neler oluyor" target="_blank">Kırgızistan&#039;da neler oluyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-tag" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-tag" aria-hidden="true"></i> Aksigorta</a>
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/S%C3%BCper+li%C4%9F" class="hs-item" title="Süper liğ"><i class="fa fa-tag" aria-hidden="true"></i> Süper liğ</a>
    <a href="https://www.iyigunler.net/haberleri/Fransa" class="hs-item" title="Fransa"><i class="fa fa-tag" aria-hidden="true"></i> Fransa</a>
    <a href="https://www.iyigunler.net/haberleri/Antalya" class="hs-item" title="Antalya"><i class="fa fa-tag" aria-hidden="true"></i> Antalya</a>
    <a href="https://www.iyigunler.net/haberleri/Turkcell" class="hs-item" title="Turkcell"><i class="fa fa-tag" aria-hidden="true"></i> Turkcell</a>
    <a href="https://www.iyigunler.net/haberleri/kabine" class="hs-item" title="kabine"><i class="fa fa-tag" aria-hidden="true"></i> kabine</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="340938"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2020-11-17 00:22:56"> 2020-11-17 00:22:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/mardin-de-pkk-bombacisi-yakalandi-alcili-kolda-alcak-tuzak-h340938.html" title="Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak" target="_blank">Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="298521" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-11-13 10:45:44"> 2020-11-13 10:45:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/istanbul-icin-meydan-secimi-sonuclari-aciklandi-h298521.html" title="İstanbul için meydan seçimi sonuçları açıklandı" target="_blank">İstanbul için meydan seçimi sonuçları açıklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="335089" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji/" class="kategori" style="background-color:#c0392b">Teknoloji</a> <span class="tarih-once" data-date="2020-11-18 12:49:25"> 2020-11-18 12:49:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/teknoloji/altin-karinca-odullerinin-ikisi-zeytinburnu-belediyesine-h335089.html" title="Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne" target="_blank">Altın Karınca Ödülleri’nin ikisi Zeytinburnu Belediyesi’ne</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340927" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-11-15 17:45:11"> 2020-11-15 17:45:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/bilgisayar-oyunu-yuzunden-vahset-oyunda-olum-cinayete-neden-oldu-h340927.html" title="Bilgisayar oyunu yüzünden vahşet | Oyunda ölüm cinayete neden oldu" target="_blank">Bilgisayar oyunu yüzünden vahşet | Oyunda ölüm cinayete neden oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334411" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2020-11-17 21:50:13"> 2020-11-17 21:50:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/turkiye-finans-musiad-expo-2020de-yerini-aldi-h334411.html" title="Türkiye Finans MÜSİAD EXPO 2020’de yerini aldı" target="_blank">Türkiye Finans MÜSİAD EXPO 2020’de yerini aldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340946" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#f39c12">DIŞ HABERLER</a> <span class="tarih-once" data-date="2020-11-17 19:44:41"> 2020-11-17 19:44:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/aliyev-e-iran-dan-kustah-tehdit-keskin-nisanci-ile-hedef-h340946.html" title="Aliyev&#039;e İran&#039;dan küstah tehdit | Keskin nişancı ile hedef aldılar" target="_blank">Aliyev&#039;e İran&#039;dan küstah tehdit | Keskin nişancı ile hedef aldılar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334169" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-11-17 17:36:40"> 2020-11-17 17:36:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/tum-doktorlar-koronavirus-kapti-aile-sagligi-merkezi-kapatildi-h334169.html" title="Tüm doktorlar koronavirüs kaptı, aile sağlığı merkezi kapatıldı" target="_blank">Tüm doktorlar koronavirüs kaptı, aile sağlığı merkezi kapatıldı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3330" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3330" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">gelsene</b><span class="tarih-once" data-date="2020-11-18 01:20:12"> 2020-11-18 01:20:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">0312 525 55 55 cimer cumhur  başkanlıgı  150  tel  şikayetler  buraya   para verecekleri yok</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3329" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3329" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ecrin</b><span class="tarih-once" data-date="2020-11-17 10:41:22"> 2020-11-17 10:41:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Başvuru yapıldı ama ödeme allanalar varmı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3328" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/mardin-de-pkk-bombacisi-yakalandi-alcili-kolda-alcak-tuzak-h340938.html#comment_3328" title="Mardin&#039;de PKK bombacısı yakalandı | Alçılı kolda alçak tuzak" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cihan</b><span class="tarih-once" data-date="2020-11-17 00:42:22"> 2020-11-17 00:42:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İdam gelmeli bir an önce böyle hainler bunları yapmaya cesaret edememeli.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3327" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kuryenet-sikayet-rekoru-bir-yilda-bin-970-sikayet-almis-hala-tuketiciyi-h319879.html#comment_3327" title="Kuryenet şikayet rekoru; Bir yılda bin 970 şikayet almış, hala tüketiciyi suçluyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Özgür Özateş</b><span class="tarih-once" data-date="2020-11-17 00:35:39"> 2020-11-17 00:35:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">11 Gün Oldu Banka Kartımı Kuryenete Teslim Edeli Ama Hala Teslim Etmediler Tek Bir Numaraları Var 444 93 93Aradiginiz Zaman Kargonuz Şevk Aşamasında Diyor Kapanıyor Müşteri Temsilcisi Falan Yok Takip Numarasayla Sorgu Ekranından Sorguluyorum 11 Gündür Kargonuz Istanbul Kavacık Şubesine Sevk Aşamasındadır Diyor En Kısa Sürede Teslim Edilecekmis 100 Tane Mail Attım Hep Aynı Mesajı Yolladılar Ama Sonuç Yok Birde Deneyin Bakın Bir Arkadaşınızın Telefonundan 444 93 93 Numaralı Telefonu Arayın Size Kayıtlı Olmayan Numaraya Bile Kargonuz Şevk Aşamasındadır Diyor Ben 25 Tane Arkadaşımın Cep Telefonundan Aradım Hepsine Kargonuz Şevk Aşamasındadır Diyor Arkadaşlarda Heyecanla Şimdi Kargo Bekliyorlar Acaba Kuryenet Ne Getirecek Diye Bu İşi Bırakın Profesyonel Olarak Yapanlar Var Onlar Yapsın Insanları Mağdur Etmeye Hakkınız Yok</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3326" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_3326" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">DEMİR HAKAN</b><span class="tarih-once" data-date="2020-11-16 14:38:34"> 2020-11-16 14:38:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayatı boyunca çalışmadan para kazananların  baş vurduğu bir rol. Kim tutar. ülke böyle insanlara kaldıysa vayyyyyy haline milletin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3325" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3325" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hiçran</b><span class="tarih-once" data-date="2020-11-15 20:54:39"> 2020-11-15 20:54:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bizden başvurusu yapdık ne zaman yatacak hesaplar bilgi verin insanlar bu kadarda olmaz yani</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3324" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/pkklilar-arac-gasp-etti-16-yasindaki-kizi-kacirdi-h262786.html#comment_3324" title="PKK'lılar, araç gasp etti, 16 yaşındaki kızı kaçırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bir vatandaş</b><span class="tarih-once" data-date="2020-11-14 23:07:11"> 2020-11-14 23:07:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Saliha Mezrası Bulank ilcesinin en iyi köylerindendi .Bir Alim bir Alemdir Alim ölünce Alem bozulur. Bu Köy&#39;ün esas sahipleri gidince köy değişti.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3323" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3323" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yeşim</b><span class="tarih-once" data-date="2020-11-14 20:40:51"> 2020-11-14 20:40:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba .Bende Ali Gürses hocaya bağlama vefki yaptirdm.Kargom Ali hocaninda dedigi gibi bir haftada elime ulasti.Bugun vefkin 24.gunu hicbirsekilde gelişme ve değişme olmadı. Bir ile kırk gün arasında olacakmış. Ben size burdan neler olduğunu yazacağım.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3322" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sinav-cetesi-davasinda-3-tahliye-h196868.html#comment_3322" title="Sınav çetesi davasında 3 tahliye" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ender seçkin</b><span class="tarih-once" data-date="2020-11-14 06:25:27"> 2020-11-14 06:25:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Girmedikleri sınavda nasıl mağdur oluyorlar cepten ücretiyle gazete ilanı veriyorlar anlaşılır gibi değil eskiden de bu tür gariplikler vardı https://i.hizliresim.com/1N0EDp.png http://i.hizliresim.com/kER6nW.png 1-	Doktorlardan oturma eylemi: Bir grup doktor, Öğrenci Seçme ve Yerleştirme Merkezi binası önünde oturma eylemi yaptı. Bilkent’teki ÖSYM binası önünde toplanan doktorlar, çeşitli pankartlar açtı. Grup adına açıklama yapan Onur Ertuna.. Açıklamanın ardından slogan atan ve ÖSYM binası önünde bir süre oturma eylemi yapan grup, daha sonra dağıldı. http://www.gazetevatan.com/doktorlardan-oturma-eylemi-350565-gundem/ https://www.medimagazin.com.tr/hekim/tip-egitimi-tus/tr-doktorlardan-oturma-eylemi-2-22-32123.html https://www.aksam.com.tr/guncel/osym-onunde-oturma-eylemi–8626h/haber-8626 http://m.turkiyegazetesi.com.tr/Genel/a474582.aspx http://www.haber7.com/egitim/haber/677757-doktorlardan-osym-onunde-oturma-eylemi 2-Yasin Çelenk isimli hekim, https://i.hizliresim.com/qENU75.jpg</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3321" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3321" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aıgul Erdoğmuş</b><span class="tarih-once" data-date="2020-11-13 14:47:21"> 2020-11-13 14:47:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Biz başvurusunda bulunduk ama para hala yatmadı,ne zaman yatar acaba?Cevap verirseniz srviniriz.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bba10ba657262987846cf51cb8d7dc7371ba01f6" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" class="hs-item" title="Ziraat Türkiye Kupası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ziraat Türkiye Kupası</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-angle-right" aria-hidden="true"></i> Aksigorta</a>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/S%C3%BCper+li%C4%9F" class="hs-item" title="Süper liğ"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper liğ</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fransa" class="hs-item" title="Fransa"><i class="fa fa-angle-right" aria-hidden="true"></i> Fransa</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Antalya" class="hs-item" title="Antalya"><i class="fa fa-angle-right" aria-hidden="true"></i> Antalya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Turkcell" class="hs-item" title="Turkcell"><i class="fa fa-angle-right" aria-hidden="true"></i> Turkcell</a>
		  		  <a href="https://www.iyigunler.net/haberleri/kabine" class="hs-item" title="kabine"><i class="fa fa-angle-right" aria-hidden="true"></i> kabine</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fvip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/guvenlik/vip-aracla-dehset-sacti-ehliyetine-el-konulmustu-yine-ortaya-cikti-h340955.html"
    },
    "headline": "VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı",
    "name": "VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktı",
    "articleBody": "VİP araçla dehşet saçtı | Ehliyetine el konulmuştu, yine ortaya çıktıAntalya trafik ekiplerinin defalarca uyuşturucu ve alkolle araç kullanırken yakaladığı, son olarak mahkeme kararı ile ehliyetine süresiz el konulan, otomobil kullanması yasaklanan Metin U. adlı şahıs, yolda bu kez VİP araçla dehşet yaşattı. Kırmızı ışıkta bekleyen araçları aşırı hızla biçerek geçen sürücü polis tarafından yakalanıren, yaralananlar arasında hamile bir kadın da bulunuyor. Yaralılar hastanelerde tedavi altına alınırken, göz altına alınan sürücü adliyeye gönderildi.Antalya’da daha önce ehliyetine süresiz el konulan sürücü, trafik ışığında bekleyen araçlara çarpıp adeta biçti. Kazada, aralarında İranlı hamile kadın ile 6 yaşlarındaki çocuğun bulunduğu 6 kişi yaralanırken, ehliyetsiz sürücü polis merkezine götürüldü. Kazayı yara almadan atlatanlar büyük korku yaşarken, bir sürücü ise baygınlık geçirdi. (adsbygoogle = window.adsbygoogle || []).push({});Kaza, 12.15 sıralarında Konyaaltı ilçesi Atatürk Bulvarı üzerinde meydana geldi. Edinilen bilgiye göre, Metin U. (39) yönetimindeki araç, kavşakta kırmızı ışıkta bekleyen araçlara çarptı. İhbarın ardından olay yerine çok sayıda ambulans, polis ve itfaiye ekibi sevk edildi. Kazada yaralanan İran vatandaşı hamile bir kadın, 6 yaşlarındaki çocuğu ve diğer araçlardaki 4 kişi, sağlık ekiplerinin ilk müdahalesi sonrası ambulanslarla çevredeki hastanelere kaldırıldı. Araçlara çarptığı iddia edilen sürücü Metin U., polis tarafından ekip otosuna alındı. Trafik ekiplerince alkol muayenesine sokulan VİP aracın sürücüsünün, daha önce uyuşturucu madde etkisinde araç kullanmaktan mahkeme kararı ile ehliyetine süresiz el konulduğu öğrenildi. Polisin üzerinde arama yaptığı Metin U., ardından polis merkezine götürüldü.DEHŞETİ YAŞADILARTrafiğin tek taraflı uzun süre kapanmasına neden olan 8 aracın karıştığı kazayı yara almadan atlatanlar büyük korku yaşadı. Sürücülerden birisi tansiyonu düşüp baygınlık geçirirken, sağlık ekiplerinin müdahalesi sonucu kendine gelebildi.&quot;TAKSİYİ BİÇEREK GELDİ&quot;Kazaya karışan araçlardan birisinde yolcu olarak bulunan Uğur Movanacı, &quot;En baştan taksiyi biçerek geldi. Hareket etmeye çalışırken en son bize vurdu. Takside hamile bir kadın vardı&quot; dedi.",
    "articleSection": "Headlines",
    "description": "haberin içinde",
    "keywords": "Antalya, kaza, Trafik, Uyuşturucu",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/11/vip_aracla_dehset_sacti_ehliyetine_el_konulmustu_yine_ortaya_cikti_h340955_19256.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-11-18T22:13:02+03:00",
    "dateModified": "2020-11-18T22:31:01+03:00",
    "genre": "news",
    "wordCount": 504,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('340955', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
