<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Atölye Modern Çevrimiçi sonbaharda da sizinle! </title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="İstanbul Modern" />
<meta name="news_keywords" content="İstanbul Modern" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Atölye Modern Çevrimiçi sonbaharda da sizinle! " />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/09/atolye_modern_cevrimici_sonbaharda_da_sizinle_h344269_62ff4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Atölye Modern Çevrimiçi sonbaharda da sizinle! " />
<meta name="twitter:url" content="http://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Atölye Modern Çevrimiçi sonbaharda da sizinle! " />
<meta name="twitter:description" content="Yaratıcı Yazarlık Atölyesi, Sanat Yapıtlarının Gizleri, Hikâye ve Roman Atölyesi ile  Modern ve Çağdaş Sanat Tarihi seminerlerinden oluşan sonbahar programı 5 Ekim’de başlıyor" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/09/atolye_modern_cevrimici_sonbaharda_da_sizinle_h344269_62ff4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.iyigunler.net/m/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/09/atolye_modern_cevrimici_sonbaharda_da_sizinle_h344269_62ff4.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Atölye Modern Çevrimiçi sonbaharda da sizinle! ">
<meta name="dc.keywords" content="İstanbul Modern">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '344269',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Atölye Modern Çevrimiçi sonbaharda da sizinle! "  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:18</span>
              </span>
              <a href="https://www.iyigunler.net/spor/ulugazi-yagli-guresleri-nde-altin-kemer-gunu-h344271.html" title="Ulugazi Yağlı Güreşleri&#039;nde Altın Kemer Günü"  class="hs-lm-title" target="_blank">Ulugazi Yağlı Güreşleri&#039;nde Altın Kemer Günü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:16</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/misafirlik-icin-geldikleri-evde-can-verdiler-h344270.html" title="Misafirlik için geldikleri evde can verdiler"  class="hs-lm-title" target="_blank">Misafirlik için geldikleri evde can verdiler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:57</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" title="Atölye Modern Çevrimiçi sonbaharda da sizinle! "  class="hs-lm-title" target="_blank">Atölye Modern Çevrimiçi sonbaharda da sizinle! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:52</span>
              </span>
              <a href="https://www.iyigunler.net/genel/metrobus-ustunde-like-ugruna-kitalar-arasi-yolculuk-h344268.html" title="Metrobüs üstünde like uğruna kıtalar arası yolculuk"  class="hs-lm-title" target="_blank">Metrobüs üstünde like uğruna kıtalar arası yolculuk</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:46</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/palali-sabri-afrika-guzeli-ne-de-fuhus-tuzagi-kurmus-h344267.html" title="Palalı sabri, Afrika Güzeli&#039;ne de fuhuş tuzağı kurmuş"  class="hs-lm-title" target="_blank">Palalı sabri, Afrika Güzeli&#039;ne de fuhuş tuzağı kurmuş</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:38</span>
              </span>
              <a href="https://www.iyigunler.net/politika/ibb-arazisi-millet-bahcesi-olacak-bedelsiz-alinmisti-h344266.html" title="İBB arazisi millet bahçesi olacak | Bedelsiz alınmıştı"  class="hs-lm-title" target="_blank">İBB arazisi millet bahçesi olacak | Bedelsiz alınmıştı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:32</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/yanan-ormanlik-alanda-bitkiler-yeniden-filizleniyor-h344265.html" title="Yanan ormanlık alanda bitkiler yeniden filizleniyor"  class="hs-lm-title" target="_blank">Yanan ormanlık alanda bitkiler yeniden filizleniyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:11</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/funda-arar-hayatimda-spekulasyonlara-yer-yok-h344264.html" title="Funda Arar | Hayatımda spekülasyonlara yer yok"  class="hs-lm-title" target="_blank">Funda Arar | Hayatımda spekülasyonlara yer yok</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:59</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/ozge-ulusoy-gelinlik-sorusuna-kismet-dedi-h344263.html" title="Özge Ulusoy gelinlik sorusuna &#039;Kısmet&#039; dedi"  class="hs-lm-title" target="_blank">Özge Ulusoy gelinlik sorusuna &#039;Kısmet&#039; dedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:17</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/izmir-fashion-prime-fuari-ile-15-milyar-dolarlik-ihracat-hedefi-h344257.html" title="İzmir Fashion Prime Fuarı ile 1.5 milyar dolarlık ihracat hedefi"  class="hs-lm-title" target="_blank">İzmir Fashion Prime Fuarı ile 1.5 milyar dolarlık ihracat hedefi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Atölye Modern Çevrimiçi sonbaharda da sizinle! </h1>
          <p class="lead hs-head-font">Yaratıcı Yazarlık Atölyesi, Sanat Yapıtlarının Gizleri, Hikâye ve Roman Atölyesi ile  Modern ve Çağdaş Sanat Tarihi seminerlerinden oluşan sonbahar programı 5 Ekim’de başlıyor</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-344269">
  <article id="haber-344269" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Atölye Modern Çevrimiçi sonbaharda da sizinle! </h1>
        <p>Yaratıcı Yazarlık Atölyesi, Sanat Yapıtlarının Gizleri, Hikâye ve Roman Atölyesi ile  Modern ve Çağdaş Sanat Tarihi seminerlerinden oluşan sonbahar programı 5 Ekim’de başlıyor</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-09-19 10:57:39">19 Eylül 2021 Pazar 10:57</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/09/atolye_modern_cevrimici_sonbaharda_da_sizinle_h344269_62ff4.jpg" alt="Atölye Modern Çevrimiçi sonbaharda da sizinle! " title="Atölye Modern Çevrimiçi sonbaharda da sizinle! " />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-344269"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(344269,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(344269,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(344269,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber344269-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong>Atölye Modern Çevrimiçi sonbaharda da sizinle! </strong></span></h1>

<p><strong><strong class="klink">İstanbul Modern</strong>'in yetişkinlere yönelik seminer programı Atölye Modern, sonbaharda çevrimiçi devam ediyor. Yaratıcı Yazarlık Atölyesi, Sanat Yapıtlarının Gizleri, Hikâye ve Roman Atölyesi ile  Modern ve Çağdaş Sanat Tarihi seminerlerinden oluşan sonbahar programı 5 Ekim’de başlıyor</strong></p>

<p></p>

<p><strong><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1630403948_Osman_Erden.jpg"></img></strong></p>

<h3><span style="color:#2f4f4f;"><strong>Dr. Öğr. Üyesi Osman Erden</strong></span></h3>

<p><strong> Atölye Modern Çevrimiçi’nin sonbahar programı 5 Ekim’de g</strong>ünümüz sanatını yorumlamada sanatın tarihsel gelişimini keşfe davet eden Modern ve Çağdaş Sanat Tarihi Seminerleri ile başlıyor. Seminerleri<strong> Dr. Öğr. Üyesi Fırat Arapoğlu, Prof. Dr. Esra Aliçavuşoğlu, Prof. Dr. Uşun Tükel, ve Dr. Öğr. Üyesi Osman Erden </strong>veriyor.</p>

<p><strong> Katılımcıların yazın alanındaki sınırlarını geliştirebilecekleri Yaratıcı Yazarlık Atölyesi ile Hikâye ve Roman Atölyesi, Mario Levi ile gerçekleşiyor.</strong></p>

<p><strong> </strong>Modern ve çağdaş sanat yapıtlarının nasıl çözümlenebileceğine ve yorumlanabileceğine dair yöntemler sunan Sanat Yapıtlarının Gizleri seminerlerinde ise katılımcılara <strong>Dr. Öğr. Üyesi Fırat Arapoğlu</strong> rehberlik ediyor.</p>

<h2><span style="color:#008080;"><strong>Atölye Modern Katılım belgesi</strong></span></h2>

<p>Katılımcılar, derslerin her birine ayrı ayrı veya bir bütün olarak hepsine kayıt yaptırabiliyor. Tüm derslere katılanlara ise Atölye Modern Çevrimiçi Katılım Belgesi sunuluyor. Dersler video konferans sistemi aracılığıyla canlı olarak gerçekleşiyor.</p>

<p><strong> </strong>Atölye Modern Çevrimiçi seminerleri ücretli ve katılımlar kontenjanla sınırlı. </p>

<h2><span style="color:#b22222;"><strong>ATÖLYE MODERN ÇEVRİMİÇİ SONBAHAR PROGRAMI </strong></span></h2>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1630410417_F__rat_Arapog__lu.jpg"></img></p>

<h3><em><strong>Dr. Öğr. Üyesi Fırat Arapoğlu</strong></em></h3>

<h2><span style="color:#008080;"><strong><u>Modern ve Çağdaş Sanat Tarihi Seminerleri</u></strong></span></h2>

<p>5, 12, 19, 26 Ekim; 2, 9, 16, 23, 30 Kasım; 7 Aralık 2021 Salı günleri, 19.30 – 21.30</p>

<p>Alanlarında uzman sanat tarihçileriyle yürütülen <strong>Modern ve Çağdaş</strong> <strong>Sanat Tarihi Seminerleri</strong> katılımcılarına, sanat tarihine giriş yapma, tarihsel bağlamlar oluşturma ve sanatta yeni okuma biçimleri geliştirme olanağı sunuyor.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1630403942_Esra_Ali__avu__o__lu.jpg"></img></p>

<h3><strong><span style="color:#2f4f4f;"><em>Prof. Dr. Esra Aliçavuşoğlu,</em></span></strong></h3>

<p>Modern ve Çağdaş Sanat Tarihi başlıklı program, 19. yüzyıldan günümüze Batı sanatının evrelerini, sanat üretimindeki estetik kaygıların değişimini, sanat, sanatçı ve sanat izleyicisi arasındaki ilişkilerin nasıl evirildiğini ayrıntılı olarak ele alıyor. Programın ilk yarısında modern sanat kronolojik olarak konu edilirken, ikinci yarısında ise çağdaş sanat tematik olarak işleniyor. </p>

<p>Bu seminer programı bir süreklilik ilişkisi içinde olan modern sanatı ve çağdaş sanatı karşılaştırmalı olarak inceliyor. Seminer, katılımcılarına, modern sanatın avangart akımlarını, bu akımlardan beslenerek şekillenen çağdaş sanatı ve çağdaş sanatın modern sanatla tepkisel ilişkisini değerlendirme olanağı sunarken, katılımcılar günümüz sanat ortamını kavramada temel adımlar atıyor.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/1630403947_Mario_Levi.jpg"></img></p>

<h3><span style="color:#2f4f4f;"><em><strong>Mario Levi</strong></em></span></h3>

<p></p>

<p>Modern ve Çağdaş Sanat Tarihi<strong> </strong>programının 1. ve 2. seminerlerini <strong>Prof. Dr. Esra Aliçavuşoğlu</strong> (Marmara Üniversitesi Güzel Sanatlar Fakültesi Temel Eğitim Bölümü), 3. ve 4. seminerlerini <strong>Prof. Dr. Uşun Tükel</strong> (İstanbul Üniversitesi Edebiyat Fakültesi Sanat Tarihi Bölümü), 5. ve 6. seminerlerini <strong>Dr. Öğr. Üyesi Fırat Arapoğlu </strong>(Altınbaş Üniversitesi) 7., 8., 9. ve 10.  seminerlerini ise <strong> Dr. Öğr. Üyesi Osman Erden</strong> (Mimar Sinan Güzel Sanatlar Üniversitesi Sanat Tarihi Bölümü) sunuyor.  </p>

<h2><span style="color:#008080;"><strong>Haftalık Program </strong></span></h2>

<ol>
	<li><strong>Hafta: </strong>19. Yüzyıl Sonu,  Edouard Manet, Empresyonizm, Post-Empresyonizm </li>
</ol>

<p><strong>            </strong>Konuşmacı: Prof. Dr. Esra Aliçavuşoğlu</p>

<ol>
	<li><strong>Hafta: </strong>20. Yüzyıl Başı, Avantgard Hareketler I: Fovizm, Dışavurumculuk </li>
</ol>

<p><strong>            </strong>Konuşmacı: Prof. Dr. Esra Aliçavuşoğlu<strong>                              </strong></p>

<ol>
	<li><strong>Hafta: </strong>20. Yüzyıl Başı, Avantgard Hareketler II: Kübizm, Fütürizm, Konstrüktivizm, De Stijl</li>
</ol>

<p><strong>            </strong>Konuşmacı: Prof. Dr. Uşun Tükel</p>

<ol>
	<li><strong>Hafta: </strong>Weimar Almanyası: Bauhaus, Yeni Nesnelcilik</li>
</ol>

<p><strong>            </strong>Konuşmacı: Prof. Dr. Uşun Tükel</p>

<p></p>

<ol>
	<li><strong>Hafta: </strong>20. Yüzyıl Başı, Avangart Hareketler III: Dadaizm, Sürrealizm</li>
</ol>

<p><strong>            </strong>Konuşmacı: Dr. Öğr. Üyesi Fırat Arapoğlu</p>

<ol>
	<li><strong>Hafta: </strong>II.Dünya Savaşı Sonrası Sanat Ortamı, Soyut Dışavurumculuk, Yeni Gerçekçilik, Pop Sanat, Fluxus</li>
</ol>

<p><strong>            </strong>Konuşmacı: Dr. Öğr. Üyesi Fırat Arapoğlu</p>

<ol>
	<li><strong>Hafta: </strong>Çağdaş Sanat ve Siyaset, Sanat Kurumuna Karşı Eleştiriler, Teknolojinin Sanatta Kullanımı</li>
</ol>

<p><strong>           </strong>Konuşmacı: Dr. Öğretim Üyesi Osman Erden</p>

<ol>
	<li><strong>Hafta: </strong>Çağdaş Sanat ve Kadın, AIDS, Muhafazakarlık </li>
</ol>

<p><strong>            </strong>Konuşmacı: Dr. Öğretim Üyesi Osman Erden</p>

<ol>
	<li><strong>Hafta: </strong>Sanat Sergilerinin Dönüşümü, Küratörler, Bienaller, Uluslararası Büyük Sergiler </li>
</ol>

<p><strong>            </strong>Konuşmacı: Dr. Öğretim Üyesi Osman Erden</p>

<ol>
	<li><strong>Hafta: </strong>Çağdaş Sanatın Piyasa ile Olan İlişkisi, Galeri Sistemi, Müzayedeler, Sanat Fuarları</li>
</ol>

<p><strong>            </strong>Konuşmacı: Dr. Öğretim Üyesi Osman Erden</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>

<h2><span style="color:#8b4513;"><strong><u>Yaratıcı Yazarlık Atölyesi: Mario Levi İle </u></strong></span></h2>

<p>13, 20, 27 Ekim; 3, 10, 17, 24 Kasım; 1 Aralık 2021, Çarşamba günleri, 19.30 – 21.30</p>

<p><strong> </strong></p>

<p>Yazmak nedir? İyi bir yazının önünde duran engeller nedir? İnsan öncelikle kendini mi yazmalı? Coğrafyamız yazdıklarımızı ne kadar etkiliyor? Farklı konuşma şekilleri nasıl oluşturulur? </p>

<p></p>

<p><strong>Yaratıcı Yazarlık Atölyesi</strong> farklı yazı türlerinin, yazar <strong>Mario Levi</strong>’nin denetiminde, tüm katılımcılar tarafından paylaşıldığı bir seminer ve sohbet dizisi. Atölye, katılımcıların sadece yazı alanındaki sınırlarını genişletmeyi değil, kendilerini daha iyi tanımalarını da hedefliyor. </p>

<p></p>

<p>Atölye öncelikle bir hikâyesi olduğuna inananlara, nasıl bir yolda yürüyebileceklerini gösteriyor. Katılımcılar, yaratım sürecine ilişkin sorularının yanıtlarını bu programda arayabiliyor. Yazan ama bazı engelleri aşamadığını hisseden, yaratma sürecinde neler yaşandığını merak eden, yıllardır yazmayı erteleyen veya yazamadığı bir romanı olduğunu düşünen herkes bu programa katılabiliyor. </p>

<p></p>

<p>Bu programa en fazla <strong>17 katılımcı</strong> kabul ediliyor.</p>

<p></p>

<h2><span style="color:#008080;"><strong><u>Hikâye ve Roman Atölyesi: Mario Levi ile</u></strong></span></h2>

<p></p>

<p>8, 15, 22, 29 Aralık 2021; 5, 12, 19, 26 Ocak 2022, Çarşamba günleri, 19.30 – 21.30,   </p>

<p></p>

<p>İstanbul Modern, 2010 yılından bugüne her Atölye Modern döneminde katılımcılarının yoğun ilgisiyle gerçekleştirdiği Yaratıcı Yazarlık atölyesini, yazar Mario Levi ile ileri seviyeye taşıyor.</p>

<p>On yılı aşkın süredir devam eden, farklı yazı türlerinin ele alındığı temel seviye programının ardından, katılımcıların bu defa roman ve hikâye türüne odaklandıkları atölye çalışmalarına, Atölye Modern’in temel seviye programı olan Yaratıcı Yazarlık atölyesini tamamlamış ya da bir roman, bir hikâye kitabı yazmayı isteyen ve kendini geliştirmeyi hedefleyen herkes kayıt yaptırabiliyor. </p>

<p>Sekiz hafta süren atölye programı, yazın çalışmalarını, edebi eserlerin ve onların yaratıcısı olan yazarların kendilerine özgü dillerini, edebiyat akımlarını, farklı edebi türlerden ilham almanın sağlayabileceği olanakları değerlendirmeyi ve katılımcıların yazmakta oldukları ya da yazmayı tasarladıkları çalışmaları işliyor. Atölye programında katılımcılar, roman ve hikâye yazımında izleyebilecekleri yöntemleri Mario Levi’nin yönetiminde ve onun desteğiyle arıyor.</p>

<p>Hikâye ve roman yazımında sınırlarını genişletmek isteyen tüm katılımcılar bu atölyeye katılabiliyor. Bu programa en fazla <strong>17 katılımcı</strong> kabul ediliyor.</p>

<h2><span style="color:#008080;"><strong><u>Sanat Yapıtlarının Gizleri </u></strong></span><strong> </strong></h2>

<p>1, 8, 15, 22 Aralık 2021, Çarşamba günleri, 19.30 – 21.30</p>

<p>Bu seminer, sanat yapıtlarının çözümlenmesine odaklanıyor. Katılımcılar seminerin her dersinde farklı dönemlerden iki sanat yapıtını karşılaştırmalı olarak inceliyor. </p>

<p></p>

<p><strong>Dr. Öğr. Üyesi Fırat Arapoğlu</strong> yönetiminde düzenlenen programda ele alınan çalışmalar, malzeme özellikleri, taşıdıkları örtük ve açık anlamlar, dönemlerini temsil eden ve aşan özellikleri, üretim yöntemleri gibi farklı açılardan analiz ediliyor. Seminer, katılımcılara bir sanat yapıtının nasıl çözümlenebileceğine ve yorumlanabileceğine dair yöntemler ve yeni bakış açıları sunuyor. </p>

<p>Seminerin her bir dersi tanımlama, çözümleme ve yorumlama adımlarıyla katılımcılara sanat yapıtlarını incelemede her zaman uygulayabilecekleri bir model sunuyor. </p>

<p>Bu seminer, birbirine bağlı dört dersten oluşuyor. Dersleri tamamlayan katılımcılara Atölye Modern Katılım Belgesi veriliyor. </p>

<p>Birinci ders, <strong>Edouard Manet</strong>’nin “<strong>Kırda Piknik</strong>” (1863) ve <strong>Vincent van Gogh</strong>’un “<strong>Yıldızlı Gece</strong>” (1889) yapıtlarının çözümlenmesine odaklanır. Yapıtlarla birlikte 19. yüzyılın ikinci yarısından sonra sanatın nasıl evrildiğine dair ipuçları sunar. </p>

<p></p>

<p>İkinci ders, Marcel Duchamp’ın “Çeşme” (1917) ve Hannah Höch’ün “Cut With the Kitchen Knife Dada Through the Last Weimar Beer-Belly Cultural Epoch in Germany” (1919-20) yapıtlarının çözümlenmesiyle gerçekleşir. Bu sanat yapıtlarından yola çıkarak modern sanatta avangard kavramına ve bu kavramın eleştirisine odaklanır. </p>

<p>Üçüncü ders, Yoko Ono’nun “Painting to be stepped on” (1960-61)  ve Hans Haacke’nin “MoMa Poll” (1970) yapıtlarının çözümlenmesiyle gerçekleşir.  20. yüzyılın ikinci yarısından sonra sanat üretim pratiklerine dair gelişen büyük dönüşümü işler. </p>

<p>Dördüncü ders, Felix Gonzalez-Torres’in “Untitled (Portrait of Ross in L.A.)” (1991) ve Kara Walker’ın “A Subtlety, or the Marvelous Sugar Baby, an Homage to the Unpaid and Overworked Artisans Who Have Refined Our Sweet Tastes From the Cane Fields to the Kitchens of the New World on the Occasion of the Demolition of the Domino Sugar Refining Plant” (2014) yapıtlarının çözümlenmesiyle gerçekleşir. Malzemesi, sergilemesi ve üretim süreçleriyle günümüz sanatının ifade zenginliğine değinir ve sanatsal söylemin politik izdüşümlerini irdeler. </p>

<p></p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul+Modern" title="İstanbul Modern haberleri">İstanbul Modern</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp344269" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(344269);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="344269" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ed72f67f261c144d5d2d3acc37584e88aee79955" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">344269</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-344269 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/kultur-sanat/ibb-ruhi-suyu-turkulerle-aniyor-h344253.html" target="_blank" title="İBB, Ruhi Su’yu Türkülerle Anıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/ibb_ruhi_suyu_turkulerle_aniyor_h344253_71c67.jpg" alt="İBB, Ruhi Su’yu Türkülerle Anıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İBB, Ruhi Su’yu Türkülerle Anıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/ravi-incigoz-den-ask-hitleri-h344225.html" target="_blank" title="Ravi İncigöz&#039;den aşk hitleri">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/ravi_incigoz_den_ask_hitleri_h344225_d8449.jpg" alt="Ravi İncigöz&#039;den aşk hitleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ravi İncigöz&#039;den aşk hitleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/dayi-sov-un-ilk-bolumune-gupse-ozay-konuk-oldu-h344204.html" target="_blank" title="Dayı Şov&#039;un ilk bölümüne Gupse Özay konuk oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/dayi_sov_un_ilk_bolumune_gupse_ozay_konuk_oldu_h344204_3e319.jpg" alt="Dayı Şov&#039;un ilk bölümüne Gupse Özay konuk oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dayı Şov&#039;un ilk bölümüne Gupse Özay konuk oldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/kultur-sanat/duygu-yuklu-macar-melodileri-gain-de-h344200.html" target="_blank" title="Duygu yüklü Macar melodileri Gain&#039;de">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/duygu_yuklu_macar_melodileri_gain_de_h344200_285a5.jpg" alt="Duygu yüklü Macar melodileri Gain&#039;de" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Duygu yüklü Macar melodileri Gain&#039;de</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/istanbul-yeni-bir-muzik-festivali-kazaniyor-h344197.html" target="_blank" title="İstanbul Yeni Bir Müzik Festivali Kazanıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/istanbul_yeni_bir_muzik_festivali_kazaniyor_h344197_3b540.jpg" alt="İstanbul Yeni Bir Müzik Festivali Kazanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul Yeni Bir Müzik Festivali Kazanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/altin-guvercin-belygesil-gelecege-not-dustu-h344188.html" target="_blank" title=" Altın Güvercin Belygesil Geleceğe Not düştü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/altin_guvercin_belygesil_gelecege_not_dustu_h344188_536b9.jpg" alt=" Altın Güvercin Belygesil Geleceğe Not düştü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title"> Altın Güvercin Belygesil Geleceğe Not düştü</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/kultur-sanat/azade-koker-kisisel-sergisi-bir-katlin-provasi-h344174.html" target="_blank" title="Azade Köker Kişisel Sergisi | Bir Katlin Provası">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/azade_koker_kisisel_sergisi_bir_katlin_provasi_h344174_80fa7.jpg" alt="Azade Köker Kişisel Sergisi | Bir Katlin Provası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Azade Köker Kişisel Sergisi | Bir Katlin Provası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/altin-guvercin-24-ncu-kez-kusadasi-ndan-kanatlandi-h344168.html" target="_blank" title="Altın Güvercin 24&#039;ncü kez Kuşadası&#039;ndan kanatlandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/altin_guvercin_24_ncu_kez_kusadasi_ndan_kanatlandi_h344168_8154c.jpeg" alt="Altın Güvercin 24&#039;ncü kez Kuşadası&#039;ndan kanatlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Altın Güvercin 24&#039;ncü kez Kuşadası&#039;ndan kanatlandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/kultur-sanat/nurettin-caferov-ifade-adli-sarkisiyla-geliyor-h344164.html" target="_blank" title="Nurettin Caferov, ‘İfade’ adlı şarkısıyla geliyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/09/nurettin_caferov_ifade_adli_sarkisiyla_geliyor_h344164_2d1f4.jpg" alt="Nurettin Caferov, ‘İfade’ adlı şarkısıyla geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nurettin Caferov, ‘İfade’ adlı şarkısıyla geliyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/kultur-sanat/kadikoy-de-rus-filmleri-haftasi-basladi-h344057.html" target="_blank" title="Kadıköy&#039;de Rus Filmleri Haftası başladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/08/kadikoy_de_rus_filmleri_haftasi_basladi_h344057_d438b.jpg" alt="Kadıköy&#039;de Rus Filmleri Haftası başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kadıköy&#039;de Rus Filmleri Haftası başladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/misafirlik-icin-geldikleri-evde-can-verdiler-h344270.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="344271" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-09-19 11:18:29"> 2021-09-19 11:18:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/ulugazi-yagli-guresleri-nde-altin-kemer-gunu-h344271.html" title="Ulugazi Yağlı Güreşleri&#039;nde Altın Kemer Günü" target="_blank">Ulugazi Yağlı Güreşleri&#039;nde Altın Kemer Günü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344270" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-09-19 11:16:06"> 2021-09-19 11:16:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/misafirlik-icin-geldikleri-evde-can-verdiler-h344270.html" title="Misafirlik için geldikleri evde can verdiler" target="_blank">Misafirlik için geldikleri evde can verdiler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344269" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#27ae60">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2021-09-19 10:57:39"> 2021-09-19 10:57:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/atolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" title="Atölye Modern Çevrimiçi sonbaharda da sizinle! " target="_blank">Atölye Modern Çevrimiçi sonbaharda da sizinle! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#27ae60">Genel</a> <span class="tarih-once" data-date="2021-09-19 10:52:54"> 2021-09-19 10:52:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/metrobus-ustunde-like-ugruna-kitalar-arasi-yolculuk-h344268.html" title="Metrobüs üstünde like uğruna kıtalar arası yolculuk" target="_blank">Metrobüs üstünde like uğruna kıtalar arası yolculuk</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344267" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-09-19 10:46:44"> 2021-09-19 10:46:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/palali-sabri-afrika-guzeli-ne-de-fuhus-tuzagi-kurmus-h344267.html" title="Palalı sabri, Afrika Güzeli&#039;ne de fuhuş tuzağı kurmuş" target="_blank">Palalı sabri, Afrika Güzeli&#039;ne de fuhuş tuzağı kurmuş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344266" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#f1c40f">Politika</a> <span class="tarih-once" data-date="2021-09-18 22:38:25"> 2021-09-18 22:38:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/ibb-arazisi-millet-bahcesi-olacak-bedelsiz-alinmisti-h344266.html" title="İBB arazisi millet bahçesi olacak | Bedelsiz alınmıştı" target="_blank">İBB arazisi millet bahçesi olacak | Bedelsiz alınmıştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344265" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-09-18 22:32:05"> 2021-09-18 22:32:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/yanan-ormanlik-alanda-bitkiler-yeniden-filizleniyor-h344265.html" title="Yanan ormanlık alanda bitkiler yeniden filizleniyor" target="_blank">Yanan ormanlık alanda bitkiler yeniden filizleniyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344264" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-09-18 22:11:03"> 2021-09-18 22:11:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/funda-arar-hayatimda-spekulasyonlara-yer-yok-h344264.html" title="Funda Arar | Hayatımda spekülasyonlara yer yok" target="_blank">Funda Arar | Hayatımda spekülasyonlara yer yok</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344263" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-09-18 21:59:43"> 2021-09-18 21:59:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/ozge-ulusoy-gelinlik-sorusuna-kismet-dedi-h344263.html" title="Özge Ulusoy gelinlik sorusuna &#039;Kısmet&#039; dedi" target="_blank">Özge Ulusoy gelinlik sorusuna &#039;Kısmet&#039; dedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344262" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-09-18 20:55:43"> 2021-09-18 20:55:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/besiktas-tanmuthis-geri-donus-h344262.html" title="Beşiktaş&#039;tan müthiş geri dönüş" target="_blank">Beşiktaş&#039;tan müthiş geri dönüş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344261" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-09-18 20:41:49"> 2021-09-18 20:41:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/ademirspor-ilk-gaslibiyeti-aldi-h344261.html" title="A.Demirspor ilk gaslibiyeti aldı" target="_blank">A.Demirspor ilk gaslibiyeti aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="344260" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-09-18 18:37:21"> 2021-09-18 18:37:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/bayern-munih-ten-gol-sov-h344260.html" title="Bayern Munih&#039;ten gol şov" target="_blank">Bayern Munih&#039;ten gol şov</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Çok Partili Sistemde Politika -3" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cok-partili-sistemde-politika-3-makale,2711.html" title="Çok Partili Sistemde Politika -3" target="_blank">Çok Partili Sistemde Politika -3</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2708" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Sel Felaketleri 14 Kat Daha Artacak!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sel-felaketleri-14-kat-daha-artacak-makale,2708.html" title="Sel Felaketleri 14 Kat Daha Artacak!" target="_blank">Sel Felaketleri 14 Kat Daha Artacak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2706" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tacikistan-100-bin-afgan-tacikini-bekliyor-makale,2706.html" title="TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR" target="_blank">TACİKİSTAN, 100 BİN AFGAN TACİK’İNİ BEKLİYOR</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/haydi-soydaslar-oy-kullanmaya-makale,2704.html" title="Haydi Soydaşlar Oy Kullanmaya" target="_blank">Haydi Soydaşlar Oy Kullanmaya</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Donald+Trump" class="hs-item" title="Donald Trump"><i class="fa fa-tag" aria-hidden="true"></i> Donald Trump</a>
    <a href="https://www.iyigunler.net/haberleri/THY+Avrupa+Ligi" class="hs-item" title="THY Avrupa Ligi"><i class="fa fa-tag" aria-hidden="true"></i> THY Avrupa Ligi</a>
    <a href="https://www.iyigunler.net/haberleri/CHP+Genel+Ba%C5%9Fkan%C4%B1+Kemal+K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu" class="hs-item" title="CHP Genel Başkanı Kemal Kılıçdaroğlu"><i class="fa fa-tag" aria-hidden="true"></i> CHP Genel Başkanı Kemal Kılıçdaroğlu</a>
    <a href="https://www.iyigunler.net/haberleri/d%C3%B6viz" class="hs-item" title="döviz"><i class="fa fa-tag" aria-hidden="true"></i> döviz</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0%C3%A7i%C5%9Fleri+Bakanl%C4%B1%C4%9F%C4%B1" class="hs-item" title="İçişleri Bakanlığı"><i class="fa fa-tag" aria-hidden="true"></i> İçişleri Bakanlığı</a>
    <a href="https://www.iyigunler.net/haberleri/s%C4%B1cak+haber" class="hs-item" title="sıcak haber"><i class="fa fa-tag" aria-hidden="true"></i> sıcak haber</a>
    <a href="https://www.iyigunler.net/haberleri/Mu%C4%9Fla" class="hs-item" title="Muğla"><i class="fa fa-tag" aria-hidden="true"></i> Muğla</a>
    <a href="https://www.iyigunler.net/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-tag" aria-hidden="true"></i> Suriye</a>
    <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-tag" aria-hidden="true"></i> Eğitim</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="344213" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2021-09-12 19:08:07"> 2021-09-12 19:08:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/dr-zeynep-sezal-serefoglu-nun-olumu-balayi-ndan-donuyorlardi-h344213.html" title="Dr. Zeynep Sezal Şerefoğlu&#039;nun ölümü | Balayı&#039;ndan dönüyorlardı" target="_blank">Dr. Zeynep Sezal Şerefoğlu&#039;nun ölümü | Balayı&#039;ndan dönüyorlardı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341819" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2021-09-14 17:12:43"> 2021-09-14 17:12:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/yeni-nesil-e-ticaret-ureticinin-rehberi-olacak-h341819.html" title="Yeni Nesil e-ticaret üreticinin rehberi olacak" target="_blank">Yeni Nesil e-ticaret üreticinin rehberi olacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344240" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-09-16 12:52:04"> 2021-09-16 12:52:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/doga-harikasi-alara-cayi-ve-ucansu-selalesi-kurtuldu-h344240.html" title="Doğa harikası Alara Çayı ve Uçansu Şelalesi kurtuldu" target="_blank">Doğa harikası Alara Çayı ve Uçansu Şelalesi kurtuldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344232" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans/" class="kategori" style="background-color:#c0392b">Ajans</a> <span class="tarih-once" data-date="2021-09-14 08:26:53"> 2021-09-14 08:26:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ajans/astrolog-senay-devi-den-onemli-uyari-bu-tarihlere-aman-dikkat-h344232.html" title="Astrolog Şenay Devi&#039;den önemli uyarı | Bu tarihlere aman dikkat" target="_blank">Astrolog Şenay Devi&#039;den önemli uyarı | Bu tarihlere aman dikkat</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344231" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2021-09-14 08:15:56"> 2021-09-14 08:15:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/organik-pazarlar-hizla-yayiliyor-sertifikali-organik-urunler-satiliyor-h344231.html" title="Organik pazarlar hızla yayılıyor | Sertifikalı organik ürünler satılıyor" target="_blank">Organik pazarlar hızla yayılıyor | Sertifikalı organik ürünler satılıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344227" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-09-13 20:41:06"> 2021-09-13 20:41:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sedanur-sen-in-olumu-savcilik-tutuklanmasini-istedi-h344227.html" title="Sedanur Şen&#039;in ölümü | Savcılık tutuklanmasını istedi" target="_blank">Sedanur Şen&#039;in ölümü | Savcılık tutuklanmasını istedi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3625" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3625" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">guler</b><span class="tarih-once" data-date="2021-09-03 17:26:53"> 2021-09-03 17:26:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yüsra nasil vardin dolandirici olduguna  aciklama yaparmisin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3624" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/dunyaca-unlu-yazardan-cigir-acan-kitap-bencilik-psikolojisi-h344085.html#comment_3624" title="Dünyaca ünlü yazardan çığır açan kitap | Bencilik Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ercüment</b><span class="tarih-once" data-date="2021-09-01 19:23:07"> 2021-09-01 19:23:07</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Muhteşem bir kitap diyebilirim.. Herkese tavsiye ediyorum..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3623" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3623" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">guler</b><span class="tarih-once" data-date="2021-08-29 13:18:33"> 2021-08-29 13:18:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">peki 24 gunden sonra tutumu</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3622" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3622" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">guler</b><span class="tarih-once" data-date="2021-08-29 00:02:30"> 2021-08-29 00:02:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yesim hnm sonuc ne oldu</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3621" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3621" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">guler</b><span class="tarih-once" data-date="2021-08-28 23:41:44"> 2021-08-28 23:41:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ne oldu tutumu calisma sonuc aldinizmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3620" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/dunyaca-unlu-yazardan-cigir-acan-kitap-bencilik-psikolojisi-h344085.html#comment_3620" title="Dünyaca ünlü yazardan çığır açan kitap | Bencilik Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nihat</b><span class="tarih-once" data-date="2021-08-27 08:41:36"> 2021-08-27 08:41:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok çarpıcı bir içerik. Mutlaka okuyacağım, kütüphanemde olmalı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3619" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/medyum-ali-hoca-medyum-ali-gurses-kimdir-h334278.html#comment_3619" title="Medyum Ali Hoca (Medyum Ali Gürses) kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bigeys</b><span class="tarih-once" data-date="2021-08-25 15:27:47"> 2021-08-25 15:27:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">merhaba, işleminizin sonucu nedir acaba ?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3618" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/unlu-sarkici-halil-pasa-nin-torunu-cikti-h292847.html#comment_3618" title="Ünlü şarkıcı Halil Paşa&#039;nın torunu çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Alemşah Begim</b><span class="tarih-once" data-date="2021-08-24 20:47:08"> 2021-08-24 20:47:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Halil Kut Paşa Azerbaycan istiklalı (1918) için büyük işler gördü. Rahmetle, sevgiyle anılır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3617" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/turgay-yildiz-ankara-da-vefat-etti-raif-abi-basin-sagolsun-h343680.html#comment_3617" title="Turgay Yıldız Ankara&#039;da vefat etti | Raif Abi Başın Sağolsun" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">GÜL ÇALIŞ</b><span class="tarih-once" data-date="2021-08-24 17:02:12"> 2021-08-24 17:02:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ALLAH RAHMET EYLESİN.O KADAR HASSAS BİR ADAMDI Kİ..İYİLER ÇOK YAŞAMIYOR.RABBİM SEVENLERİNE SABIR VERSİN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3614" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/spor/galatasrayparis-saint-germain-i-elinden-kacirdi-galatasaray-h335255.html#comment_3614" title="Galatasray, Paris Saint Germain&#039;i elinden kaçırdı, Galatasaray 0 -  Paris Saint Germain 1" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet</b><span class="tarih-once" data-date="2021-08-10 10:00:20"> 2021-08-10 10:00:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">6 ay önce Promed Clinicte saç ekimi yaptırdım çok memnun kaldım. Saçlarımın önü ve şakaklarım açıktı şu an çok dolgun. Çalışanlar ilgiliydi ve kaliteli bir yerdi herkese tavsiye ediyorum.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Atölye Modern Çevrimiçi sonbaharda da sizinle! " /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="ed72f67f261c144d5d2d3acc37584e88aee79955" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Donald+Trump" class="hs-item" title="Donald Trump"><i class="fa fa-angle-right" aria-hidden="true"></i> Donald Trump</a>
		  		  <a href="https://www.iyigunler.net/haberleri/THY+Avrupa+Ligi" class="hs-item" title="THY Avrupa Ligi"><i class="fa fa-angle-right" aria-hidden="true"></i> THY Avrupa Ligi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/CHP+Genel+Ba%C5%9Fkan%C4%B1+Kemal+K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu" class="hs-item" title="CHP Genel Başkanı Kemal Kılıçdaroğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> CHP Genel Başkanı Kemal Kılıçdaroğlu</a>
		  		  <a href="https://www.iyigunler.net/haberleri/d%C3%B6viz" class="hs-item" title="döviz"><i class="fa fa-angle-right" aria-hidden="true"></i> döviz</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0%C3%A7i%C5%9Fleri+Bakanl%C4%B1%C4%9F%C4%B1" class="hs-item" title="İçişleri Bakanlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> İçişleri Bakanlığı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/s%C4%B1cak+haber" class="hs-item" title="sıcak haber"><i class="fa fa-angle-right" aria-hidden="true"></i> sıcak haber</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Mu%C4%9Fla" class="hs-item" title="Muğla"><i class="fa fa-angle-right" aria-hidden="true"></i> Muğla</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-angle-right" aria-hidden="true"></i> Eğitim</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fkultur-sanat%2Fatolye-modern-cevrimici-sonbaharda-da-sizinle-h344269.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('344269', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
