<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Otomobil almak isteyenler dikkat | Zam dalgası geliyor Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="otomobil satışları, otomobil fiyatları" />
<meta name="news_keywords" content="otomobil satışları, otomobil fiyatları" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Otomobil almak isteyenler dikkat | Zam dalgası geliyor Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/04/otomobil_almak_isteyenler_dikkat_zam_dalgasi_geliyor_h346639_98108.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Otomobil almak isteyenler dikkat | Zam dalgası geliyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Otomobil almak isteyenler dikkat | Zam dalgası geliyor" />
<meta name="twitter:description" content="Savaş ve çip krizi, Türkiye&#039;deki fiyat istikrarsızlığı ile yüksek vergiler eklenince otomobil satış fiyatları el yakıyor. Sektör uzmanları yeni fiyat artışları için tüketiciyi uyardı.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/04/otomobil_almak_isteyenler_dikkat_zam_dalgasi_geliyor_h346639_98108.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/04/otomobil_almak_isteyenler_dikkat_zam_dalgasi_geliyor_h346639_98108.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Otomobil almak isteyenler dikkat | Zam dalgası geliyor Son Dakika Haberler">
<meta name="dc.keywords" content="otomobil satışları, otomobil fiyatları">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '346639',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Otomobil almak isteyenler dikkat | Zam dalgası geliyor Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>16°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 current hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:29</span>
              </span>
              <a href="https://www.iyigunler.net/politika/elektrik-faturasi-yalanini-savunurken-hakaret-etti-h346648.html" title="Elektrik faturası yalanını savunurken hakaret etti"  class="hs-lm-title" target="_blank">Elektrik faturası yalanını savunurken hakaret etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:05</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/hizbullahcilar-birer-birer-saliverilmis-h346647.html" title="Hizbullahçılar birer birer salıverilmiş"  class="hs-lm-title" target="_blank">Hizbullahçılar birer birer salıverilmiş</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:43</span>
              </span>
              <a href="https://www.iyigunler.net/magazin/masumlar-apartmani-finale-gidiyor-trt-sevilen-dizinin-fisini-cekiyor-h346646.html" title="Masumlar Apartmanı finale gidiyor | TRT sevilen dizinin fişini çekiyor"  class="hs-lm-title" target="_blank">Masumlar Apartmanı finale gidiyor | TRT sevilen dizinin fişini çekiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:17</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/ana-gundem-finansal-sonuclar-ve-enflasyon-h346645.html" title="Ana gündem finansal sonuçlar ve enflasyon"  class="hs-lm-title" target="_blank">Ana gündem finansal sonuçlar ve enflasyon</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:41</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/call-of-duty-mobile-buyuk-kum-firtinasinda-savas-basliyor-h346643.html" title="Call of Duty Mobile Büyük Kum Fırtınasında Savaş Başlıyor"  class="hs-lm-title" target="_blank">Call of Duty Mobile Büyük Kum Fırtınasında Savaş Başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:34</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/hastanede-can-pazari-hasta-yakinlari-yine-saldirdi-h346642.html" title="Hastanede can pazarı, hasta yakınları yine saldırdı"  class="hs-lm-title" target="_blank">Hastanede can pazarı, hasta yakınları yine saldırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:24</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/metrobuste-kadin-yolcuya-kafa-koparma-tehdidi-h346641.html" title="Metrobüste kadın yolcuya &#039;Kafa koparma&#039; tehdidi"  class="hs-lm-title" target="_blank">Metrobüste kadın yolcuya &#039;Kafa koparma&#039; tehdidi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:12</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/vahdettin-kacisini-102-yildir-hazmedememisler-h346640.html" title="Vahdettin kaçışını 102 yıldır hazmedememişler"  class="hs-lm-title" target="_blank">Vahdettin kaçışını 102 yıldır hazmedememişler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:01</span>
              </span>
              <a href="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" title="Otomobil almak isteyenler dikkat | Zam dalgası geliyor"  class="hs-lm-title" target="_blank">Otomobil almak isteyenler dikkat | Zam dalgası geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:25</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/istanbul-da-operasyon-polis-memuru-zafer-mat-sehit-oldu-h346637.html" title="İstanbul&#039;da operasyon, polis memuru Zafer Mat şehit oldu"  class="hs-lm-title" target="_blank">İstanbul&#039;da operasyon, polis memuru Zafer Mat şehit oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Otomobil almak isteyenler dikkat | Zam dalgası geliyor</h1>
          <p class="lead hs-head-font">Savaş ve çip krizi, Türkiye&#039;deki fiyat istikrarsızlığı ile yüksek vergiler eklenince otomobil satış fiyatları el yakıyor. Sektör uzmanları yeni fiyat artışları için tüketiciyi uyardı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-346639">
  <article id="haber-346639" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Otomobil almak isteyenler dikkat | Zam dalgası geliyor</h1>
        <p>Savaş ve çip krizi, Türkiye&#039;deki fiyat istikrarsızlığı ile yüksek vergiler eklenince otomobil satış fiyatları el yakıyor. Sektör uzmanları yeni fiyat artışları için tüketiciyi uyardı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-04-25 09:01:35">25 Nisan 2022 Pazartesi 09:01</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/04/otomobil_almak_isteyenler_dikkat_zam_dalgasi_geliyor_h346639_98108.jpg" alt="Otomobil almak isteyenler dikkat | Zam dalgası geliyor" title="Otomobil almak isteyenler dikkat | Zam dalgası geliyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-346639"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(346639,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(346639,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(346639,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber346639-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong>Otomobil almak isteyenler dikkat | Zam dalgası geliyor</strong></span></h1>

<p>Fiyat istikrarsızlığı, çip krizi, ekonomik kriz ve yüksek vergilere Rusya-Ukrayna savaşı eklenince üretimde yaşanan maliyet artışları, <strong class="klink">otomobil fiyatları</strong>na zam olarak yansıyacak. Yıl sonuna kadar araçların sadece fabrikadan çıkışına yaklaşık yüzde 25 zam geleceği belirtiliyor. Zam oranının Türkiye’deki son tüketiciye yansımasının daha fazla olması bekleniyor.</p>

<p><br/>
Otomobil fiyatlarına yeni zamlar kapıda. Rusya-Ukrayna savaşıyla birlikte fabrikalarda üretim maliyetlerinin rekor seviyelere ulaşması, mayıs ayından başlayarak otomobillerde yeni zamları da beraberinde getirecek.</p>

<p>Türkiye’de otomobil fiyatları, ocak ayından bu yana ortalama yüzde 8 arttı. Bazı marka ve modellerde ise bu oran yüzde 20’lere kadar çıkıyor. Özellikle vergi dilimi değişen araçlarda fiyat artışları çok daha yüksek. Ancak sektör temsilcilerine göre, piyasada asıl zamlar mayıstan itibaren kademeli olarak başlayacak.</p>

<p><strong>Dünya Gazetesi'nden Aysel Yücel</strong>'e açıklama yapan <strong>İstanbul Ticaret Odası (İTO) Taşıtlar Satış ve Servis Komitesi Meclis üyesi Ziya Alp Gülan</strong> yeni zammın kaçınılmaz olduğunu söyledi. Gülan, yılsonuna kadar otomobillerin sadece fabrikadan çıkış maliyetinin yüzde 25 artmasının beklendiğini belirtti. Gülan, otomotiv sektöründeki daralmayı ve fiyat artışlarını İTO’nun nisan ayı meclis toplantısında da gündemine de taşıdı.</p>

<h2><span style="color:#2f4f4f;"><strong>“SADECE PALADYUM KRİZİ ÜRETİM MALİYETİNİ 200 DOLAR ARTIRDI”</strong></span></h2>

<p><strong>Alp Gülan,</strong> pazarın son yıllarda gerilediğini hatırlatarak, “Pazar bu yıl da düşmeye devam etti. Mart ayında yüzde 30’luk kayıp yaşadık. Çip krizine bağlı olarak araç bulunurluk sorunu olduğu için talepteki düşüşü çok algılamadık ama başka bir tehlike çıktı karşımıza. Yeni zamlar. Bu sefer bizden kaynaklanmayan sadece dışarıdaki sorunlar edeniyle yüzde 25’e yakın bir zam beklentisi var” diye konuştu.</p>

<p>Rusya-Ukrayna savaşının gelecek bu zamlarda büyük etkisi olduğunu dile getiren Gülan, “Sadece Rusya-Ukrayna savaşında paladyum madeninin gelmemesi ve zamlanması nedeniyle içten yanmalı motorlarda üretim maliyeti 200 dolar arttı. Diğer yandan enerji maliyetleri yükseldi. Lojistik maliyetleri arttı. Ayrıca, küresel çapta enflasyon artışı yaşanıyor. Tüm bunları topladığımızda maalesef kur artmasa bile yılsonuna kadar otomobillerin Türkiye’ye yüzde 25 zamlı gelecek” diye konuştu.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>"Bu sadece otomobillerin fabrikadan çıkıştaki baz maliyetindeki artış" diyen Gülan, Türkiye’deki vergi sistemi ve kura bağlı olarak bu oranın daha artabileceğine dikkat çekti.</p>

<p>Öte yandan <strong>Alp Gülan</strong>, fiyatların artacağı beklentisinin yatırımcıları harekete geçirdiğini belirterek, “Yatırım amaçlı otomobil alanlar pazarın bir nebze de olsa canlı kalmasını sağlıyor” dedi.</p>

<h2><span style="color:#2f4f4f;"><strong>ODD BAŞKANI BOZKURT: FİYAT ARTIŞI KAÇINILMAZ</strong></span></h2>

<p><strong>Otomotiv Distribütörleri Derneği (ODD) Başkanı Ali Haydar Bozkurt,</strong> sanayide artan maliyetler nedeniyle otomobil fiyatlarında yeni zamların kaçınılmaz olduğunu belirterek, “Son dönemde hammadde fiyatlarındaki rekor yükseliş ve lojistik maliyetlerindeki artış otomobillerin zamlanmasına neden olacak. Mayıs ve hazirandan itibaren bu zamları görmeye başlayacağız” dedi.</p>

<p>Bozkurt, son yıllarda Türkiye’de otomobil fiyatlarının önemli oranda artmasının satışlara da olumsuz yansıdığına vurgu yaparak, “Çip krizi hiç gündemde olmasaydı ve dilediğimiz kadar araç tedarik edebilseydik bile bu fiyatlar, döviz kurunun seviyesi ve mevcut kredi imkanları ile en fazla geçen yılı yakalardık” dedi. </p>

<p>2021’de Türkiye’de otomobil ve hafif ticari araç satışları yaklaşık 737 bin adet olarak gerçekleşmişti.</p>

<h2><span style="color:#008080;"><strong>DS CEO'SU FOUCHER: TÜM AVRUPA FİYATLARI ARTIYOR</strong></span></h2>

<p>Geçen hafta Türkiye’yi ziyaret eden <strong>DS Automobiles CEO’su Béatrice Foucher,</strong> otomobilde fiyat artışlarıyla ilgili soruları yanıtlayarak, şunları söyledi:</p>

<p>“Araç fiyatları artıyor. Bir tarafta hammadde, diğer tarafta çip krizi ve artan talep var. Öte yandan, lojistik maliyetleri yükselmeye devam ediyor. Savaş sebebiyle çok başka noktalara gidiyor ve işler karmaşıklaşıyor. Araç maliyetlerinin artması dolayısıyla biz üreticiler de fiyatları artırmak zorunda kalıyoruz. Pazarı ve rakipleri takip ederek, benzer fiyat konumlandırmalarını korumaya çalışıyoruz. Şu anda Avrupa’da, yüzde 2,2 kadar Alman rakiplerimizin üzerinde fiyatlandırma yapıyoruz. Tüm pazar şu an için fiyatlarını artırıyor. Biz ne yapacağız, insanlar bunun karşılığını ödeyecek mi noktasına gelecek olursak… Toplumsal olarak yüksek fiyatlar kabul edilebilir olmamakla birlikte ürettiğimiz her ürünün satıldığını ve yeni aracın gelmesini beklediğimizi görüyoruz. Önümüzdeki yıl daha fazla çip olması ve üretimin artması ile birlikte pazar beklentilerini karşılayabileceğiz. Şu anki işleyiş normal bir işleyiş değil elbette 2023’ün normalleşmesini öngörüyoruz. Ama elbette söylediğimiz gibi bu kadar yüksek bir sorun ortaya çıkacağı beklenmiyordu açıkçası"</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/otomobil+sat%C4%B1%C5%9Flar%C4%B1" title="Otomobil Satışları haberleri">Otomobil Satışları</a><a href="https://www.iyigunler.net/haberleri/otomobil+fiyatlar%C4%B1" title="Otomobil Fiyatları haberleri">Otomobil Fiyatları</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp346639" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(346639);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="346639" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="211af2fc46a68ace6a856d0051876df180c2c4a4" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">346639</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-346639 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/hackerlerin-yeni-hedefi-5g-li-otomobiller-h346535.html" target="_blank" title="Hackerlerin yeni hedefi 5G&#039;li otomobiller ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/04/hackerlerin_yeni_hedefi_5g_li_otomobiller_h346535_80a48.jpg" alt="Hackerlerin yeni hedefi 5G&#039;li otomobiller " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hackerlerin yeni hedefi 5G&#039;li otomobiller </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/togg-gemlikte-kendi-pistine-cikti-h346474.html" target="_blank" title="Togg, Gemlik’te kendi pistine çıktı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/04/togg_gemlikte_kendi_pistine_cikti_h346474_cb325.jpg" alt="Togg, Gemlik’te kendi pistine çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Togg, Gemlik’te kendi pistine çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/continentalin-pet-siselerden-urettigi-ilk-lastikleri-yola-cikti-h346441.html" target="_blank" title="Continental’in PET şişelerden ürettiği ilk lastikleri yola çıktı!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="Continental’in PET şişelerden ürettiği ilk lastikleri yola çıktı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Continental’in PET şişelerden ürettiği ilk lastikleri yola çıktı!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/continental-den-araclarda-yakit-tuketimini-azaltacak-oneriler-h346409.html" target="_blank" title="Continental&#039;den araçlarda yakıt tüketimini azaltacak öneriler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/continental_den_araclarda_yakit_tuketimini_azaltacak_oneriler_h346409_c9984.jpg" alt="Continental&#039;den araçlarda yakıt tüketimini azaltacak öneriler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Continental&#039;den araçlarda yakıt tüketimini azaltacak öneriler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/bmw-group-2021-yilini-rekorlarla-tamamladi-h346333.html" target="_blank" title="BMW Group 2021 Yılını Rekorlarla Tamamladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/bmw_group_2021_yilini_rekorlarla_tamamladi_h346333_d6eff.jpg" alt="BMW Group 2021 Yılını Rekorlarla Tamamladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BMW Group 2021 Yılını Rekorlarla Tamamladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/otomobil-alirken-anlasmali-ekpertiz-tuzagi-kurmuslar-h346300.html" target="_blank" title="Otomobil alırken, anlaşmalı ekpertiz tuzağı kurmuşlar">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/03/otomobil_alirken_anlasmali_ekpertiz_tuzagi_kurmuslar_h346300_89443.jpg" alt="Otomobil alırken, anlaşmalı ekpertiz tuzağı kurmuşlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otomobil alırken, anlaşmalı ekpertiz tuzağı kurmuşlar</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/yeni-t-cross-ve-taigo-satisa-sunuluyor-h346093.html" target="_blank" title="Yeni T-Cross ve Taigo satışa sunuluyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/yeni_t_cross_ve_taigo_satisa_sunuluyor_h346093_c1d25.jpg" alt="Yeni T-Cross ve Taigo satışa sunuluyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni T-Cross ve Taigo satışa sunuluyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/mokka-lansmani-iletisim-orgusuyle-opele-odul-h346084.html" target="_blank" title="&quot;Mokka Lansmanı İletişim Örgüsü&quot;yle Opel’e Ödül Yağdı!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/mokka_lansmani_iletisim_orgusuyle_opele_odul_yagdi_h346084_5b8b1.jpg" alt="&quot;Mokka Lansmanı İletişim Örgüsü&quot;yle Opel’e Ödül Yağdı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Mokka Lansmanı İletişim Örgüsü&quot;yle Opel’e Ödül Yağdı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/citroenden-binek-ve-ticari-modellerde-cazip-firsatlar-h346022.html" target="_blank" title="Citroen&#39;den binek ve ticari modellerde cazip fırsatlar">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/citroen_den_binek_ve_ticari_modellerde_cazip_firsatlar_h346022_be775.jpg" alt="Citroen&#39;den binek ve ticari modellerde cazip fırsatlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Citroen&#39;den binek ve ticari modellerde cazip fırsatlar</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/karda-arac-kullanirken-dikkat-h345903.html" target="_blank" title="Karda araç kullanırken dikkat!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/karda_arac_kullanirken_dikkat_h345903_db032.jpg" alt="Karda araç kullanırken dikkat!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karda araç kullanırken dikkat!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/gundem/vahdettin-kacisini-102-yildir-hazmedememisler-h346640.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="346648" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2022-04-25 11:29:15"> 2022-04-25 11:29:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/elektrik-faturasi-yalanini-savunurken-hakaret-etti-h346648.html" title="Elektrik faturası yalanını savunurken hakaret etti" target="_blank">Elektrik faturası yalanını savunurken hakaret etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346647" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-25 11:05:47"> 2022-04-25 11:05:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/hizbullahcilar-birer-birer-saliverilmis-h346647.html" title="Hizbullahçılar birer birer salıverilmiş" target="_blank">Hizbullahçılar birer birer salıverilmiş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346646" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-04-25 10:43:02"> 2022-04-25 10:43:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/magazin/masumlar-apartmani-finale-gidiyor-trt-sevilen-dizinin-fisini-cekiyor-h346646.html" title="Masumlar Apartmanı finale gidiyor | TRT sevilen dizinin fişini çekiyor" target="_blank">Masumlar Apartmanı finale gidiyor | TRT sevilen dizinin fişini çekiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346645" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-04-25 10:17:09"> 2022-04-25 10:17:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/ana-gundem-finansal-sonuclar-ve-enflasyon-h346645.html" title="Ana gündem finansal sonuçlar ve enflasyon" target="_blank">Ana gündem finansal sonuçlar ve enflasyon</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346643" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#2ecc71">Teknoloji</a> <span class="tarih-once" data-date="2022-04-25 09:41:52"> 2022-04-25 09:41:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/call-of-duty-mobile-buyuk-kum-firtinasinda-savas-basliyor-h346643.html" title="Call of Duty Mobile Büyük Kum Fırtınasında Savaş Başlıyor" target="_blank">Call of Duty Mobile Büyük Kum Fırtınasında Savaş Başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346642" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-25 09:34:39"> 2022-04-25 09:34:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/hastanede-can-pazari-hasta-yakinlari-yine-saldirdi-h346642.html" title="Hastanede can pazarı, hasta yakınları yine saldırdı" target="_blank">Hastanede can pazarı, hasta yakınları yine saldırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346641" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-25 09:24:33"> 2022-04-25 09:24:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/metrobuste-kadin-yolcuya-kafa-koparma-tehdidi-h346641.html" title="Metrobüste kadın yolcuya &#039;Kafa koparma&#039; tehdidi" target="_blank">Metrobüste kadın yolcuya &#039;Kafa koparma&#039; tehdidi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346640" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-04-25 09:12:34"> 2022-04-25 09:12:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/vahdettin-kacisini-102-yildir-hazmedememisler-h346640.html" title="Vahdettin kaçışını 102 yıldır hazmedememişler" target="_blank">Vahdettin kaçışını 102 yıldır hazmedememişler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346639" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#9b59b6">Otomobil</a> <span class="tarih-once" data-date="2022-04-25 09:01:35"> 2022-04-25 09:01:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/otomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" title="Otomobil almak isteyenler dikkat | Zam dalgası geliyor" target="_blank">Otomobil almak isteyenler dikkat | Zam dalgası geliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346637" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-25 08:25:43"> 2022-04-25 08:25:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/istanbul-da-operasyon-polis-memuru-zafer-mat-sehit-oldu-h346637.html" title="İstanbul&#039;da operasyon, polis memuru Zafer Mat şehit oldu" target="_blank">İstanbul&#039;da operasyon, polis memuru Zafer Mat şehit oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346636" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2022-04-25 08:15:13"> 2022-04-25 08:15:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/500-tl-geliyor-iddiasi-ortaligi-karistirdi-h346636.html" title="500 TL geliyor iddiası ortalığı karıştırdı" target="_blank">500 TL geliyor iddiası ortalığı karıştırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="346635" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi" class="kategori" style="background-color:#f1c40f">Altın Kızların Mutfağı</a> <span class="tarih-once" data-date="2022-04-25 08:01:56"> 2022-04-25 08:01:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/altin-kizlarin-mutfagi/bursa-ramazan-tatlisi-tarifi-sir-gibi-saklaniyor-h346635.html" title="Bursa Ramazan Tatlısı Tarifi sır gibi saklanıyor" target="_blank">Bursa Ramazan Tatlısı Tarifi sır gibi saklanıyor</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2735" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-devlet-baskani-nin-iftar-yemegi-makale,2735.html" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">İsrail Devlet Başkanı&#039;nın iftar yemeği</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2733" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/gayretullah-bir-dava-adami-makale,2733.html" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">GAYRETULLAH: BİR DAVA ADAMI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2725" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bizim-de-tek-yenisemedigimiz-ruslarin-saldirdigi-zelenski-kim-makale,2725.html" title="Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?" target="_blank">Bizim de Tek Yenişemediğimiz Rusların Saldırdığı Zelenski Kim?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Myanmar" class="hs-item" title="Myanmar"><i class="fa fa-tag" aria-hidden="true"></i> Myanmar</a>
    <a href="https://www.iyigunler.net/haberleri/MHP+Genel+Ba%C5%9Fkan%C4%B1+Devlet+Bah%C3%A7eli" class="hs-item" title="MHP Genel Başkanı Devlet Bahçeli"><i class="fa fa-tag" aria-hidden="true"></i> MHP Genel Başkanı Devlet Bahçeli</a>
    <a href="https://www.iyigunler.net/haberleri/trabzon" class="hs-item" title="trabzon"><i class="fa fa-tag" aria-hidden="true"></i> trabzon</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="https://www.iyigunler.net/haberleri/Antalya" class="hs-item" title="Antalya"><i class="fa fa-tag" aria-hidden="true"></i> Antalya</a>
    <a href="https://www.iyigunler.net/haberleri/Otomobil" class="hs-item" title="Otomobil"><i class="fa fa-tag" aria-hidden="true"></i> Otomobil</a>
    <a href="https://www.iyigunler.net/haberleri/Fatih+Karag%C3%BCmr%C3%BCk" class="hs-item" title="Fatih Karagümrük"><i class="fa fa-tag" aria-hidden="true"></i> Fatih Karagümrük</a>
    <a href="https://www.iyigunler.net/haberleri/gastroturizm" class="hs-item" title="gastroturizm"><i class="fa fa-tag" aria-hidden="true"></i> gastroturizm</a>
    <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-tag" aria-hidden="true"></i> Gençlerbirliği</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="346623"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2022-04-22 12:24:20"> 2022-04-22 12:24:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/is-insani-nuri-uz-vefat-etti-tekstil-sektorunun-aci-kaybi-h346623.html" title="İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı" target="_blank">İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="346584" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-04-19 10:59:25"> 2022-04-19 10:59:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/ataturk-anitini-reklam-tabelasiyla-kapattilar-h346584.html" title="Atatürk Anıtı&#39;nı reklam tabelasıyla kapattılar" target="_blank">Atatürk Anıtı&#39;nı reklam tabelasıyla kapattılar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346623" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2022-04-22 12:24:20"> 2022-04-22 12:24:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/is-insani-nuri-uz-vefat-etti-tekstil-sektorunun-aci-kaybi-h346623.html" title="İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı" target="_blank">İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346609" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#d35400">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-21 09:37:14"> 2022-04-21 09:37:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/rezidans-ta-iskence-ve-tacizin-yeni-detaylari-ortaya-cikti-h346609.html" title="Rezidans&#039;ta işkence ve tacizin yeni detayları ortaya çıktı" target="_blank">Rezidans&#039;ta işkence ve tacizin yeni detayları ortaya çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346602" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2022-04-19 23:33:37"> 2022-04-19 23:33:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/thy-ile-huzura-dogru-yuzde-190-zam-icin-ilginc-savunma-h346602.html" title="THY ile &#039;Huzura Doğru&#039; | Yüzde 190 Zam için ilginç savunma" target="_blank">THY ile &#039;Huzura Doğru&#039; | Yüzde 190 Zam için ilginç savunma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346603" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-20 09:25:59"> 2022-04-20 09:25:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/bursa-da-otobuse-bombali-saldiri-1-sehit-9-yarali-var-h346603.html" title="Bursa&#039;da otobüse bombalı saldırı | 1 şehit 9 yaralı var" target="_blank">Bursa&#039;da otobüse bombalı saldırı | 1 şehit 9 yaralı var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346620" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2022-04-22 02:55:49"> 2022-04-22 02:55:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/turana-umayev-cinayeti-kocasi-cay-bahcesinde-canina-kiydi-h346620.html" title="Turana Umayev cinayeti | Kocası çay bahçesinde canına kıydı" target="_blank">Turana Umayev cinayeti | Kocası çay bahçesinde canına kıydı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4007" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/is-insani-nuri-uz-vefat-etti-tekstil-sektorunun-aci-kaybi-h346623.html#comment_4007" title="İş insanı Nuri Uz vefat etti | Tekstil sektörünün acı kaybı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Elifnur Kaykas</b><span class="tarih-once" data-date="2022-04-22 20:34:21"> 2022-04-22 20:34:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah  rahmet eylesin  mekanı  cennet  olsun  inşAllah</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4005" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4005" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ramazan Salkım</b><span class="tarih-once" data-date="2022-04-18 22:00:43"> 2022-04-18 22:00:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Birgün sonra olaydan 25 saat sonra gözaltına alınan sanık A.Mert,el svap izi atış artığı örneğinin alındığı tarih ve saat aciklamayanlar,aynı şekilde,alkol tesbiti için alındığı ve tarihi aciklamayanlarin amacı nedir.Uzerlerindek suçu aklamak mi? Adalet bu mu? vurulan kızımızın. Üzerine yıkmak mi?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4004" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4004" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yu</b><span class="tarih-once" data-date="2022-04-17 01:17:30"> 2022-04-17 01:17:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gimsa çok pis</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4003" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/lady-gaga-sahnede-ciplak-nisantasinda-basortulu-h204178.html#comment_4003" title="Lady Gaga sahnede çıplak, Nişantaşı'nda başörtülü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-04-16 16:05:43"> 2022-04-16 16:05:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Salak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4002" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4002" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Meltem</b><span class="tarih-once" data-date="2022-04-14 12:02:08"> 2022-04-14 12:02:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İnsanlığın geldiği nokta bu üzülme teyzem boykot ediyoruz gimsaya gitmeyin göndermeyin para kazandırmayın yazıklar olsun gimsa</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4001" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4001" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Recep</b><span class="tarih-once" data-date="2022-04-13 00:06:27"> 2022-04-13 00:06:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yani 25 kişi bir adam etmemiş gimsadan 1 tl lik alışveriş yapmamış kadını taksi ile neden göndermediniz size sevap lazım değilmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4000" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4000" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Recep</b><span class="tarih-once" data-date="2022-04-12 23:59:29"> 2022-04-12 23:59:29</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok yerinde bir karar teyzenin elinde gimsa poşeti yok alışverişi başka marketten yapıp gelip gimsanin servisine oturmak yüzsüzlüktür o servisdekiler neden bir taksi çağırıp göndermedi siz utanın gimsa yıllarca bedava taşıdı binlercesini siz 25 kişi bir adam etmediniz siz utanın ne olurdu fişinizi teyzeye verin kendiniz inin size sevap lazım değil mi eleştiri yaparken kendi yapmayacağınızı başkasından beklememekisiniz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3999" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_3999" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Müşteri</b><span class="tarih-once" data-date="2022-04-12 23:44:44"> 2022-04-12 23:44:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">GİMSA Bayramdan sonra alış verişleri 100 tl altında olanları servise almayacaklarını servis araçlarının camına yapıştırmış.Anlaşılan servislere fakir fukaralar alınmayacak.Bir zamanlar müşteri toplamak için bedava yemek dağıtıyorlardı şimdi doymuşlar yzaıklar olsun.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3998" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/iyigunlernet-ailesinde-dogum-gunu-surprizi-h346398.html#comment_3998" title="iyigunler.net ailesinde doğum günü sürprizi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hatice Erol</b><span class="tarih-once" data-date="2022-04-12 18:16:44"> 2022-04-12 18:16:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">tebrikler , tüm çocukların doğum günü kutlanmalı, balonsiparis.com</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3997" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/zekeriya-beyaz-hayatini-kaybetti-h346537.html#comment_3997" title="Zekeriya Beyaz hayatını kaybetti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">irfan keskin</b><span class="tarih-once" data-date="2022-04-12 16:52:49"> 2022-04-12 16:52:49</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gelimli geçimli bir hayat. Geride eserleri ile Türk gençlerine önemli bir külliyat bıraktı. Ömrünün büyük bölümünü yazmaya, insanlara doğru yolu göstermeye adadı. En en ince konularda en zorlu günlerde düşüncelerini açık açık söyledi. Işıklar içinde uyu hocam. Ruhu Şad olsun.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" selected>25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Otomobil almak isteyenler dikkat | Zam dalgası geliyor Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="211af2fc46a68ace6a856d0051876df180c2c4a4" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Myanmar" class="hs-item" title="Myanmar"><i class="fa fa-angle-right" aria-hidden="true"></i> Myanmar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/MHP+Genel+Ba%C5%9Fkan%C4%B1+Devlet+Bah%C3%A7eli" class="hs-item" title="MHP Genel Başkanı Devlet Bahçeli"><i class="fa fa-angle-right" aria-hidden="true"></i> MHP Genel Başkanı Devlet Bahçeli</a>
		  		  <a href="https://www.iyigunler.net/haberleri/trabzon" class="hs-item" title="trabzon"><i class="fa fa-angle-right" aria-hidden="true"></i> trabzon</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Antalya" class="hs-item" title="Antalya"><i class="fa fa-angle-right" aria-hidden="true"></i> Antalya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Otomobil" class="hs-item" title="Otomobil"><i class="fa fa-angle-right" aria-hidden="true"></i> Otomobil</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fatih+Karag%C3%BCmr%C3%BCk" class="hs-item" title="Fatih Karagümrük"><i class="fa fa-angle-right" aria-hidden="true"></i> Fatih Karagümrük</a>
		  		  <a href="https://www.iyigunler.net/haberleri/gastroturizm" class="hs-item" title="gastroturizm"><i class="fa fa-angle-right" aria-hidden="true"></i> gastroturizm</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-angle-right" aria-hidden="true"></i> Gençlerbirliği</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fotomobil%2Fotomobil-almak-isteyenler-dikkat-zam-dalgasi-geliyor-h346639.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('346639', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
