<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Uzun yolda Otoyol Hipnozuna dikkat!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Uzun yolda Otoyol Hipnozuna dikkat!" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/07/uzun_yolda_otoyol_hipnozuna_dikkat_h339614_4aacf.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Uzun yolda Otoyol Hipnozuna dikkat!" />
<meta name="twitter:url" content="http://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Uzun yolda Otoyol Hipnozuna dikkat!" />
<meta name="twitter:description" content="Sürücülerin otoyol hipnozuna yakalanmadan güvenli bir sürüş deneyimi için özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları gerekiyor." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/07/uzun_yolda_otoyol_hipnozuna_dikkat_h339614_4aacf.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/07/uzun_yolda_otoyol_hipnozuna_dikkat_h339614_4aacf.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Uzun yolda Otoyol Hipnozuna dikkat!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '339614',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Uzun yolda Otoyol Hipnozuna dikkat!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 current hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:52</span>
              </span>
              <a href="https://www.iyigunler.net/genel/ibb-den-ayasofya-camiinde-ilk-cuma-namazi-onlemleri-h339625.html" title="İBB&#039;den, Ayasofya Camii’nde ilk Cuma Namazı önlemleri"  class="hs-lm-title" target="_blank">İBB&#039;den, Ayasofya Camii’nde ilk Cuma Namazı önlemleri</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:18</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/veresiye-defterinin-yerini-kredi-karti-aldi-h339623.html" title="Veresiye defterinin yerini kredi kartı aldı!"  class="hs-lm-title" target="_blank">Veresiye defterinin yerini kredi kartı aldı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:08</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/robot-kullanabilen-issiz-kalmayacak-tezmaksan-h339622.html" title="Robot kullanabilen işsiz kalmayacak | Tezmaksan"  class="hs-lm-title" target="_blank">Robot kullanabilen işsiz kalmayacak | Tezmaksan</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:57</span>
              </span>
              <a href="https://www.iyigunler.net/egitim/turkiye-nin-ilk-yapay-zeka-ve-veri-muhendisligi-bolumu-itu-de-h339621.html" title="Türkiye&#039;nin ilk Yapay Zeka ve Veri Mühendisliği bölümü İTÜ&#039;de açılıyor"  class="hs-lm-title" target="_blank">Türkiye&#039;nin ilk Yapay Zeka ve Veri Mühendisliği bölümü İTÜ&#039;de...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:54</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/lojistikte-hareket-basladi-h339620.html" title="Lojistikte hareket başladı"  class="hs-lm-title" target="_blank">Lojistikte hareket başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:52</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/turkiyeden-yabanciya-cuengine-ile-100-milyon-dolarlik-satis-h339619.html" title="Türkiye’den yabancıya CuEngine ile 100 milyon dolarlık satış"  class="hs-lm-title" target="_blank">Türkiye’den yabancıya CuEngine ile 100 milyon dolarlık satış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:40</span>
              </span>
              <a href="https://www.iyigunler.net/genel/sivrisineklerle-yeni-nesil-ilaclarla-mucadele-h339618.html" title="Sivrisineklerle  yeni nesil ilaçlarla mücadele"  class="hs-lm-title" target="_blank">Sivrisineklerle  yeni nesil ilaçlarla mücadele</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:26</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/istanbulkart-cocuklu-annelere-yonelik-ucretsiz-uygulama-bugun-basliyor-h339617.html" title="İstanbulkart | Çocuklu annelere yönelik ücretsiz uygulama bugün başlıyor"  class="hs-lm-title" target="_blank">İstanbulkart | Çocuklu annelere yönelik ücretsiz uygulama bugün başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:23</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/teknosa-dan-bayram-kampanyasi-h339616.html" title="Teknosa&#039;dan &quot;bayram kampanyası&quot;"  class="hs-lm-title" target="_blank">Teknosa&#039;dan &quot;bayram kampanyası&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:18</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/kablosuz-kulaklik-kullanmak-icin-5-neden-h339615.html" title="Kablosuz kulaklık kullanmak için 5 neden"  class="hs-lm-title" target="_blank">Kablosuz kulaklık kullanmak için 5 neden</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88010</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">341.603</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5510</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1478</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2429</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Uzun yolda Otoyol Hipnozuna dikkat!</h1>
          <p class="lead hs-head-font">Sürücülerin otoyol hipnozuna yakalanmadan güvenli bir sürüş deneyimi için özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları gerekiyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-339614">
  <article id="haber-339614" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Uzun yolda Otoyol Hipnozuna dikkat!</h1>
        <p>Sürücülerin otoyol hipnozuna yakalanmadan güvenli bir sürüş deneyimi için özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları gerekiyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-07-24 10:04:07">24 Temmuz 2020 Cuma 10:04</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/07/uzun_yolda_otoyol_hipnozuna_dikkat_h339614_4aacf.jpg" alt="Uzun yolda Otoyol Hipnozuna dikkat!" title="Uzun yolda Otoyol Hipnozuna dikkat!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-339614"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(339614,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(339614,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(339614,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber339614-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><span style="color:#008080;"><strong>Uzun yolda Otoyol Hipnozuna dikkat!</strong></span></h2>

<p></p>

<p></p>

<p><strong>Continental, Kurban Bayramı tatilinde uzun yola çıkacak sürücüleri otoyol hipnozuna karşı önlem almaları için uyarıyor. Sürücülerin otoyol hipnozuna yakalanmadan güvenli bir sürüş deneyimi için özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları gerekiyor. Uzun yolculuklarda dinlenecek farklı müzikler de yine sürücülerin konsantrasyonunu artırmaya destek oluyor.</strong></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>

<p></p>

<p>Kurban Bayramında uzun yola çıkacak sürücülerin gerekli araç bakımlarını yaptırmalarının yanı sıra yol şartlarına uygun bir şekilde hazırlanmaları hayati önem taşıyor. Uzmanlar tarafından sıklıkla dikkat çekilen ‘otoyol hipnozu’ en basit haliyle yolun monotonluğu sebebiyle beynin transa benzer bir duruma geçmesi olarak nitelendiriliyor. Bu noktada Continental, güvenli bir sürüş deneyimi için sürücüleri özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları konusunda uyarıyor.</p>

<p><strong>Araç içinde dinlenilen müziği sıklıkla değiştirmek konsantrasyonu artırıyor</strong></p>

<p>Özellikle uzun süren yolculuklarda aralıksız araç kullanıldığında görülen otoyol hipnozu esnasında sürücü, araç içerisindeki işlevlerini bilinçsiz bir şekilde yerine getirmeye devam edebiliyor. Bu bilinçsizlik halinde gerçekleşebilecek en ufak bir hata ise büyük bir kazaya sebebiyet verebiliyor. Bu nedenle seyahat esnasında dinlenilen müziğin sıklıkla değiştirmek sürücünün dikkatini arıttırırken camları açarak aracın içerisindeki havayı yenileyip temiz hava almanın zihni dinç tutacağını belirten Continental, bu süreçte dikkat edilmesi gereken önlemleri ise şu şekilde sıraladı;</p>

<ul>
	<li>Uzun bir seyahate çıkmadan önce uykunuzu iyi alın ve seyahat öncesinde ağır bir yemek yemeyin.</li>
	<li>Eğer gözleriniz bir noktaya takılırsa ve göz kapaklarınız ağırlaşmaya başlarsa mutlaka aracı güvenli bir yerde durdurun ve temiz hava alın.</li>
	<li>Yolculuk esnasında kısa da olsa mutlaka iki saatte bir mola verin.</li>
	<li>Araçta ikinci bir sürücü olması durumunda şoför değişikliği yapın.</li>
	<li>Sürüş rutininden çıkmak için su için, bir şeyler atıştırın.</li>
</ul>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp339614" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(339614);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="339614" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="db938b1d929731135270a391cb1aa07c40360d66" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">339614</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-339614 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/otonom-otobus-testleri-basari-ile-tamamlandi-surucusuz-otobus-h339581.html" target="_blank" title="Otonom Otobüs testleri başarı ile tamamlandı | Sürücüsüz otobüs seferlere hazır">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/otonom_otobus_testleri_basari_ile_tamamlandi_h339581_97480.jpg" alt="Otonom Otobüs testleri başarı ile tamamlandı | Sürücüsüz otobüs seferlere hazır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otonom Otobüs testleri başarı ile tamamlandı | Sürücüsüz otobüs seferlere hazır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/togg-gemlik-insaati-basladi-alman-tasarimi-turk-otomobili-burada-h339536.html" target="_blank" title="TOGG Gemlik İnşaatı Başladı | Alman tasarımı Türk otomobili burada üretilecek">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/togg_gemlik_insaati_basladi_alman_tasarimi_turk_otomobili_burada_uretilecek_h339536_ddb08.jpg" alt="TOGG Gemlik İnşaatı Başladı | Alman tasarımı Türk otomobili burada üretilecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TOGG Gemlik İnşaatı Başladı | Alman tasarımı Türk otomobili burada üretilecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/merakla-beklenen-yeni-ford-puma-turkiyede-h339479.html" target="_blank" title="Merakla beklenen Yeni Ford Puma Türkiye’de">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/merakla_beklenen_yeni_ford_puma_turkiyede_h339479_5c296.jpg" alt="Merakla beklenen Yeni Ford Puma Türkiye’de" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Merakla beklenen Yeni Ford Puma Türkiye’de</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/bmwnin-tamamen-elektrikli-ilk-x-modeli-yeni-bmw-ix3-yollara-h339476.html" target="_blank" title="BMW’nin tamamen elektrikli ilk ‘’X’’ modeli yeni BMW iX3 yollara çıkmaya hazır">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/bmwnin_tamamen_elektrikli_ilk_x_modeli_yeni_bmw_ix3_yollara_cikmaya_hazir_h339476_77ebe.jpg" alt="BMW’nin tamamen elektrikli ilk ‘’X’’ modeli yeni BMW iX3 yollara çıkmaya hazır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BMW’nin tamamen elektrikli ilk ‘’X’’ modeli yeni BMW iX3 yollara çıkmaya hazır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/arac-kiralama-sektorunde-silikon-vadisi-etkisi-h339475.html" target="_blank" title="Araç kiralama sektöründe Silikon Vadisi etkisi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/arac_kiralama_sektorunde_silikon_vadisi_etkisi_h339475_54d5c.jpg" alt="Araç kiralama sektöründe Silikon Vadisi etkisi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Araç kiralama sektöründe Silikon Vadisi etkisi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/otomotivde-sirketler-uc-konuya-odaklanmali-uzaktan-hizli-guvenli-h339452.html" target="_blank" title="Otomotivde Şirketler Üç Konuya Odaklanmalı | Uzaktan, hızlı, güvenli çalışma">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/otomotivde_sirketler_uc_konuya_odaklanmali_uzaktan_hizli_guvenli_calisma_h339452_23faf.jpeg" alt="Otomotivde Şirketler Üç Konuya Odaklanmalı | Uzaktan, hızlı, güvenli çalışma" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otomotivde Şirketler Üç Konuya Odaklanmalı | Uzaktan, hızlı, güvenli çalışma</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/yeni-volkswagen-caravelle-highline-satisa-sunuldu-h339426.html" target="_blank" title="Yeni Volkswagen Caravelle Highline satışa sunuldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/yeni_volkswagen_caravelle_highline_satisa_sunuldu_h339426_4f097.jpg" alt="Yeni Volkswagen Caravelle Highline satışa sunuldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni Volkswagen Caravelle Highline satışa sunuldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/borusan-otomotiv-bmw-yetkili-servislerinde-yaz-ayi-icin-cazip-fiyat-h339414.html" target="_blank" title="Borusan Otomotiv BMW yetkili servislerinde yaz ayı için cazip fiyat">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/borusan_otomotiv_bmw_yetkili_servislerinde_yaz_ayi_icin_cazip_fiyat_h339414_db459.jpg" alt="Borusan Otomotiv BMW yetkili servislerinde yaz ayı için cazip fiyat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Borusan Otomotiv BMW yetkili servislerinde yaz ayı için cazip fiyat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/otomobil/fernando-alonso-yenidennbsprenault-dp-world-f1-takiminda-h339394.html" target="_blank" title="Fernando Alonso yeniden&nbsp;Renault DP World F1 Takımı’nda">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/fernando_alonso_yenidenrenault_dp_world_f1_takiminda_h339394_43fcd.jpg" alt="Fernando Alonso yeniden&nbsp;Renault DP World F1 Takımı’nda" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fernando Alonso yeniden&nbsp;Renault DP World F1 Takımı’nda</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/otomobil/volkswagen-ticari-arac-kazandiran-servisten-cok-ozel-indirimler-h339363.html" target="_blank" title="Volkswagen ticari araç kazandıran servisten çok özel indirimler">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/07/volkswagen_ticari_arac_kazandiran_servisten_cok_ozel_indirimler_h339363_98f91.jpg" alt="Volkswagen ticari araç kazandıran servisten çok özel indirimler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Volkswagen ticari araç kazandıran servisten çok özel indirimler</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/teknoloji/kablosuz-kulaklik-kullanmak-icin-5-neden-h339615.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="339625" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2020-07-24 11:52:16"> 2020-07-24 11:52:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/ibb-den-ayasofya-camiinde-ilk-cuma-namazi-onlemleri-h339625.html" title="İBB&#039;den, Ayasofya Camii’nde ilk Cuma Namazı önlemleri" target="_blank">İBB&#039;den, Ayasofya Camii’nde ilk Cuma Namazı önlemleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339624" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2020-07-24 11:51:07"> 2020-07-24 11:51:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/lozan-antlasmasi-97-yilinda-h339624.html" title="Lozan Antlaşması 97. Yılında" target="_blank">Lozan Antlaşması 97. Yılında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339623" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2020-07-24 11:18:39"> 2020-07-24 11:18:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/veresiye-defterinin-yerini-kredi-karti-aldi-h339623.html" title="Veresiye defterinin yerini kredi kartı aldı!" target="_blank">Veresiye defterinin yerini kredi kartı aldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339622" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-07-24 11:08:19"> 2020-07-24 11:08:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/robot-kullanabilen-issiz-kalmayacak-tezmaksan-h339622.html" title="Robot kullanabilen işsiz kalmayacak | Tezmaksan" target="_blank">Robot kullanabilen işsiz kalmayacak | Tezmaksan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339621" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-07-24 10:57:12"> 2020-07-24 10:57:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/egitim/turkiye-nin-ilk-yapay-zeka-ve-veri-muhendisligi-bolumu-itu-de-h339621.html" title="Türkiye&#039;nin ilk Yapay Zeka ve Veri Mühendisliği bölümü İTÜ&#039;de açılıyor" target="_blank">Türkiye&#039;nin ilk Yapay Zeka ve Veri Mühendisliği bölümü İTÜ&#039;de açılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339620" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2020-07-24 10:54:59"> 2020-07-24 10:54:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/lojistikte-hareket-basladi-h339620.html" title="Lojistikte hareket başladı" target="_blank">Lojistikte hareket başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339619" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2020-07-24 10:52:10"> 2020-07-24 10:52:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/turkiyeden-yabanciya-cuengine-ile-100-milyon-dolarlik-satis-h339619.html" title="Türkiye’den yabancıya CuEngine ile 100 milyon dolarlık satış" target="_blank">Türkiye’den yabancıya CuEngine ile 100 milyon dolarlık satış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339618" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2020-07-24 10:40:22"> 2020-07-24 10:40:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/sivrisineklerle-yeni-nesil-ilaclarla-mucadele-h339618.html" title="Sivrisineklerle  yeni nesil ilaçlarla mücadele" target="_blank">Sivrisineklerle  yeni nesil ilaçlarla mücadele</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339617" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-07-24 10:26:18"> 2020-07-24 10:26:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/istanbulkart-cocuklu-annelere-yonelik-ucretsiz-uygulama-bugun-basliyor-h339617.html" title="İstanbulkart | Çocuklu annelere yönelik ücretsiz uygulama bugün başlıyor" target="_blank">İstanbulkart | Çocuklu annelere yönelik ücretsiz uygulama bugün başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339616" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2020-07-24 10:23:28"> 2020-07-24 10:23:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/teknosa-dan-bayram-kampanyasi-h339616.html" title="Teknosa&#039;dan &quot;bayram kampanyası&quot;" target="_blank">Teknosa&#039;dan &quot;bayram kampanyası&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339615" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#f39c12">Teknoloji</a> <span class="tarih-once" data-date="2020-07-24 10:18:30"> 2020-07-24 10:18:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/kablosuz-kulaklik-kullanmak-icin-5-neden-h339615.html" title="Kablosuz kulaklık kullanmak için 5 neden" target="_blank">Kablosuz kulaklık kullanmak için 5 neden</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="339614" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#c0392b">Otomobil</a> <span class="tarih-once" data-date="2020-07-24 10:04:07"> 2020-07-24 10:04:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" title="Uzun yolda Otoyol Hipnozuna dikkat!" target="_blank">Uzun yolda Otoyol Hipnozuna dikkat!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2603" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2030-turk-milli-politikasi-stratejik-planlamasi-makale,2603.html" title="2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI" target="_blank">2030 TÜRK MİLLİ POLİTİKASI  STRATEJİK PLANLAMASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2601" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Bulgaristan Türklerinin Lider Meselesi – 9" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristan-turklerinin-lider-meselesi-9-makale,2601.html" title="Bulgaristan Türklerinin Lider Meselesi – 9" target="_blank">Bulgaristan Türklerinin Lider Meselesi – 9</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2600" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="4:0 Endüstri D(e)vrimi 5:0" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/40-endustri-d-e-vrimi-50-makale,2600.html" title="4:0 Endüstri D(e)vrimi 5:0" target="_blank">4:0 Endüstri D(e)vrimi 5:0</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2589" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="BİTSE DE GİTSEK" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitse-de-gitsek-makale,2589.html" title="BİTSE DE GİTSEK" target="_blank">BİTSE DE GİTSEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="Ayşecan Terzioğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/terzioglu.jpg" alt="Ayşecan Terzioğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/136/aysecan-terzioglu" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">Ayşecan Terzioğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-ve-toplumsal-degisimlerin-gizli-oznesi-olarak-salginlar-makale,2582.html" title="COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar" target="_blank">COVİD- 19 ve Toplumsal Değişimlerin Gizli Öznesi Olarak Salgınlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2580" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Nebi Sümer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1585644519_NEBISUMER.jpg" alt="Nebi Sümer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/135/nebi-sumer" title="Koronavirüs Kaygısı" target="_blank">Nebi Sümer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/koronavirus-kaygisi-makale,2580.html" title="Koronavirüs Kaygısı" target="_blank">Koronavirüs Kaygısı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-20-yil-aradan-sonra-makale,2577.html" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Fenerbahçe 20 yıl aradan sonra </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Yıldırım"><i class="fa fa-tag" aria-hidden="true"></i> Başbakan Yıldırım</a>
    <a href="https://www.iyigunler.net/haberleri/Muharrem+%C4%B0nce" class="hs-item" title="Muharrem İnce"><i class="fa fa-tag" aria-hidden="true"></i> Muharrem İnce</a>
    <a href="https://www.iyigunler.net/haberleri/kaza" class="hs-item" title="kaza"><i class="fa fa-tag" aria-hidden="true"></i> kaza</a>
    <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-tag" aria-hidden="true"></i> teknoloji</a>
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-tag" aria-hidden="true"></i> terör</a>
    <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-tag" aria-hidden="true"></i> Aksigorta</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/Son+dakika+deprem" class="hs-item" title="Son dakika deprem"><i class="fa fa-tag" aria-hidden="true"></i> Son dakika deprem</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="339540"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap/" class="kategori" style="background-color:#f39c12">Kitap</a> <span class="tarih-once" data-date="2020-07-18 22:28:01"> 2020-07-18 22:28:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/kitap/gercek-truth-kitabi-ingilizce-yayinlandi-h339540.html" title="Gerçek (Truth) kitabı ingilizce yayınlandı " target="_blank">Gerçek (Truth) kitabı ingilizce yayınlandı </a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="339539" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2020-07-18 22:22:13"> 2020-07-18 22:22:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/bagcilar-da-catisma-sehit-polis-erkan-gokteke-nin-h339539.html" title="Bağcılar&#039;da çatışma | Şehit polis Erkan Gökteke&#039;nin katili yakalandı" target="_blank">Bağcılar&#039;da çatışma | Şehit polis Erkan Gökteke&#039;nin katili yakalandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339551" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-07-19 11:58:37"> 2020-07-19 11:58:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/egitim/uzak-gelecek-virus-etkisiyle-su-an-oldu-h339551.html" title="Uzak gelecek, virüs etkisiyle &#039;Şu an&#039; oldu " target="_blank">Uzak gelecek, virüs etkisiyle &#039;Şu an&#039; oldu </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339584" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2020-07-21 20:25:34"> 2020-07-21 20:25:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/pinar-gultekin-cinayeti-durdurun-bu-vahseti-h339584.html" title="Pınar Gültekin cinayeti | Durdurun bu vahşeti" target="_blank">Pınar Gültekin cinayeti | Durdurun bu vahşeti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339525" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-07-17 19:20:31"> 2020-07-17 19:20:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/kultur-sanat/her-butceye-uygun-pufur-pufur-karadeniz-h339525.html" title="Her bütçeye uygun püfür püfür Karadeniz" target="_blank">Her bütçeye uygun püfür püfür Karadeniz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339587" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-07-22 10:38:51"> 2020-07-22 10:38:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/ibb-ye-karsi-tum-ilcelerde-ak-parti-engeli-h339587.html" title="İBB&#039;ye karşı tüm ilçelerde AK Parti engeli" target="_blank">İBB&#039;ye karşı tüm ilçelerde AK Parti engeli</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="339581" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil/" class="kategori" style="background-color:#9b59b6">Otomobil</a> <span class="tarih-once" data-date="2020-07-21 09:55:06"> 2020-07-21 09:55:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/otomobil/otonom-otobus-testleri-basari-ile-tamamlandi-surucusuz-otobus-h339581.html" title="Otonom Otobüs testleri başarı ile tamamlandı | Sürücüsüz otobüs seferlere hazır" target="_blank">Otonom Otobüs testleri başarı ile tamamlandı | Sürücüsüz otobüs seferlere hazır</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3166" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-kremler-kas-gevsetici-kremler-uzman-tavsiyesi-h290173.html#comment_3166" title="Ağrı kesici kremler, kas gevşetici kremler, uzman tavsiyesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatma</b><span class="tarih-once" data-date="2020-07-24 11:03:00"> 2020-07-24 11:03:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Benim kulandığım bir bitkisel krem var kolarımda parmaklarımda üyüşma olurdu doktora gitmeden bana iyi geldi ben o melhemden başkasınk kulanmam</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3165" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/agri-kesici-krem-agri-kesici-krem-nasil-kullanilir-h290251.html#comment_3165" title="Ağrı kesici krem, Ağrı Kesici Krem Nasıl kullanılır," target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hünkar</b><span class="tarih-once" data-date="2020-07-23 17:45:18"> 2020-07-23 17:45:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Azıma sıçtı bütün belim yanıp duruyor belimdeki kas ağırısı geçti ama yerimde duramıyorum çop kötü canım yanıyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3164" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/gercek-truth-kitabi-ingilizce-yayinlandi-h339540.html#comment_3164" title="Gerçek (Truth) kitabı ingilizce yayınlandı " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sevgi Zengin</b><span class="tarih-once" data-date="2020-07-19 05:44:18"> 2020-07-19 05:44:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçeği arayan herkesin başucunda olması gereken bir kitap teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3163" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/en-tehlikeli-orumcek-turu-kirikkale-de-gorundu-h334630.html#comment_3163" title="En tehlikeli örümcek türü Kırıkkale&#039;de göründü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fırat</b><span class="tarih-once" data-date="2020-07-18 22:40:15"> 2020-07-18 22:40:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Satsak Para Edermi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3162" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sinav-cetesi-davasinda-3-tahliye-h196868.html#comment_3162" title="Sınav çetesi davasında 3 tahliye" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Recai tamer</b><span class="tarih-once" data-date="2020-07-15 06:32:59"> 2020-07-15 06:32:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">FETÖ, ÖSYM&#39;nin tüm sorularını çaldı&#34;
 24 Haziran 2020 Çarşamba, 13:01 GÜNDEM
Eski Yükseköğretim Kurumu (YÖK) Başkanı Yusuf Ziya Özcan, FETÖ&#39;nün sınav sorularını çaldığını söyleyerek, &#34;ÖSYM&#39;nin kullandığı ve kullanmak için beklettiği bütün soruları aldılar&#34; dedi.

&#34;FETÖ, ÖSYM&#39;nin tüm sorularını çaldı&#34;
Eski Yükseköğretim Kurumu (YÖK) Başkanı Yusuf Ziya Özcan katıldığı bir televizyon programında, &#39;FETÖ&#39;nün ÖSYM&#39;nin tüm sınav sorularını çaldığını iddia ederek şu açıklamalarda bulundu.

&#34;Savcı Şadan Sakınan geldi, benden dataların depolanması için ekstra hard disk istedi. 1 terabayt disk verdim. Geçti bir tane daha hard disk istedi. &#39;Hayırdır, ne yapacaksınız bu hard diski, sorular 10 megabayt tutmaz&#39; dedim. Sakınan, &#39;Biz geriye dönük arama yapacağız. Bütün sınavları alacağım&#39; dedi. 4 terabayt disk verdim, 5&#39;inci hard diskte tamam dedim artık. Siz bütün soruları alıyorsunuz, bu çalınan sorularla alakalı değil dedim.

Ben bir daha hard disk vermeyince Zekeriya Öz beni aradı, &#39;Hocam bu Türkiye için çok önemli bir mevzu&#39; dedi. Bende dedim ki, evet çok önemli ama bir türlü sonuç çıkmıyor. Zekeriya Öz, &#39;Şadan Sakınan elinden geleni yapıyor, sizden hard disk istemiş siz olmaz demişsiniz&#39; dedi. Sonra öğrendim ki en baş FETÖ&#39;cü Şadan Sakınan çıktı. Saflığımıza bak, bir terabayt hard diske dünyalar sığar. Bir sınav soruları 10 megabayt tutmaz. ÖSYM&#39;nin kullandığı ve kullanmak için beklettiği bütün soruları aldılar.&#34;</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3161" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/yeni-normalde-dijitallesen-kazanacak-h339212.html#comment_3161" title="Yeni normalde dijitalleşen kazanacak" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gökhan AKGÜL</b><span class="tarih-once" data-date="2020-07-13 18:16:41"> 2020-07-13 18:16:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">incehesap.com&#39;a sakın güvenmeyin. Stoklarında ürün bulunmamasına karşın piyasadan para toparlamak amacıyla ürünlerde stok varmış gibi gösteriyorlar. Ekonomik krizden etkilenmiş olabilirler. Paranızı alıp sizi haftalarca bekletip sonra aa stok yok gelmesini bekliyoruz diyip paranızı işletiyorlar. incehesap.com&#39;dan alışveriş yapmayın.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3160" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/turk-firmasi-koronavirusu-etkisiz-hale-getiren-vironance-teknoloji-h339389.html#comment_3160" title="Türk firması koronavirüsü etkisiz hale getiren vironance teknoloji geliştirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayhan Olcay</b><span class="tarih-once" data-date="2020-07-11 12:15:37"> 2020-07-11 12:15:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Innowayrg AŞ. Tarafından 22 ve 23 mart 2020 de “Cultro Fluctus” olarak cihazı ve fikri ilan ettik ve üzerinde diğer alanlarda da kullanmak üzere 2 yıldır çalışıyoruz. Sonrasında patent başvurusu yapıldı. Firma 5 aydır üzerinde çalıştığını beyan ediyor Türk Patent Enstitütüsne patent başvuru tarihleri TPE 2 Nisan 2020. 23 marttan önce patent başvurusu veya ilanı yoksa yasal olarak cihaz ve fikir patent hakkı ilan sunumdan 1 yıllık süre içinde fikri ve buluşu yayınlayanındır. Türkiye 9 aralık 2017 tarihinde “hoşgörü süresini” kabul etmiştir. Buda buluş veya ürünü kamuya açıkladıktan 1 yıl sonraya kadar patent başvuru hakkı verir. Türkiye’deki buluşçular açısından da örnek teşkil etmesi açısından yasal süreci başlatıyoruz. Kamuya açıkladığımız tarihten sonra ekteki DOI: 10.13140/RG.2.2.11090.30408 numarasından da görüleceği gibi bu buluş 27 Mart 2020’de ilgili firmanın başvurusundan önce resmi literatüre girmiştir. Researchgate’te yayınlanmıştır. 22 martta ekteki toplantıda kamuya açık su</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3159" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/turkiye-nin-yeni-genc-sesi-gulsah-komur-oldu-h95711.html#comment_3159" title="Türkiye&#039;nin yeni genç sesi Gülşah Kömür oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Haber içeriği</b><span class="tarih-once" data-date="2020-07-10 16:19:24"> 2020-07-10 16:19:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">lütfen sizden ricam şu haberi kaldırım ciddi anlamda hayatımız mahvoldu bir haber zaten yalan yanlış şimdi uyuşturucu mağdur olduğu için beni gördü uyuşturucu kullanıyordu bu durumdan çocuklarım çok etkileniyor Ben bir anneyim aynı olarak rica ediyorum lütfen biriniz alakanıza teşekkür ediyorum

Editör'ün notu: Haber içeriği tamamen kaldırılmıştır, Bir önceki haberde adı geçen okurumaz geçmiş olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3155" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/bashekimden-hastanede-kadin-doktora-tecavuz-tuzagi-h339127.html#comment_3155" title="Başhekimden, hastanede kadın doktora tecavüz tuzağı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bence bu işin içinde başka iş var</b><span class="tarih-once" data-date="2020-07-08 08:09:58"> 2020-07-08 08:09:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bence acil doktoru yalan döylüyor a. Ç. Tanıyoruz 7 yıldan berı tanın mış bır doktor başka iş çevıyrıyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3154" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/atilim-universitesi-nde-online-sinavda-rezalet-h339007.html#comment_3154" title="Atılım Üniversitesi&#039;nde online sınavda rezalet" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep</b><span class="tarih-once" data-date="2020-07-06 10:54:41"> 2020-07-06 10:54:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ondan mi açıklama da porno değil NeXT o diyordunuz</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Uzun yolda Otoyol Hipnozuna dikkat!" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="db938b1d929731135270a391cb1aa07c40360d66" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Yıldırım"><i class="fa fa-angle-right" aria-hidden="true"></i> Başbakan Yıldırım</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Muharrem+%C4%B0nce" class="hs-item" title="Muharrem İnce"><i class="fa fa-angle-right" aria-hidden="true"></i> Muharrem İnce</a>
		  		  <a href="https://www.iyigunler.net/haberleri/kaza" class="hs-item" title="kaza"><i class="fa fa-angle-right" aria-hidden="true"></i> kaza</a>
		  		  <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-angle-right" aria-hidden="true"></i> teknoloji</a>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-angle-right" aria-hidden="true"></i> terör</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-angle-right" aria-hidden="true"></i> Aksigorta</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Son+dakika+deprem" class="hs-item" title="Son dakika deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Son dakika deprem</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fotomobil%2Fuzun-yolda-otoyol-hipnozuna-dikkat-h339614.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/otomobil/uzun-yolda-otoyol-hipnozuna-dikkat-h339614.html"
    },
    "headline": "Uzun yolda Otoyol Hipnozuna dikkat!",
    "name": "Uzun yolda Otoyol Hipnozuna dikkat!",
    "articleBody": "Uzun yolda Otoyol Hipnozuna dikkat!Continental, Kurban Bayramı tatilinde uzun yola çıkacak sürücüleri otoyol hipnozuna karşı önlem almaları için uyarıyor. Sürücülerin otoyol hipnozuna yakalanmadan güvenli bir sürüş deneyimi için özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları gerekiyor. Uzun yolculuklarda dinlenecek farklı müzikler de yine sürücülerin konsantrasyonunu artırmaya destek oluyor. (adsbygoogle = window.adsbygoogle || []).push({});Kurban Bayramında uzun yola çıkacak sürücülerin gerekli araç bakımlarını yaptırmalarının yanı sıra yol şartlarına uygun bir şekilde hazırlanmaları hayati önem taşıyor. Uzmanlar tarafından sıklıkla dikkat çekilen ‘otoyol hipnozu’ en basit haliyle yolun monotonluğu sebebiyle beynin transa benzer bir duruma geçmesi olarak nitelendiriliyor. Bu noktada Continental, güvenli bir sürüş deneyimi için sürücüleri özellikle uzun bir seyahate çıkmadan önce uykularını iyi almaları konusunda uyarıyor.Araç içinde dinlenilen müziği sıklıkla değiştirmek konsantrasyonu artırıyorÖzellikle uzun süren yolculuklarda aralıksız araç kullanıldığında görülen otoyol hipnozu esnasında sürücü, araç içerisindeki işlevlerini bilinçsiz bir şekilde yerine getirmeye devam edebiliyor. Bu bilinçsizlik halinde gerçekleşebilecek en ufak bir hata ise büyük bir kazaya sebebiyet verebiliyor. Bu nedenle seyahat esnasında dinlenilen müziğin sıklıkla değiştirmek sürücünün dikkatini arıttırırken camları açarak aracın içerisindeki havayı yenileyip temiz hava almanın zihni dinç tutacağını belirten Continental, bu süreçte dikkat edilmesi gereken önlemleri ise şu şekilde sıraladı;	Uzun bir seyahate çıkmadan önce uykunuzu iyi alın ve seyahat öncesinde ağır bir yemek yemeyin.	Eğer gözleriniz bir noktaya takılırsa ve göz kapaklarınız ağırlaşmaya başlarsa mutlaka aracı güvenli bir yerde durdurun ve temiz hava alın.	Yolculuk esnasında kısa da olsa mutlaka iki saatte bir mola verin.	Araçta ikinci bir sürücü olması durumunda şoför değişikliği yapın.	Sürüş rutininden çıkmak için su için, bir şeyler atıştırın.",
    "articleSection": "Lifestyle,Automotive",
    "description": "haberin içinde",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/07/uzun_yolda_otoyol_hipnozuna_dikkat_h339614_4aacf.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-07-24T10:04:07+03:00",
    "dateModified": "2020-07-24T10:04:07+03:00",
    "genre": "news",
    "wordCount": 454,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('339614', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
