<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="meral akşener, akşener, Nevşehir, avanos" />
<meta name="news_keywords" content="meral akşener, akşener, Nevşehir, avanos" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/08/aksener_atanmamis_ogretmen_bikarilmasi_bu_ulkeye_ihanettir_h347701_16f19.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir" />
<meta name="twitter:url" content="http://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir" />
<meta name="twitter:description" content="Nevşehir&#039;de halka hitaben bir konuşma yapan İYİ Parti Genel Başkanı Meral Akşener, “Atanamamış öğretmen bırakılması bu ülkeye ihanettir, evlatlarımıza ihanettir.” dedi. 

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/08/aksener_atanmamis_ogretmen_bikarilmasi_bu_ulkeye_ihanettir_h347701_16f19.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/08/aksener_atanmamis_ogretmen_bikarilmasi_bu_ulkeye_ihanettir_h347701_16f19.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir Son Dakika Haberler">
<meta name="dc.keywords" content="meral akşener, akşener, Nevşehir, avanos">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '347701',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>23°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:24</span>
              </span>
              <a href="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" title="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir"  class="hs-lm-title" target="_blank">Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:08</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/pkk-bombacisi-adim-adim-izlenmis-son-anda-yakalandi-h347700.html" title="PKK bombacısı adım adım izlenmiş | Son anda yakalandı"  class="hs-lm-title" target="_blank">PKK bombacısı adım adım izlenmiş | Son anda yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:42</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/katarli-bedevi-konya-da-turk-sporcuyu-kafa-kesmekle-tehdit-etti-h347699.html" title="Katarlı bedevi, Konya&#039;da Türk sporcuyu kafa kesmekle tehdit etti"  class="hs-lm-title" target="_blank">Katarlı bedevi, Konya&#039;da Türk sporcuyu kafa kesmekle tehdit etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:19</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/3-cocugunu-kebapciya-birakip-kacan-anne-araniyor-h347697.html" title="3 çocuğunu kebapçıya bırakıp kaçan anne aranıyor"  class="hs-lm-title" target="_blank">3 çocuğunu kebapçıya bırakıp kaçan anne aranıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:12</span>
              </span>
              <a href="https://www.iyigunler.net/spor/basaksehir-farkli-kazanarak-turu-gecti-h347698.html" title="Başakşehir farklı kazanarak turu geçti"  class="hs-lm-title" target="_blank">Başakşehir farklı kazanarak turu geçti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:10</span>
              </span>
              <a href="https://www.iyigunler.net/dis-haberler/suriye-ile-ilk-temas-disisleri-bakanlari-ayakustu-gorusmus-h347696.html" title="Suriye ile ilk temas | Dışişleri Bakanları ayaküstü görüşmüş"  class="hs-lm-title" target="_blank">Suriye ile ilk temas | Dışişleri Bakanları ayaküstü görüşmüş</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:59</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/deterjanpazari-vurgunu-icin-polis-operasyonu-h347695.html" title="Deterjanpazarı vurgunu için polis operasyonu"  class="hs-lm-title" target="_blank">Deterjanpazarı vurgunu için polis operasyonu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:51</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/dogal-dere-yatagini-betona-bogdular-halk-tepki-gosteriyor-h347693.html" title="Doğal dere yatağını betona boğdular | Halk tepki gösteriyor"  class="hs-lm-title" target="_blank">Doğal dere yatağını betona boğdular | Halk tepki gösteriyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:27</span>
              </span>
              <a href="https://www.iyigunler.net/spor/fenerbahce-turu-rahat-gecti-h347692.html" title="Fenerbahçe turu rahat geçti."  class="hs-lm-title" target="_blank">Fenerbahçe turu rahat geçti.</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:02</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/nufus-artti-uretim-azaldi-h347691.html" title="Nüfus arttı, üretim azaldı"  class="hs-lm-title" target="_blank">Nüfus arttı, üretim azaldı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir</h1>
          <p class="lead hs-head-font">Nevşehir&#039;de halka hitaben bir konuşma yapan İYİ Parti Genel Başkanı Meral Akşener, “Atanamamış öğretmen bırakılması bu ülkeye ihanettir, evlatlarımıza ihanettir.” dedi. 

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-347701">
  <article id="haber-347701" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir</h1>
        <p>Nevşehir&#039;de halka hitaben bir konuşma yapan İYİ Parti Genel Başkanı Meral Akşener, “Atanamamış öğretmen bırakılması bu ülkeye ihanettir, evlatlarımıza ihanettir.” dedi. 

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-08-11 23:24:11">11 Ağustos 2022 Perşembe 23:24</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/08/aksener_atanmamis_ogretmen_bikarilmasi_bu_ulkeye_ihanettir_h347701_16f19.jpg" alt="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir" title="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-347701"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(347701,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(347701,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(347701,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber347701-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#2f4f4f;"><strong><strong class="klink">Akşener</strong> | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir</strong></span></h1>

<p><br/>
<strong>İYİ Parti Genel Başkanı Meral Akşener</strong>, esnaf ziyareti için gittiği <strong class="klink">Nevşehir</strong>'in Kozaklı ilçesinde kendisini bekleyenlere seslendi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/KozaklY_3.jpeg"></img></p>

<p>20 Ocak 2020'den bu yana il il, ilçe ilçe, esnaf esnaf gezdiğini hatırlatan Akşener, çok uzun bir zamandır çiftçinin, köylünün, atanamayan öğretmenin, EYT'linin, KPSS'nin mülakatında hakkı yenen gençlerin, tencere kaynatmakta zorlanan ev kadınlarının, KYK borçları altında ezilen gençlerin ve emeklilerin dertlerinin konuşulmadığının mesajını verdi. </p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/KozaklY_4.jpeg"></img></p>

<p>Herkesi birbirine düşüren dil üzerinden yürütülen siyaset anlayışı sonucu vatandaşların çırak çıktığını ifade eden Akşener, "Bakın iki tane rakam vereceğim. Nasıl çırak çıkıyorsunuz. Türktelekom'dan 24 milyar lira çarpıldı, Hariri'nin cebine kondu. Hariri kim, Sayın Erdoğan'ın aile dostu. Mahcup olmadılar Hariri'ye 24 milyar gitti. Kimin cebinden, sizin cebinizden. Şimdi 24 milyar lirayı bir kenara koyun. Ankara'da bir park var, adı Ankapark. Garibim dinozorların her tarafını yolmuşlar, çalmışlar. Çarpışan otomobillerin çarpışamadığı bir parktan bahsediyoruz. Harcanan para 14 milyar lira. Toplayın ikisini 38 milyar lira." dedi.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/KozaklY_2.jpeg"></img></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Bu para ile çiftçilerin ücretsiz gübre atabileceğini, çiftçilerin elektrik faturalarına yönelik af sağlanabileceğini, KYK borçlarının affedilebileceğini kaydeden Akşener, konuşmasının devamında işyerine gelen elektrik faturasından dert yanan bir vatandaşı dinledi.</p>

<p>"Bu gerçek dert" diyen <strong>Akşener</strong>, "Biz bu gezilerimizle sizin gerçek problemlerinizi ağzınızdan dinliyor, kamuoyuna mal ediyor ve iktidarda bulunan muhteremlere 'burada bir dert var, çöz kardeşim' diyoruz. Ama bunun karşılığında bana 'Meral Akşener, Nevşehir'de PKK'lı. Batman'a, Urfa'ya gittiğinde de faili meçhulcü’ diyorlar. Ben de bu ahmaklara 'Karar verin kardeşim.' diyorum. PKK'lıysam nasıl faili meçhulcü oluyorum? Her ikisini de aynı ahmaklar söylüyor. Bunun anlamı 'Cambaza bak, ben de seni çırak çıkarayım'" ifadesini kullandı.</p>

<p><img class="detayFoto" src="https://www.iyigunler.net/images/upload/KozaklY_1.jpeg"></img></p>

<h2><span style="color:#2f4f4f;"><strong>Akşener şöyle devam etti:</strong></span></h2>

<p>"Dertlerin çözülmesi gerekirken, sizi olmayan meselelerle meşgul edenleri bir kere elinizin tersiyle iteceksiniz. Bunlara 'Oğlum işsiz, kızım atanamadı. 92 puanla atanamadı, 58 puanla senin yandaşın atandı. Bunun hesabını ver' diyeceksiniz. 5-10 maaş alan bedavacı danışmanlar var. 15 maaş alan var. 'Bu harami düzen' diyeceksiniz. Bu harami düzeni, el ele verip, sandıkta, helal oylarınızla ve demokrasiyle birlikte yıkacağız. Bileceksiniz ki, seçmen velinimettir. Siz milletsiniz, asılsınız. Biz vekiliz."</p>

<p>Türkiye'nin yarısının asgari ücretle çalıştığınız ifade eden Akşener, "Asgari ücretli birisi, evli, o kirayı nasıl ödeyebilir. Kalan parayla nasıl geçinebilir? Emeklinin 3.500 lira aldığı bir ülkede, o parayla o emekli geçinebilir mi? Bütün bunların toplamında siyasetçinin görevi; seçmenin derdini, tasasını dinleyip ona çözüm üretmek, o çözümler üzerinden de rekabet etmektir. Artık şuculuk-buculuk üzerinden sizi birbirinize düşman etmeye çalışanlara 'hadi oradan' diyeceksiniz, bir. Her bir muhteremi karşınıza getirip, hazırolda durduracaksınız, iki. Ben dahil herkesi oy verirken en ince kuyumcu terazisinde tartacaksınız, üç." şeklinde konuştu.</p>

<p>Seçmenin velinimet olması gerektiğini vurgulayan Akşener, "Yapmaya çalıştığımız iş budur. Yapmaya çalıştığımız iş, sizin sesinizi duyurmaktır" diye ekledi.</p>

<p>Bir sınıf öğretmeninin, uzman ve başöğretmenlik sınavının iptal edilmesini istemesi üzerine İYİ Parti lideri, şunları söyledi:</p>

<p>"Öğretmen, sizin evlatlarınızı teslim ettiğiniz insandır. O öğretmeni mutlu etmek bu ülkenin görevidir. 50 bin tane öğretmen tarifi olamaz ve atanamamış öğretmen olamaz. Ya okulları açma ya da o öğretmenleri tayin et. Bu ülkede atanamamış öğretmen bırakılması bu ülkeye ihanettir, evlatlarımıza ihanettir. 50 bin tane tarif olması, sizi 2.500 lirayla çalışmaya mecbur etmek de bu ülkeye ihanettir. Ya okul açmayın kardeşim ya da mezun olanları tayin edin."</p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-vatandasin-faturasini-gorunce-konusmanin-bir-anlami-h347686.html" title="Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/08/aksener_vatandasin_faturasini_gorunce_konusmanin_bir_anlami_yok_h347686_b3cf5.jpg" class="media-object" alt="Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-vatandasin-faturasini-gorunce-konusmanin-bir-anlami-h347686.html" title="" target="_blank">Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-samsun-da-konustu-hirsizligi-bitirecegiz-h347512.html" title="Akşener Samsun&#039;da konuştu | &#039;Hırsızlığı bitireceğiz&#039;" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/aksener_samsun_da_konustu_hirsizligi_bitirecegiz_h347512_b4aaa.jpg" class="media-object" alt="Akşener Samsun&#039;da konuştu | &#039;Hırsızlığı bitireceğiz&#039;">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-samsun-da-konustu-hirsizligi-bitirecegiz-h347512.html" title="" target="_blank">Akşener Samsun&#039;da konuştu | &#039;Hırsızlığı bitireceğiz&#039;</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-ve-yavas-birlikte-izledi-h347461.html" title="Akşener ve Yavaş birlikte izledi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/aksener_ve_yavas_birlikte_izledi_h347461_2f5d4.jpg" class="media-object" alt="Akşener ve Yavaş birlikte izledi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-ve-yavas-birlikte-izledi-h347461.html" title="" target="_blank">Akşener ve Yavaş birlikte izledi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/altili-masa-besinci-kez-toplandi-liderlerden-ortak-aciklama-h347334.html" title="Altılı masa beşinci kez toplandı: Liderlerden ortak açıklama" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/altili_masa_besinci_kez_toplandi_liderlerden_ortak_aciklama_h347334_e19b7.jpg" class="media-object" alt="Altılı masa beşinci kez toplandı: Liderlerden ortak açıklama">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/altili-masa-besinci-kez-toplandi-liderlerden-ortak-aciklama-h347334.html" title="" target="_blank">Altılı masa beşinci kez toplandı: Liderlerden ortak açıklama</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-trakya-da-hayrabolu-esnafini-dinledi-h347240.html" title="Akşener Trakya&#039;da Hayrabolu esnafını dinledi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/aksener_trakya_da_hayrabolu_esnafini_dinledi_h347240_0cbc5.jpg" class="media-object" alt="Akşener Trakya&#039;da Hayrabolu esnafını dinledi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-trakya-da-hayrabolu-esnafini-dinledi-h347240.html" title="" target="_blank">Akşener Trakya&#039;da Hayrabolu esnafını dinledi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/vatandas-aksener-e-boyle-seslendi-kurtar-bizi-meral-abla-h347188.html" title="Vatandaş Akşener&#039;e böyle seslendi | Kurtar bizi Meral abla" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/vatandas_aksener_e_boyle_seslendi_kurtar_bizi_meral_abla_h347188_3a1ce.jpg" class="media-object" alt="Vatandaş Akşener&#039;e böyle seslendi | Kurtar bizi Meral abla">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/vatandas-aksener-e-boyle-seslendi-kurtar-bizi-meral-abla-h347188.html" title="" target="_blank">Vatandaş Akşener&#039;e böyle seslendi | Kurtar bizi Meral abla</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-kilicdaroglu-ndan-ozur-diledi-h347092.html" title="Akşener, Kılıçdaroğlu&#039;ndan özür diledi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/aksener_kilicdaroglu_ndan_ozur_diledi_h347092_abb94.jpg" class="media-object" alt="Akşener, Kılıçdaroğlu&#039;ndan özür diledi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-kilicdaroglu-ndan-ozur-diledi-h347092.html" title="" target="_blank">Akşener, Kılıçdaroğlu&#039;ndan özür diledi</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/politika/aksener-den-tarihi-konusma-parola-vatan-isareti-namus-h346677.html" title="Akşener&#039;den tarihi konuşma | Parola Vatan, İşareti Namus" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2022/04/aksener_den_tarihi_konusma_parola_vatan_isareti_namus_h346677_d9ead.jpg" class="media-object" alt="Akşener&#039;den tarihi konuşma | Parola Vatan, İşareti Namus">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/politika/aksener-den-tarihi-konusma-parola-vatan-isareti-namus-h346677.html" title="" target="_blank">Akşener&#039;den tarihi konuşma | Parola Vatan, İşareti Namus</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/meral+ak%C5%9Fener" title="Meral Akşener haberleri">Meral Akşener</a><a href="https://www.iyigunler.net/haberleri/ak%C5%9Fener" title="Akşener haberleri">Akşener</a><a href="https://www.iyigunler.net/haberleri/Nev%C5%9Fehir" title="Nevşehir haberleri">Nevşehir</a><a href="https://www.iyigunler.net/haberleri/avanos" title="Avanos haberleri">Avanos</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp347701" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(347701);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="347701" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="497f1d379d185b48ff8eb08713eeca38bb51db75" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">347701</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-347701 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/aksener-vatandasin-faturasini-gorunce-konusmanin-bir-anlami-h347686.html" target="_blank" title="Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/08/aksener_vatandasin_faturasini_gorunce_konusmanin_bir_anlami_yok_h347686_b3cf5.jpg" alt="Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Akşener vatandaşın faturasını görünce | Konuşmanın bir anlamı yok</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/imamoglu-8-aydir-onay-bekleyen-proje-icin-isyan-etti-h347620.html" target="_blank" title="İmamoğlu 8 aydır onay bekleyen proje için isyan etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/08/imamoglu_8_aydir_onay_bekleyen_proje_icin_isyan_etti_h347620_09cb5.jpg" alt="İmamoğlu 8 aydır onay bekleyen proje için isyan etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İmamoğlu 8 aydır onay bekleyen proje için isyan etti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/kpss-sorulari-calindi-mi-osym-yalanladi-tepkiler-dinmek-bilmiyor-h347617.html" target="_blank" title="KPSS soruları çalındı mı? ÖSYM yalanladı, tepkiler dinmek bilmiyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/08/kpss_sorulari_calindi_mi_osym_yalanladi_tepkiler_dinmek_bilmiyor_h347617_3ff09.jpg" alt="KPSS soruları çalındı mı? ÖSYM yalanladı, tepkiler dinmek bilmiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KPSS soruları çalındı mı? ÖSYM yalanladı, tepkiler dinmek bilmiyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/gazeteci-ozlem-gursesden-cok-onemli-bilgi-sizdirma-iddiasi-h347592.html" target="_blank" title="Gazeteci Özlem Gürses&#39;den çok önemli &#39;Bilgi sızdırma&#39; iddiası">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/gazeteci_ozlem_gurses_den_cok_onemli_bilgi_sizdirma_iddiasi_h347592_75088.jpg" alt="Gazeteci Özlem Gürses&#39;den çok önemli &#39;Bilgi sızdırma&#39; iddiası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gazeteci Özlem Gürses&#39;den çok önemli &#39;Bilgi sızdırma&#39; iddiası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/akp-li-milletvekiline-muhtarlardan-protesto-h347581.html" target="_blank" title="AKP&#039;li milletvekiline, muhtarlardan protesto ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/akp_li_milletvekiline_muhtarlardan_protesto_h347581_1ec42.jpg" alt="AKP&#039;li milletvekiline, muhtarlardan protesto " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AKP&#039;li milletvekiline, muhtarlardan protesto </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/iyi-parti-den-balikesir-de-secim-guvenligi-toplantisi-h347580.html" target="_blank" title="İYİ Parti&#039;den Balıkesir&#039;de seçim güvenliği toplantısı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/iyi_parti_den_balikesir_de_secim_guvenligi_toplantisi_h347580_67955.jpg" alt="İYİ Parti&#039;den Balıkesir&#039;de seçim güvenliği toplantısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İYİ Parti&#039;den Balıkesir&#039;de seçim güvenliği toplantısı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/iyi-parti-venezuellayi-birak-karadenize-bak-h347578.html" target="_blank" title="İYİ Parti | Venezuella&#39;yı bırak, Karadeniz&#39;e bak">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="İYİ Parti | Venezuella&#39;yı bırak, Karadeniz&#39;e bak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İYİ Parti | Venezuella&#39;yı bırak, Karadeniz&#39;e bak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/kilicdaroglu-beyfendiyi-emekli-edecegim-h347566.html" target="_blank" title="Kılıçdaroğlu | Beyfendiyi emekli edeceğim">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/kilicdaroglu_beyfendiyi_emekli_edecegim_h347566_75db0.jpg" alt="Kılıçdaroğlu | Beyfendiyi emekli edeceğim" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kılıçdaroğlu | Beyfendiyi emekli edeceğim</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/akpli-belediye-belediyede-arac-saltanati-h347544.html" target="_blank" title="AKP’li belediye belediyede araç saltanatı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/akpli_belediye_belediyede_arac_saltanati_h347544_6565f.jpg" alt="AKP’li belediye belediyede araç saltanatı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AKP’li belediye belediyede araç saltanatı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/bay-kemal-den-otomobil-alacaklara-onemli-cagri-h347538.html" target="_blank" title="Bay Kemal&#039;den otomobil alacaklara önemli çağrı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/07/bay_kemal_den_otomobil_alacaklara_onemli_cagri_h347538_313ad.jpg" alt="Bay Kemal&#039;den otomobil alacaklara önemli çağrı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bay Kemal&#039;den otomobil alacaklara önemli çağrı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="347701" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2022-08-11 23:24:11"> 2022-08-11 23:24:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/aksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" title="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir" target="_blank">Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347700" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-08-11 23:08:36"> 2022-08-11 23:08:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/pkk-bombacisi-adim-adim-izlenmis-son-anda-yakalandi-h347700.html" title="PKK bombacısı adım adım izlenmiş | Son anda yakalandı" target="_blank">PKK bombacısı adım adım izlenmiş | Son anda yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347699" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-08-11 22:42:59"> 2022-08-11 22:42:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/katarli-bedevi-konya-da-turk-sporcuyu-kafa-kesmekle-tehdit-etti-h347699.html" title="Katarlı bedevi, Konya&#039;da Türk sporcuyu kafa kesmekle tehdit etti" target="_blank">Katarlı bedevi, Konya&#039;da Türk sporcuyu kafa kesmekle tehdit etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347697" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2022-08-11 22:19:37"> 2022-08-11 22:19:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/3-cocugunu-kebapciya-birakip-kacan-anne-araniyor-h347697.html" title="3 çocuğunu kebapçıya bırakıp kaçan anne aranıyor" target="_blank">3 çocuğunu kebapçıya bırakıp kaçan anne aranıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347698" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-08-11 22:12:41"> 2022-08-11 22:12:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/basaksehir-farkli-kazanarak-turu-gecti-h347698.html" title="Başakşehir farklı kazanarak turu geçti" target="_blank">Başakşehir farklı kazanarak turu geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347696" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#16a085">DIŞ HABERLER</a> <span class="tarih-once" data-date="2022-08-11 22:10:37"> 2022-08-11 22:10:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/suriye-ile-ilk-temas-disisleri-bakanlari-ayakustu-gorusmus-h347696.html" title="Suriye ile ilk temas | Dışişleri Bakanları ayaküstü görüşmüş" target="_blank">Suriye ile ilk temas | Dışişleri Bakanları ayaküstü görüşmüş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347695" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-08-11 21:59:22"> 2022-08-11 21:59:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/deterjanpazari-vurgunu-icin-polis-operasyonu-h347695.html" title="Deterjanpazarı vurgunu için polis operasyonu" target="_blank">Deterjanpazarı vurgunu için polis operasyonu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347693" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-08-11 21:51:45"> 2022-08-11 21:51:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/dogal-dere-yatagini-betona-bogdular-halk-tepki-gosteriyor-h347693.html" title="Doğal dere yatağını betona boğdular | Halk tepki gösteriyor" target="_blank">Doğal dere yatağını betona boğdular | Halk tepki gösteriyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347694" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-08-11 21:46:27"> 2022-08-11 21:46:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/konyaspor-avrupa-ya-veda-ettikonyaspor-2-vaduz-4-h347694.html" title="Konyaspor Avrupa&#039;ya veda etti....Konyaspor 2 - Vaduz: 4" target="_blank">Konyaspor Avrupa&#039;ya veda etti....Konyaspor 2 - Vaduz: 4</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347692" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-08-11 21:27:30"> 2022-08-11 21:27:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-turu-rahat-gecti-h347692.html" title="Fenerbahçe turu rahat geçti." target="_blank">Fenerbahçe turu rahat geçti.</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347691" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2022-08-11 15:02:07"> 2022-08-11 15:02:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/nufus-artti-uretim-azaldi-h347691.html" title="Nüfus arttı, üretim azaldı" target="_blank">Nüfus arttı, üretim azaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347690" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2022-08-10 23:22:13"> 2022-08-10 23:22:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/motorin-e-once-indirim-24-saat-sonra-zam-geldi-h347690.html" title="Motorin&#039;e önce indirim, 24 saat sonra zam geldi" target="_blank">Motorin&#039;e önce indirim, 24 saat sonra zam geldi</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bunun Neresi İslami Dayanışma Oyunları?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/neresi-islami-dayanisma-oyunlari-makale,2740.html" title="Bunun Neresi İslami Dayanışma Oyunları?" target="_blank">Bunun Neresi İslami Dayanışma Oyunları?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2739" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="AMERİKA ÇİN İLE ASKERİ ÇATIŞMAYI GÖZE ALAMAZ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/amerika-cin-ile-askeri-catismayi-goze-alamaz-makale,2739.html" title="AMERİKA ÇİN İLE ASKERİ ÇATIŞMAYI GÖZE ALAMAZ" target="_blank">AMERİKA ÇİN İLE ASKERİ ÇATIŞMAYI GÖZE ALAMAZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2735" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-devlet-baskani-nin-iftar-yemegi-makale,2735.html" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">İsrail Devlet Başkanı&#039;nın iftar yemeği</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/G%C3%B6ztepe" class="hs-item" title="Göztepe"><i class="fa fa-tag" aria-hidden="true"></i> Göztepe</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-tag" aria-hidden="true"></i> İstanbul</a>
    <a href="https://www.iyigunler.net/haberleri/Kuzey+Kore" class="hs-item" title="Kuzey Kore"><i class="fa fa-tag" aria-hidden="true"></i> Kuzey Kore</a>
    <a href="https://www.iyigunler.net/haberleri/toyota" class="hs-item" title="toyota"><i class="fa fa-tag" aria-hidden="true"></i> toyota</a>
    <a href="https://www.iyigunler.net/haberleri/sa%C4%9Fl%C4%B1k" class="hs-item" title="sağlık"><i class="fa fa-tag" aria-hidden="true"></i> sağlık</a>
    <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-tag" aria-hidden="true"></i> Eğitim</a>
    <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-tag" aria-hidden="true"></i> haberi</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
    <a href="https://www.iyigunler.net/haberleri/Se%C3%A7im" class="hs-item" title="Seçim"><i class="fa fa-tag" aria-hidden="true"></i> Seçim</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="347636" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-08-04 17:43:42"> 2022-08-04 17:43:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/spor/anket-turkiye-super-ligi-20222023-sezonu-tahminleri-h347636.html" title="Anket | Türkiye Süper Ligi 2022/2023 Sezonu Tahminleri" target="_blank">Anket | Türkiye Süper Ligi 2022/2023 Sezonu Tahminleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347668" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-08-08 00:47:34"> 2022-08-08 00:47:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/afad-9-sehir-icin-kritik-uyarida-bulundu-h347668.html" title="AFAD 9 şehir için kritik uyarıda bulundu" target="_blank">AFAD 9 şehir için kritik uyarıda bulundu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347640" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-08-05 09:52:26"> 2022-08-05 09:52:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/marmaris-icmeler-de-feci-kaza-olu-ve-yaralilar-var-h347640.html" title="Marmaris İçmeler&#039;de feci kaza ölü ve yaralılar var" target="_blank">Marmaris İçmeler&#039;de feci kaza ölü ve yaralılar var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347633" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-08-04 13:11:06"> 2022-08-04 13:11:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/kpss-iptal-sorulara-sahip-cikamayan-osym-ozur-diledi-h347633.html" title="KPSS iptal | Sorulara sahip çıkamayan ÖSYM özür diledi" target="_blank">KPSS iptal | Sorulara sahip çıkamayan ÖSYM özür diledi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347646" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2022-08-05 23:28:35"> 2022-08-05 23:28:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/ziraat-bankasi-nin-ici-bosaltiliyor-mu-h347646.html" title="Ziraat Bankası&#039;nın içi boşaltılıyor mu?" target="_blank">Ziraat Bankası&#039;nın içi boşaltılıyor mu?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347656" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-08-07 12:16:40"> 2022-08-07 12:16:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/kader-keskin-in-olumu-cinayet-mi-intihar-mi-h347656.html" title="Kader Keskin&#039;in ölümü | Cinayet mi? İntihar mı?" target="_blank">Kader Keskin&#039;in ölümü | Cinayet mi? İntihar mı?</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4050" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-83-kitap-duygu-nedir-ve-nasil-h347598.html#comment_4050" title="Nobel Barış Ödülü adayı yazardan 83. kitap | Duygu Nedir ve Nasıl Yönetilir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep Erdoğan</b><span class="tarih-once" data-date="2022-08-08 22:55:10"> 2022-08-08 22:55:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tşk</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4049" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/eczaci-huseyin-cetinerden-yasaminizi-kolaylastiracak-ipuclari-h346849.html#comment_4049" title="Eczacı Hüseyin Çetiner’den Yaşamınızı Kolaylaştıracak İpuçları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hatice Erden</b><span class="tarih-once" data-date="2022-08-04 12:52:00"> 2022-08-04 12:52:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Almış olduğum zero ilaçlar beni hastanelik Etti şikayetciyim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4048" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/kpss-skandali-2022-sorular-internette-satildi-iddiasi-h347623.html#comment_4048" title="KPSS skandalı 2022 | Sorular internette satıldı iddiası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">nasrullah keskin</b><span class="tarih-once" data-date="2022-08-04 10:03:09"> 2022-08-04 10:03:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">1000 dolar çok değil. Ama bunu satanlara ulaşmak mesele. Yoksa 1000 doları herkes verip doktor olmak ister.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4047" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-83-kitap-duygu-nedir-ve-nasil-h347598.html#comment_4047" title="Nobel Barış Ödülü adayı yazardan 83. kitap | Duygu Nedir ve Nasıl Yönetilir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sema İslim</b><span class="tarih-once" data-date="2022-08-02 16:25:54"> 2022-08-02 16:25:54</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yazarın tüm kitaplarını okudum. Duygu kitabını da çok merak ediyorum. Haber için teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4046" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-83-kitap-duygu-nedir-ve-nasil-h347598.html#comment_4046" title="Nobel Barış Ödülü adayı yazardan 83. kitap | Duygu Nedir ve Nasıl Yönetilir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Kitap kurdu</b><span class="tarih-once" data-date="2022-08-02 07:12:22"> 2022-08-02 07:12:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabın konusu çok güzel</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4044" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/ankara-da-gimsa-market-ucretsiz-servisinden-yasli-kadin-indirildi-h346526.html#comment_4044" title="Ankara&#039;da GİMSA market, ücretsiz servisinden yaşlı kadın indirildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">reco</b><span class="tarih-once" data-date="2022-07-30 19:29:11"> 2022-07-30 19:29:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">asıl suçluluar halen gidip alış veriş yapanlar.ben hiç gitmiyorum bakallara dönüş yaptım 10 veya 20 tl için deymez vatanıma faydam oluyor.market zincirileri bi kulak arkalarını bıraktı millet halan gidiyor bakkala gidin milletimize vatanımıza katkımız olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4041" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/dis-haberler/mevlana-bile-bu-kadar-gel-demedi-vize-kanunu-delik-desik-h347194.html#comment_4041" title="Mevlana bile bu kadar &#039;Gel&#039; demedi | Vize kanunu delik deşik" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tugsat</b><span class="tarih-once" data-date="2022-07-11 20:20:59"> 2022-07-11 20:20:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Norveç de yaşayanan pasaport krizinden dolayı, yeni pasaport basılamıyor bir süre. Bu nedenle Norveçliler pasaportsuz . Kimlik kartı ile Türkiye ye giriş yapabiliyor bu neden bu kadar göze battı anlamadım. 

Almanlar , Yunanlar ve birkaç Avrupa ülkesi daha dahi. Pasaportsuz süresi geçmiş kimlik kartı ile Türkiye seyehat edebiliyor . Zaten Norveçliler tatilini yapıp gidiyor Suriyeliler Pakistanlılar gibi Türkiye de kalmanın yollarını mı atayacaklar ? Kaliteli turiste kapıyı açmak neden göze batıyor şu Yunanistan gergininde Türkiye kimlik ile girmeyi durdurabilir mesala Norveç ile bir sorunu yok Türkiye nin . Ayrıca Türkiye’ tehlikeli bölge olarak geçiyor ( haliyle. normal  ağır şartlar uyguluyorlar Türklere .</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4040" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/aydinlik-gelecegin-partisi-akp-iktidarlari-fakirlik-getirdi-h347289.html#comment_4040" title="Aydınlık Geleceğin Partisi | AKP iktidarları fakirlik getirdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Müslüm</b><span class="tarih-once" data-date="2022-06-30 18:55:39"> 2022-06-30 18:55:39</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok doğru söylemiş sayın Genel Başkanım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4037" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/arkadaslik-hizmetlerinde-sansi-olmayanlar-icin-ne-yapmali-h346799.html#comment_4037" title="Arkadaşlık hizmetlerinde şansı olmayanlar için ne yapmalı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehmet</b><span class="tarih-once" data-date="2022-06-10 13:13:50"> 2022-06-10 13:13:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">merhaba gerçekten dediğiniz gibi arkdaşlıkdan yana hiç şansım yoktu tki arkadasilaniver.com sitesine rastlayana kadar herkese tavsiye ederim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4036" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/degisim-senligi-ile-doga-felaketlerini-onleyelim-h347050.html#comment_4036" title="Değişim Şenliği ile Doğa Felaketlerini önleyelim" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Seda</b><span class="tarih-once" data-date="2022-06-06 00:43:34"> 2022-06-06 00:43:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne kadar iç açıcı bir haber</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" selected>11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Akşener | Atanmamış öğretmen bıkarılması bu ülkeye ihanettir Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="497f1d379d185b48ff8eb08713eeca38bb51db75" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/G%C3%B6ztepe" class="hs-item" title="Göztepe"><i class="fa fa-angle-right" aria-hidden="true"></i> Göztepe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0stanbul" class="hs-item" title="İstanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Kuzey+Kore" class="hs-item" title="Kuzey Kore"><i class="fa fa-angle-right" aria-hidden="true"></i> Kuzey Kore</a>
		  		  <a href="https://www.iyigunler.net/haberleri/toyota" class="hs-item" title="toyota"><i class="fa fa-angle-right" aria-hidden="true"></i> toyota</a>
		  		  <a href="https://www.iyigunler.net/haberleri/sa%C4%9Fl%C4%B1k" class="hs-item" title="sağlık"><i class="fa fa-angle-right" aria-hidden="true"></i> sağlık</a>
		  		  <a href="https://www.iyigunler.net/haberleri/E%C4%9Fitim" class="hs-item" title="Eğitim"><i class="fa fa-angle-right" aria-hidden="true"></i> Eğitim</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> haberi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Se%C3%A7im" class="hs-item" title="Seçim"><i class="fa fa-angle-right" aria-hidden="true"></i> Seçim</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fpolitika%2Faksener-atanmamis-ogretmen-bikarilmasi-bu-ulkeye-ihanettir-h347701.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('347701', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
