<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Erdoğan, koronavirüse yakalandı Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="Erdoğan, korona" />
<meta name="news_keywords" content="Erdoğan, korona" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Erdoğan, koronavirüse yakalandı Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2022/02/erdogan_koronaviruse_yakalandi_h345934_722fc.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Erdoğan, koronavirüse yakalandı" />
<meta name="twitter:url" content="http://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Erdoğan, koronavirüse yakalandı" />
<meta name="twitter:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan, sosyal medya hesabından yaptığı açıklamada kendisinin ve eşi Emine Erdoğan&#039;ın koronavirüse yakalandığını duyurdu" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2022/02/erdogan_koronaviruse_yakalandi_h345934_722fc.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/politika/erdogan-koronaviruse-yakalandi-h345934.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/politika/erdogan-koronaviruse-yakalandi-h345934.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/02/erdogan_koronaviruse_yakalandi_h345934_722fc.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Erdoğan, koronavirüse yakalandı Son Dakika Haberler">
<meta name="dc.keywords" content="Erdoğan, korona">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '345934',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Erdoğan, koronavirüse yakalandı Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>7°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:57</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/hizli-kilo-vermenin-en-kolay-hali-gece-acligi-h345942.html" title="Hızlı Kilo Vermenin En Kolay Hali Gece Açlığı!"  class="hs-lm-title" target="_blank">Hızlı Kilo Vermenin En Kolay Hali Gece Açlığı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:54</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/acken-neden-sinirli-oluruz-h345941.html" title="Açken Neden Sinirli Oluruz?"  class="hs-lm-title" target="_blank">Açken Neden Sinirli Oluruz?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:51</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/kansizliga-iyi-gelen-besinler-h345940.html" title="Kansızlığa iyi gelen besinler"  class="hs-lm-title" target="_blank">Kansızlığa iyi gelen besinler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:13</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ibb-suleymaniyeyi-perdeleyen-yapi-icin-acil-durdurma-istedi-h345939.html" title="İBB, Süleymaniye&#39;yi perdeleyen yapı için acıl durdurma istedi"  class="hs-lm-title" target="_blank">İBB, Süleymaniye&#39;yi perdeleyen yapı için acıl durdurma istedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:08</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/eib-7-ulkeye-tarim-ihracatini-1-milyar-dolara-cikaracak-h345938.html" title="EİB, 7 ülkeye tarım ihracatını 1 milyar dolara çıkaracak"  class="hs-lm-title" target="_blank">EİB, 7 ülkeye tarım ihracatını 1 milyar dolara çıkaracak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:58</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/yerin-altinda-konser-siradisi-konser-serisi-basladi-h345937.html" title="Yerin Altında Konser | Sıradışı konser serisi başladı"  class="hs-lm-title" target="_blank">Yerin Altında Konser | Sıradışı konser serisi başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:54</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/busra-pekin-zaafli-roller-daha-zevkli-h345936.html" title="Büşra Pekin | Zaaflı roller daha zevkli"  class="hs-lm-title" target="_blank">Büşra Pekin | Zaaflı roller daha zevkli</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:36</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ispartada-egitime-5-gun-ara-akillarina-3-gun-sonra-geldi-h345935.html" title="Isparta&#39;da eğitime 5 gün ara | Akıllarına 3 gün sonra geldi"  class="hs-lm-title" target="_blank">Isparta&#39;da eğitime 5 gün ara | Akıllarına 3 gün sonra geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:53</span>
              </span>
              <a href="https://www.iyigunler.net/spor/fenerbahce-0-mbasaksehir-1-h345933.html" title="Fenerbahçe 0 - M.Başakşehir 1"  class="hs-lm-title" target="_blank">Fenerbahçe 0 - M.Başakşehir 1</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:49</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/istanbul-havalimaninda-uluslararasi-uyusturucu-operasyonu-h345932.html" title="İstanbul Havalimanı’nda uluslararası uyuşturucu operasyonu"  class="hs-lm-title" target="_blank">İstanbul Havalimanı’nda uluslararası uyuşturucu operasyonu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Erdoğan, koronavirüse yakalandı</h1>
          <p class="lead hs-head-font">Cumhurbaşkanı Recep Tayyip Erdoğan, sosyal medya hesabından yaptığı açıklamada kendisinin ve eşi Emine Erdoğan&#039;ın koronavirüse yakalandığını duyurdu</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-345934">
  <article id="haber-345934" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Erdoğan, koronavirüse yakalandı</h1>
        <p>Cumhurbaşkanı Recep Tayyip Erdoğan, sosyal medya hesabından yaptığı açıklamada kendisinin ve eşi Emine Erdoğan&#039;ın koronavirüse yakalandığını duyurdu</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-02-05 19:27:50">05 Şubat 2022 Cumartesi 19:27</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/02/erdogan_koronaviruse_yakalandi_h345934_722fc.jpg" alt="Erdoğan, koronavirüse yakalandı" title="Erdoğan, koronavirüse yakalandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-345934"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(345934,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(345934,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(345934,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber345934-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><strong><strong class="klink">Erdoğan</strong>, <strong class="klink">korona</strong>virüse yakalandı</strong></h1>

<p>Cumhurbaşkanı Recep Tayyip Erdoğan ve eşi Emine Erdoğan koronavirüse (Covid-19) yakalandı. CHP, İYİ Parti, Gelecek Partisi, Demokrat Parti ve DEVA Partisi liderleri, Erdoğan ve ailesine geçmiş olsun mesajı yayınladı</p>

<p><br/>
Cumhurbaşkanı Erdoğan ile eşi Emine Erdoğan'ın koranavirüs testleri pozitif çıktı. Sağlık Bakanlığı, Cumhurbaşkanı Erdoğan ve ailesinin sağlık durumunun iyi olduğunu duyurdu. Cumhurbaşkanı Recep Tayyip Erdoğan, canlı bağlantıyla katıldığı Zonguldak - Kilimli Yolu Prof. Dr. Şaban Teoman Duralı Tünelleri açılışında sağlık durumuna ilişkin açıklamalarda bulunmuştu.</p>

<p>İstanbul'daki Vahdettin Köşkü'nden Zonguldak'taki açılış törenine canlı bağlantı ile katılan Erdoğan, "Sizinle Zonguldak'ta yüz yüze görüşmek için planladığımız ziyareti hava şartları sebebiyle bugüne ertelemiştik. Bugün de soğuk algınlığı sebebiyle gelemedik. Kısmet değilmiş" açıklamasını yapmıştı.</p>

<h1><span style="color:#008080;"><strong>KORONAVİRÜSE YAKALANDI</strong></span></h1>

<p>Canlı bağlantının hemen ardından sosyal medyadan paylaşım yapan Erdoğan, ''Bugün hafif belirtiler üzerine eşimle birlikte yaptırdığımız Covid-19 testimizin sonucu pozitif çıktı. Omicron varyantı olduğunu öğrendiğimiz hastalığı hamdolsun hafif geçiriyoruz. Görevimizin başındayız. Çalışmalarımıza evde devam edeceğiz. Dualarınızı bekliyoruz'' ifadelerini kullandı.</p>

<h2><span style="color:#008080;"><strong>''TAYYİP BEYLE BİRLİKTE ATLATACAĞIZ''</strong></span></h2>

<p>Erdoğan'ın paylaşımını alıntılayan eşi Emine Erdoğan ise, ''Anca beraber, kanca beraber. İnşallah en kısa sürede bu hastalığı Tayyip beyle birlikte atlatacağız. Dualarınızı bekliyoruz'' dedi.</p>

<p><strong>''ACİL ŞİFALAR DİLİYORUM''</strong></p>

<p>Erdoğan'ın koronavirüse yakalanmasının ardından sosyal medya hesabından paylaşım yapan <strong>CHP Genel Başkanı Kemal Kılıçdaoğlu,</strong> ''Koronavirüs test sonucu pozitif çıkan Recep Tayyip Erdoğan ve eşi Sayın Emine Erdoğan’a geçmiş olsun dileklerimi iletiyor, acil şifalar diliyorum'' dedi.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br/>
<strong>''ACİL ŞİFA DİLERİM''</strong></p>

<p><strong>Gelecek Partisi Genel Başkanı Ahmet Davutoğlu</strong>, ''Koronavirüs testi pozitif çıkan Cumhurbaşkanı Sn. Recep Tayyip Erdoğan’a ve değerli eşi Emine Erdoğan hanımefendiye geçmiş olsun dileklerimi iletiyor, acil şifa diliyorum. Rabbim tüm hastalarımıza bir an önce sağlıklarına kavuşmayı nasip etsin'' dedi.</p>

<p><strong>''GEÇMİŞ OLSUN''</strong></p>

<p><strong>İYİ Parti Genel Başkanı Meral Akşener</strong>, "Sayın Recep Tayyip Erdoğan ve eşi Emine Erdoğan’a geçmiş olsun diyor, acil şifalar diliyorum" ifadelerini kullandı.</p>

<p><strong>''ACİL ŞİFALAR DİLİYORUM''</strong></p>

<p><strong>Saadet Partisi Genel Başkanı Temel Karamollaoğlu</strong>, "Koronavirüs testleri pozitif çıkan Ak Parti Genel Başkanı ve Cumhurbaşkanı Sayın Recep Tayyip Erdoğan ve Sn. Emine Erdoğan’a geçmiş olsun dileklerimi iletiyor, acil şifalar diliyorum" dedi.</p>

<p><strong>''GEÇMİŞ OLSUN TEMENNİLERİMİ İLETİYORUM''</strong></p>

<p><strong>DEVA Partisi Genel Başkanı Ali Babacan,</strong> "Koronavirüs testleri pozitif çıkan Cumhurbaşkanı Recep Tayyip Erdoğan ve eşi Emine Erdoğan’a geçmiş olsun temennilerimi iletiyor, acil şifalar diliyorum" ifadelerine yer verdi.</p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>05.02.2022 23:10</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fan" title="Erdoğan haberleri">Erdoğan</a><a href="https://www.iyigunler.net/haberleri/korona" title="Korona haberleri">Korona</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp345934" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(345934);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="345934" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5c5350aa7e6b281b7b3585c4b709123221dc39db" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">345934</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-345934 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/son-secim-anketi-akp-tarihinin-en-dusuk-oy-orani-h345929.html" target="_blank" title="Son seçim anketi | AKP tarihinin en düşük oy oranı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/son_secim_anketi_akp_tarihinin_en_dusuk_oy_orani_h345929_a6aad.jpg" alt="Son seçim anketi | AKP tarihinin en düşük oy oranı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son seçim anketi | AKP tarihinin en düşük oy oranı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/diyanete-torpil-mektubuna-elitastan-uygunsa-savunmasi-h345920.html" target="_blank" title="Diyanet&#39;e torpil mektubuna, Elitaş&#39;tan &#39;Uygunsa&#39; savunması">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/diyanet_e_torpil_mektubuna_elitas_tan_uygunsa_savunmasi_h345920_6dbb7.jpg" alt="Diyanet&#39;e torpil mektubuna, Elitaş&#39;tan &#39;Uygunsa&#39; savunması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Diyanet&#39;e torpil mektubuna, Elitaş&#39;tan &#39;Uygunsa&#39; savunması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/chp-li-vekilleri-sedef-kabas-a-ziyaret-etti-h345909.html" target="_blank" title="CHP&#039;li vekilleri Sedef Kabaş&#039;a ziyaret etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/chp_li_vekilleri_sedef_kabas_a_ziyaret_etti_h345909_b9990.jpg" alt="CHP&#039;li vekilleri Sedef Kabaş&#039;a ziyaret etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP&#039;li vekilleri Sedef Kabaş&#039;a ziyaret etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/deva-zamlar-geri-alinsin-h345905.html" target="_blank" title="DEVA ‘Zamlar Geri Alınsın’">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/deva_zamlar_geri_alinsin_h345905_b370e.jpeg" alt="DEVA ‘Zamlar Geri Alınsın’" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">DEVA ‘Zamlar Geri Alınsın’</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/ibb-rabia-kalander-ilhan-dan-o-parayi-geri-istedi-h345898.html" target="_blank" title="İBB, Rabia Kalander İlhan&#039;dan o parayı geri istedi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/02/ibb_rabia_kalander_ilhan_dan_o_parayi_geri_istedi_h345898_7407c.jpg" alt="İBB, Rabia Kalander İlhan&#039;dan o parayı geri istedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İBB, Rabia Kalander İlhan&#039;dan o parayı geri istedi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/kemal-kilicdaroglu-troll-hesaplarini-acikladi-h345887.html" target="_blank" title="Kemal Kılıçdaroğlu, troll hesaplarını açıkladı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/kemal_kilicdaroglu_troll_hesaplarini_acikladi_h345887_9b2e3.jpg" alt="Kemal Kılıçdaroğlu, troll hesaplarını açıkladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kemal Kılıçdaroğlu, troll hesaplarını açıkladı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/bekir-bozdemir-yeniden-adalet-bakani-oldu-h345875.html" target="_blank" title="Bekir Bozdemir yeniden Adalet Bakanı oldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/bekir_bozdemir_yeniden_adalet_bakani_oldu_h345875_71997.jpg" alt="Bekir Bozdemir yeniden Adalet Bakanı oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bekir Bozdemir yeniden Adalet Bakanı oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/istanbul-da-felc-olan-ulasimda-dikkat-ceken-detay-h345866.html" target="_blank" title="İstanbul&#039;da felç olan ulaşımda dikkat çeken detay">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/istanbul_da_felc_olan_ulasimda_dikkat_ceken_detay_h345866_e807a.jpg" alt="İstanbul&#039;da felç olan ulaşımda dikkat çeken detay" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;da felç olan ulaşımda dikkat çeken detay</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/politika/kilicdaroglu-ndan-saat-2200-mesaji-h345862.html" target="_blank" title="Kılıçdaroğlu&#039;ndan saat 22.00 mesajı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/kilicdaroglu_ndan_saat_2200_mesaji_h345862_46342.jpg" alt="Kılıçdaroğlu&#039;ndan saat 22.00 mesajı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kılıçdaroğlu&#039;ndan saat 22.00 mesajı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/politika/davutoglu-ve-babacan-her-an-secime-gidilebilir-h345861.html" target="_blank" title="Davutoğlu ve Babacan | Her an seçime gidilebilir">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/01/davutoglu_ve_babacan_her_an_secime_gidilebilir_h345861_7a307.jpg" alt="Davutoğlu ve Babacan | Her an seçime gidilebilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Davutoğlu ve Babacan | Her an seçime gidilebilir</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/gundem/ispartada-egitime-5-gun-ara-akillarina-3-gun-sonra-geldi-h345935.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="345942" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-02-05 23:57:28"> 2022-02-05 23:57:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/hizli-kilo-vermenin-en-kolay-hali-gece-acligi-h345942.html" title="Hızlı Kilo Vermenin En Kolay Hali Gece Açlığı!" target="_blank">Hızlı Kilo Vermenin En Kolay Hali Gece Açlığı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345941" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-02-05 23:54:22"> 2022-02-05 23:54:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/acken-neden-sinirli-oluruz-h345941.html" title="Açken Neden Sinirli Oluruz?" target="_blank">Açken Neden Sinirli Oluruz?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345940" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2022-02-05 23:51:39"> 2022-02-05 23:51:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/kansizliga-iyi-gelen-besinler-h345940.html" title="Kansızlığa iyi gelen besinler" target="_blank">Kansızlığa iyi gelen besinler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345939" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-02-05 23:13:14"> 2022-02-05 23:13:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ibb-suleymaniyeyi-perdeleyen-yapi-icin-acil-durdurma-istedi-h345939.html" title="İBB, Süleymaniye&#39;yi perdeleyen yapı için acıl durdurma istedi" target="_blank">İBB, Süleymaniye&#39;yi perdeleyen yapı için acıl durdurma istedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345938" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2022-02-05 23:08:45"> 2022-02-05 23:08:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/eib-7-ulkeye-tarim-ihracatini-1-milyar-dolara-cikaracak-h345938.html" title="EİB, 7 ülkeye tarım ihracatını 1 milyar dolara çıkaracak" target="_blank">EİB, 7 ülkeye tarım ihracatını 1 milyar dolara çıkaracak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345937" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#1abc9c">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-02-05 22:58:37"> 2022-02-05 22:58:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/yerin-altinda-konser-siradisi-konser-serisi-basladi-h345937.html" title="Yerin Altında Konser | Sıradışı konser serisi başladı" target="_blank">Yerin Altında Konser | Sıradışı konser serisi başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345936" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#27ae60">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-02-05 22:54:27"> 2022-02-05 22:54:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/busra-pekin-zaafli-roller-daha-zevkli-h345936.html" title="Büşra Pekin | Zaaflı roller daha zevkli" target="_blank">Büşra Pekin | Zaaflı roller daha zevkli</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345935" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-02-05 22:36:27"> 2022-02-05 22:36:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ispartada-egitime-5-gun-ara-akillarina-3-gun-sonra-geldi-h345935.html" title="Isparta&#39;da eğitime 5 gün ara | Akıllarına 3 gün sonra geldi" target="_blank">Isparta&#39;da eğitime 5 gün ara | Akıllarına 3 gün sonra geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345933" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-02-05 20:53:47"> 2022-02-05 20:53:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-0-mbasaksehir-1-h345933.html" title="Fenerbahçe 0 - M.Başakşehir 1" target="_blank">Fenerbahçe 0 - M.Başakşehir 1</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345932" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-02-05 20:49:40"> 2022-02-05 20:49:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/istanbul-havalimaninda-uluslararasi-uyusturucu-operasyonu-h345932.html" title="İstanbul Havalimanı’nda uluslararası uyuşturucu operasyonu" target="_blank">İstanbul Havalimanı’nda uluslararası uyuşturucu operasyonu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345931" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler" class="kategori" style="background-color:#f1c40f">DIŞ HABERLER</a> <span class="tarih-once" data-date="2022-02-05 20:45:15"> 2022-02-05 20:45:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/dis-haberler/gulca-katliami-25-yildir-bitmeyen-aci-h345931.html" title="Gulca Katliamı | 25 yıldır bitmeyen acı" target="_blank">Gulca Katliamı | 25 yıldır bitmeyen acı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345930" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#d35400">Ajans</a> <span class="tarih-once" data-date="2022-02-05 20:38:26"> 2022-02-05 20:38:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/pcr-testi-nedir-h345930.html" title="PCR Testi Nedir?" target="_blank">PCR Testi Nedir?</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2722" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="ANADOLU’NUN TAPUSU TÜRKMEN VE YÖRÜKLERDEDİR" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/anadolunun-tapusu-turkmen-ve-yoruklerdedir-makale,2722.html" title="ANADOLU’NUN TAPUSU TÜRKMEN VE YÖRÜKLERDEDİR" target="_blank">ANADOLU’NUN TAPUSU TÜRKMEN VE YÖRÜKLERDEDİR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2716" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitkiden-sonra-sira-insana-mi-geldi-makale,2716.html" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2714" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristanda-cumhurbaskanini-turkler-belirleyecek-makale,2714.html" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2713" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mustafa-kemal-ataturk-canim-atam-icin-cok-coook-uzuluyorum-makale,2713.html" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum....</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fandan+n%C3%BCfus+uyar%C4%B1s%C4%B1" class="hs-item" title="Erdoğandan nüfus uyarısı"><i class="fa fa-tag" aria-hidden="true"></i> Erdoğandan nüfus uyarısı</a>
    <a href="https://www.iyigunler.net/haberleri/Havaliman%C4%B1n%C4%B1n+%C3%87%C3%B6p+Kutusundan+Bebek+Cesedi+%C3%87%C4%B1kt%C4%B1" class="hs-item" title="Havalimanının Çöp Kutusundan Bebek Cesedi Çıktı"><i class="fa fa-tag" aria-hidden="true"></i> Havalimanının Çöp Kutusundan Bebek Cesedi Çıktı</a>
    <a href="https://www.iyigunler.net/haberleri/Meteorolojiden+kar+uyar%C4%B1s%C4%B1%3A+Kar+ve+ya%C4%9Fmur+geliyor" class="hs-item" title="Meteorolojiden kar uyarısı: Kar ve yağmur geliyor"><i class="fa fa-tag" aria-hidden="true"></i> Meteorolojiden kar uyarısı: Kar ve yağmur geliyor</a>
    <a href="https://www.iyigunler.net/haberleri/Hidayet+Karaca" class="hs-item" title="Hidayet Karaca"><i class="fa fa-tag" aria-hidden="true"></i> Hidayet Karaca</a>
    <a href="https://www.iyigunler.net/haberleri/Bedelli+askerlik+son+durum" class="hs-item" title="Bedelli askerlik son durum"><i class="fa fa-tag" aria-hidden="true"></i> Bedelli askerlik son durum</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0zmirde+I%C5%9E%C4%B0D+protestosu" class="hs-item" title="İzmirde IŞİD protestosu"><i class="fa fa-tag" aria-hidden="true"></i> İzmirde IŞİD protestosu</a>
    <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-tag" aria-hidden="true"></i> politika</a>
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e+Gaziantepte+Sow+yapt%C4%B1" class="hs-item" title="Fenerbahçe Gaziantepte Sow yaptı"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe Gaziantepte Sow yaptı</a>
    <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fandan+TUS%C4%B0AD+i%C3%A7in+fla%C5%9F+karar" class="hs-item" title="Erdoğandan TUSİAD için flaş karar"><i class="fa fa-tag" aria-hidden="true"></i> Erdoğandan TUSİAD için flaş karar</a>
    <a href="https://www.iyigunler.net/haberleri/Sokakta+%C4%B0nfaza+3+Tutuklama" class="hs-item" title="Sokakta İnfaza 3 Tutuklama"><i class="fa fa-tag" aria-hidden="true"></i> Sokakta İnfaza 3 Tutuklama</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="64041"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-02-02 14:10:58"> 2022-02-02 14:10:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="345888" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-01-31 04:05:47"> 2022-01-31 04:05:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/elazig-karakocan-da-korkutan-deprem-karakocan-48-ile-sallandi-h345888.html" title="Elazığ Karakoçan&#039;da korkutan deprem | Karakoçan 4.8 ile sallandı" target="_blank">Elazığ Karakoçan&#039;da korkutan deprem | Karakoçan 4.8 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="64041" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-02-02 14:10:58"> 2022-02-02 14:10:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345886" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-01-30 16:40:46"> 2022-01-30 16:40:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/magazin/somon-ihracat-sampiyonlugunu-oyku-gurman-konseri-ile-kutladilar-h345886.html" title="Somon İhracat Şampiyonluğunu Öykü Gürman konseri ile kutladılar!" target="_blank">Somon İhracat Şampiyonluğunu Öykü Gürman konseri ile kutladılar!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345894" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-01-31 21:21:56"> 2022-01-31 21:21:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/kubra-ece-nin-olumu-intihar-mi-cinayet-mi-h345894.html" title="Kübra Ece&#039;nin ölümü | İntihar mı? Cinayet mi?" target="_blank">Kübra Ece&#039;nin ölümü | İntihar mı? Cinayet mi?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345919" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-02-03 13:23:37"> 2022-02-03 13:23:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/samsunda-provakasyon-ataturk-anitina-cirkin-saldiri-h345919.html" title="Samsun&#39;da provakasyon | Atatürk Anıtı&#39;na çirkin saldırı" target="_blank">Samsun&#39;da provakasyon | Atatürk Anıtı&#39;na çirkin saldırı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="345887" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2022-01-30 23:01:52"> 2022-01-30 23:01:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/politika/kemal-kilicdaroglu-troll-hesaplarini-acikladi-h345887.html" title="Kemal Kılıçdaroğlu, troll hesaplarını açıkladı" target="_blank">Kemal Kılıçdaroğlu, troll hesaplarını açıkladı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3970" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3970" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Abdullah</b><span class="tarih-once" data-date="2022-02-05 14:29:26"> 2022-02-05 14:29:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hatayı telafi etmek için ek kontenjan açılsın hak edenlerde atanmış olur</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3969" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/painite-tasi-dunyanin-en-degerlisi-milasta-bulundu-h342125.html#comment_3969" title="Painite taşı | Dünya&#39;nın en değerlisi Milas&#39;ta bulundu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serdar bozan</b><span class="tarih-once" data-date="2022-02-05 01:14:34"> 2022-02-05 01:14:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">YAV NE PAİNİTE TAŞI DUMANLI KUVARS BUNLAR. 525 MİLYON DOLARMIŞ.ŞAKAMI BU... PİYASADA MAX 3-5 DOLAR BUNLAR.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3968" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3968" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yaziklar olsun</b><span class="tarih-once" data-date="2022-02-04 22:34:31"> 2022-02-04 22:34:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Diyanet öğretmenlikteki gibi uygulama yapmalı.Kazananları hizmetiçi eğitime almalı.Yoksa turkiyenin heryerinde torpil dönüyor.Bu görünen kismi gorünmeyen kismı daha var kamuoyu ortaya çikaracak inşAllah</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3967" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_3967" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ümit</b><span class="tarih-once" data-date="2022-02-04 18:49:53"> 2022-02-04 18:49:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir ekip geç saatlere kadar hizmet veren güleryüzlü insanlar çok memnun kaldım herkese tavsiye ederim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3966" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3966" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatih</b><span class="tarih-once" data-date="2022-02-03 18:03:02"> 2022-02-03 18:03:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çıksın desinler ki yalan bu haber dava açsınlar ses yok bitane açıklama yok kimi savunuyorsunuz yalansa soylesinler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3965" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_3965" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Esra</b><span class="tarih-once" data-date="2022-02-03 17:13:49"> 2022-02-03 17:13:49</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Klinik yeni açılmış.Burayi tavsiye üzerine buldum.Kullanilan eşyalar ve teknik gerecler de yeni ve iyiydi. Temizligin,hijyenin çok önemli olduğu bu zamanda içime gerçekten sindi.Memnun kaldım çok teşekkürler...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3964" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/kirklareli-atlas-dis-poliklinigi-hizmete-acildi-h345087.html#comment_3964" title="Kırklareli Atlas Diş Polikliniği hizmete açıldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Büşra Oğuz</b><span class="tarih-once" data-date="2022-02-03 11:44:14"> 2022-02-03 11:44:14</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İstanbulda yaşayan biri olarak gezmeye gittiğimde ani diş sancısından dolayı başvurdugum klınık inanılmaz derecede benı sasırttı.Hızmet ve fıyat ters orantılı.Ellerinize sağlık.Bölgede oturanlar için harıka bır merkez.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3963" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3963" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet</b><span class="tarih-once" data-date="2022-02-03 11:32:01"> 2022-02-03 11:32:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İbtal edişsin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3962" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3962" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Vanlı</b><span class="tarih-once" data-date="2022-02-03 08:24:27"> 2022-02-03 08:24:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kesinlikle bu yalan bir haber
Diyanet i karalamak için atılan bir iftiradır
Çamur atın, tutmazsa izi kalır hesabı sizin yaptığınız budur</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3959" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/akp-li-iki-vekilden-diyanet-e-torpil-ricasi-h64041.html#comment_3959" title="AKP&#039;li iki vekilden Diyanet&#039;e torpil ricası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatih</b><span class="tarih-once" data-date="2022-02-02 17:11:26"> 2022-02-02 17:11:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Van ilinde yapılan sınavlar iptal edilsin</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Erdoğan, koronavirüse yakalandı Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="5c5350aa7e6b281b7b3585c4b709123221dc39db" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fandan+n%C3%BCfus+uyar%C4%B1s%C4%B1" class="hs-item" title="Erdoğandan nüfus uyarısı"><i class="fa fa-angle-right" aria-hidden="true"></i> Erdoğandan nüfus uyarısı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Havaliman%C4%B1n%C4%B1n+%C3%87%C3%B6p+Kutusundan+Bebek+Cesedi+%C3%87%C4%B1kt%C4%B1" class="hs-item" title="Havalimanının Çöp Kutusundan Bebek Cesedi Çıktı"><i class="fa fa-angle-right" aria-hidden="true"></i> Havalimanının Çöp Kutusundan Bebek Cesedi Çıktı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Meteorolojiden+kar+uyar%C4%B1s%C4%B1%3A+Kar+ve+ya%C4%9Fmur+geliyor" class="hs-item" title="Meteorolojiden kar uyarısı: Kar ve yağmur geliyor"><i class="fa fa-angle-right" aria-hidden="true"></i> Meteorolojiden kar uyarısı: Kar ve yağmur geliyor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Hidayet+Karaca" class="hs-item" title="Hidayet Karaca"><i class="fa fa-angle-right" aria-hidden="true"></i> Hidayet Karaca</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Bedelli+askerlik+son+durum" class="hs-item" title="Bedelli askerlik son durum"><i class="fa fa-angle-right" aria-hidden="true"></i> Bedelli askerlik son durum</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0zmirde+I%C5%9E%C4%B0D+protestosu" class="hs-item" title="İzmirde IŞİD protestosu"><i class="fa fa-angle-right" aria-hidden="true"></i> İzmirde IŞİD protestosu</a>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e+Gaziantepte+Sow+yapt%C4%B1" class="hs-item" title="Fenerbahçe Gaziantepte Sow yaptı"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe Gaziantepte Sow yaptı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fandan+TUS%C4%B0AD+i%C3%A7in+fla%C5%9F+karar" class="hs-item" title="Erdoğandan TUSİAD için flaş karar"><i class="fa fa-angle-right" aria-hidden="true"></i> Erdoğandan TUSİAD için flaş karar</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Sokakta+%C4%B0nfaza+3+Tutuklama" class="hs-item" title="Sokakta İnfaza 3 Tutuklama"><i class="fa fa-angle-right" aria-hidden="true"></i> Sokakta İnfaza 3 Tutuklama</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fpolitika%2Ferdogan-koronaviruse-yakalandi-h345934.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/politika/erdogan-koronaviruse-yakalandi-h345934.html"
    },
    "headline": "Erdoğan, koronavirüse yakalandı",
    "name": "Erdoğan, koronavirüse yakalandı",
    "articleBody": "Erdoğan, koronavirüse yakalandıCumhurbaşkanı Recep Tayyip Erdoğan ve eşi Emine Erdoğan koronavirüse (Covid-19) yakalandı. CHP, İYİ Parti, Gelecek Partisi, Demokrat Parti ve DEVA Partisi liderleri, Erdoğan ve ailesine geçmiş olsun mesajı yayınladıCumhurbaşkanı Erdoğan ile eşi Emine Erdoğan&#039;ın koranavirüs testleri pozitif çıktı. Sağlık Bakanlığı, Cumhurbaşkanı Erdoğan ve ailesinin sağlık durumunun iyi olduğunu duyurdu. Cumhurbaşkanı Recep Tayyip Erdoğan, canlı bağlantıyla katıldığı Zonguldak - Kilimli Yolu Prof. Dr. Şaban Teoman Duralı Tünelleri açılışında sağlık durumuna ilişkin açıklamalarda bulunmuştu.İstanbul&#039;daki Vahdettin Köşkü&#039;nden Zonguldak&#039;taki açılış törenine canlı bağlantı ile katılan Erdoğan, &quot;Sizinle Zonguldak&#039;ta yüz yüze görüşmek için planladığımız ziyareti hava şartları sebebiyle bugüne ertelemiştik. Bugün de soğuk algınlığı sebebiyle gelemedik. Kısmet değilmiş&quot; açıklamasını yapmıştı.KORONAVİRÜSE YAKALANDICanlı bağlantının hemen ardından sosyal medyadan paylaşım yapan Erdoğan, &#039;&#039;Bugün hafif belirtiler üzerine eşimle birlikte yaptırdığımız Covid-19 testimizin sonucu pozitif çıktı. Omicron varyantı olduğunu öğrendiğimiz hastalığı hamdolsun hafif geçiriyoruz. Görevimizin başındayız. Çalışmalarımıza evde devam edeceğiz. Dualarınızı bekliyoruz&#039;&#039; ifadelerini kullandı.&#039;&#039;TAYYİP BEYLE BİRLİKTE ATLATACAĞIZ&#039;&#039;Erdoğan&#039;ın paylaşımını alıntılayan eşi Emine Erdoğan ise, &#039;&#039;Anca beraber, kanca beraber. İnşallah en kısa sürede bu hastalığı Tayyip beyle birlikte atlatacağız. Dualarınızı bekliyoruz&#039;&#039; dedi.&#039;&#039;ACİL ŞİFALAR DİLİYORUM&#039;&#039;Erdoğan&#039;ın koronavirüse yakalanmasının ardından sosyal medya hesabından paylaşım yapan CHP Genel Başkanı Kemal Kılıçdaoğlu, &#039;&#039;Koronavirüs test sonucu pozitif çıkan Recep Tayyip Erdoğan ve eşi Sayın Emine Erdoğan’a geçmiş olsun dileklerimi iletiyor, acil şifalar diliyorum&#039;&#039; dedi. (adsbygoogle = window.adsbygoogle || []).push({});&#039;&#039;ACİL ŞİFA DİLERİM&#039;&#039;Gelecek Partisi Genel Başkanı Ahmet Davutoğlu, &#039;&#039;Koronavirüs testi pozitif çıkan Cumhurbaşkanı Sn. Recep Tayyip Erdoğan’a ve değerli eşi Emine Erdoğan hanımefendiye geçmiş olsun dileklerimi iletiyor, acil şifa diliyorum. Rabbim tüm hastalarımıza bir an önce sağlıklarına kavuşmayı nasip etsin&#039;&#039; dedi.&#039;&#039;GEÇMİŞ OLSUN&#039;&#039;İYİ Parti Genel Başkanı Meral Akşener, &quot;Sayın Recep Tayyip Erdoğan ve eşi Emine Erdoğan’a geçmiş olsun diyor, acil şifalar diliyorum&quot; ifadelerini kullandı.&#039;&#039;ACİL ŞİFALAR DİLİYORUM&#039;&#039;Saadet Partisi Genel Başkanı Temel Karamollaoğlu, &quot;Koronavirüs testleri pozitif çıkan Ak Parti Genel Başkanı ve Cumhurbaşkanı Sayın Recep Tayyip Erdoğan ve Sn. Emine Erdoğan’a geçmiş olsun dileklerimi iletiyor, acil şifalar diliyorum&quot; dedi.&#039;&#039;GEÇMİŞ OLSUN TEMENNİLERİMİ İLETİYORUM&#039;&#039;DEVA Partisi Genel Başkanı Ali Babacan, &quot;Koronavirüs testleri pozitif çıkan Cumhurbaşkanı Recep Tayyip Erdoğan ve eşi Emine Erdoğan’a geçmiş olsun temennilerimi iletiyor, acil şifalar diliyorum&quot; ifadelerine yer verdi.",
    "articleSection": "Politics",
    "description": "Haberin içinde",
    "keywords": "Erdoğan, korona",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/02/erdogan_koronaviruse_yakalandi_h345934_722fc.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-02-05T19:27:50+03:00",
    "dateModified": "2022-02-05T23:10:47+03:00",
    "genre": "news",
    "wordCount": 647,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('345934', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
