<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Korona virüsten korunmak için 10 önemli öneri </title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="korona, korona virüs, korunma, koruma, 2019nCoV" />
<meta name="news_keywords" content="korona, korona virüs, korunma, koruma, 2019nCoV" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Korona virüsten korunmak için 10 önemli öneri " />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/02/korona_virusten_korunmak_icin_10_onemli_oneri_h337326_7826c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Korona virüsten korunmak için 10 önemli öneri " />
<meta name="twitter:url" content="http://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Korona virüsten korunmak için 10 önemli öneri " />
<meta name="twitter:description" content="Memorial Antalya Hastanesi Kulak Burun Boğaz Hastalıkları Bölümü’nden Prof. Dr. Mustafa Asım Şafak, “korona virüs” hakkında uyarılarda bulundu." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/02/korona_virusten_korunmak_icin_10_onemli_oneri_h337326_7826c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/02/korona_virusten_korunmak_icin_10_onemli_oneri_h337326_7826c.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Korona virüsten korunmak için 10 önemli öneri ">
<meta name="dc.keywords" content="korona, korona virüs, korunma, koruma, 2019nCoV">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '337326',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>

<meta name="p:domain_verify" content="e2baf85e220b520d13bac807fd15ed6d"/>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Korona virüsten korunmak için 10 önemli öneri "  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>11°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:53</span>
              </span>
              <a href="https://www.iyigunler.net/politika/ulku-ocaklari-gecesinde-kavga-istiklal-marsi-kavgayi-durdurmadi-h337333.html" title="Ülkü Ocakları gecesinde kavga | İstiklal Marşı kavgayı durdurmadı"  class="hs-lm-title" target="_blank">Ülkü Ocakları gecesinde kavga | İstiklal Marşı kavgayı durdurmadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:37</span>
              </span>
              <a href="https://www.iyigunler.net/genel/bbc-earth-bana-guvenin-ben-doktorum-ekranlarda-h337332.html" title="BBC Earth | Bana güvenin ben doktorum ekranlarda"  class="hs-lm-title" target="_blank">BBC Earth | Bana güvenin ben doktorum ekranlarda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:32</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/gunes-unala-avrupa-molekuler-biyoloji-organizasyonundan-odul-h337331.html" title="Güneş Ünal’a Avrupa Moleküler Biyoloji Organizasyonu’ndan ödül"  class="hs-lm-title" target="_blank">Güneş Ünal’a Avrupa Moleküler Biyoloji Organizasyonu’ndan ödül</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:22</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/kendi-kendine-yeten-sehirler-yaratabilir-miyiz-h337329.html" title="Kendi kendine yeten şehirler yaratabilir miyiz?"  class="hs-lm-title" target="_blank">Kendi kendine yeten şehirler yaratabilir miyiz?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:12</span>
              </span>
              <a href="https://www.iyigunler.net/spor/aksigortadan-kadin-sporculara-destek-h337328.html" title="Aksigorta’dan kadın sporculara destek"  class="hs-lm-title" target="_blank">Aksigorta’dan kadın sporculara destek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:46</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/reha-yalnizcik-40-sanat-yilinda-seyahatnameden-sergisi-h337327.html" title="Reha Yalnızcık 40. sanat yılında &#039;Seyahatnameden&#039; sergisi Galeri Diani&#039;de"  class="hs-lm-title" target="_blank">Reha Yalnızcık 40. sanat yılında &#039;Seyahatnameden&#039; sergisi...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:37</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" title="Korona virüsten korunmak için 10 önemli öneri "  class="hs-lm-title" target="_blank">Korona virüsten korunmak için 10 önemli öneri </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:25</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/zorlu-psm-de-bu-hafta-02-08-mart-h337325.html" title="Zorlu PSM ’de Bu Hafta 02 – 08 Mart"  class="hs-lm-title" target="_blank">Zorlu PSM ’de Bu Hafta 02 – 08 Mart</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:16</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/kis-aylarinda-kalp-krizi-riski-yuzde-30-artiyor-h337324.html" title="Kış aylarında kalp krizi riski yüzde 30 artıyor!"  class="hs-lm-title" target="_blank">Kış aylarında kalp krizi riski yüzde 30 artıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:10</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/duzensiz-ve-asimetrik-bedenlere-dikkat-h337323.html" title="Düzensiz ve asimetrik bedenlere dikkat"  class="hs-lm-title" target="_blank">Düzensiz ve asimetrik bedenlere dikkat</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109166</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">273.307</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8079</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6342</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4320</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Korona virüsten korunmak için 10 önemli öneri </h1>
          <p class="lead hs-head-font">Memorial Antalya Hastanesi Kulak Burun Boğaz Hastalıkları Bölümü’nden Prof. Dr. Mustafa Asım Şafak, “korona virüs” hakkında uyarılarda bulundu.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-337326">
  <article id="haber-337326" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Korona virüsten korunmak için 10 önemli öneri </h1>
        <p>Memorial Antalya Hastanesi Kulak Burun Boğaz Hastalıkları Bölümü’nden Prof. Dr. Mustafa Asım Şafak, “korona virüs” hakkında uyarılarda bulundu.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-02-24 09:37:18">24 Şubat 2020 Pazartesi 09:37</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/02/korona_virusten_korunmak_icin_10_onemli_oneri_h337326_7826c.jpg" alt="Korona virüsten korunmak için 10 önemli öneri " title="Korona virüsten korunmak için 10 önemli öneri " />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-337326"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(337326,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(337326,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(337326,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber337326-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p></p>

<h2><span style="color:#008080;"><strong><strong class="klink">Korona</strong> virüsten <strong class="klink">korunma</strong>k için 10 önemli öneri </strong></span></h2>

<p>Daha çok hayvanlarda hastalık etkeni olan “korona virüs” ailesine ait mutasyon geçirmiş ve “<strong>2019-nCov</strong>” olarak adlandırılan virüs, geçen yılın Aralık ayının son günlerinde Çin’in Wuhan kentinde insanlarda da hastalık oluşturmaya başladı. “Korona virüs” ailesinin SARS ve MERS olarak adlandırılan üyelerinden farklı olarak insandan insana bulaşabilen virüs, akciğer enfeksiyonları ve tedavi edilmediğinde, ağır akut solunum yetersizliği sendromu hastalıklarına yol açabiliyor. Korona virüsünden korunmak için gerekli önlemleri almak yaşamsal önem taşıyor. Memorial Antalya Hastanesi Kulak Burun Boğaz Hastalıkları Bölümü’nden Prof. Dr. Mustafa Asım Şafak, “korona virüs” hakkında uyarılarda bulundu.</p>

<p></p>

<h2><span style="color:#2f4f4f;"><strong>Hızla bulaşıyor, risk oluşturuyor…</strong></span></h2>

<p>Korona virüsü, influenza virüsünün neden olduğu gribal enfeksiyonlara benzer şekilde hapşırık ve öksürük sonucu, havadan damlacık yoluyla solunum sistemine ulaşabilir. Ayrıca enfekte yüzeylerden temasla, ağız ve gözler de bulaş yolu olabilir. Virüsün geçişini takiben 5-11 gün içinde öksürük ve ateş gibi genel grip şikayetleri ortaya çıkar. Hastalığın tanısı, solunum yolu salgılarından alınan örneklerle konulmaktadır. Üst solumum yollarındaki bu tabloya, alt solunum yolları tutulumu da eklendiğinde hastanın durumu ağırlaşabilir. <strong>Korona virüs</strong>; <strong>SARS</strong>’ta yüzde 11 -12 ve <strong>MERS</strong>’te yüzde 35-50 olan yaşam kaybı oranları ile karşılaştırıldığında, %1-2 gibi oldukça düşük bir orana sahip olsa da hızla bulaşabilme özelliğine sahiptir ve bu nedenle tehlike oluşturmaktadır.</p>

<p></p>

<h2><span style="color:#008080;"><strong>Özel koruyucu maske kullanımı ve hijyen kuralları önemli!</strong></span></h2>

<p>Virüsün boyutu 3 mikron civarındadır. Bu nedenle normal ağız ve burun maskeleri hastalıktan korunmada yarar sağlamasa da hasta olan kişilerin bu tip maskeleri kullanması, çevrelerine virüsün bulaşmasını önemli oranda azaltmaktadır. Virüsten koruyucu özellikteki maskelerin çok daha özel filtreleri bulunmaktadır ve bunlar, <strong class="klink">koruma</strong> gözlükleriyle birlikte kullanılmalıdır. Hijyen kurallarına uyulması, el temizliğine dikkat edilmesi, eller ile göz, ağız ve burun temasından kaçınılması çok önemlidir.</p>

<p></p>

<h2><span style="color:#008080;"><strong>Hastalık bu belirtilerle ortaya çıkıyor:</strong></span></h2>

<ul>
	<li>Ateş</li>
	<li>Öksürük</li>
	<li>Nefes darlığı</li>
	<li>İshal</li>
	<li>Bulantı – Kusma</li>
</ul>

<h2><span style="color:#008080;"><strong>Hastalık belirtileri görülen kişilerden mutlaka örnek alınmalı!</strong></span></h2>

<p>Hastalığa yakalanan kişilerin tedavisinde özellikli bir yöntem henüz keşfedilmiş değildir. Virüsü taşıyan ve hastalık şüphesi taşıyan kişilerden virüs tanısı için örnek alınmalıdır. Tanı konulan kişiler karantinaya alınmalı ve genel destek tedavileriyle takip edilmelidir. Hastalıktan korunabilmek için henüz bir aşı bulunmamaktadır.</p>

<p></p>

<h2><span style="color:#008080;"><strong>Koronavirüs’ten korunmak için bu uyarıları dikkate alın;</strong></span></h2>

<p>1-Ellerinizi sık sık, 20 saniye süreyle su ve sabunla yıkayın.</p>

<p>2-Küçük çocuklara hijyen kurallarını sürekli hatırlatın, ellerini yıkamasını sağlayın.</p>

<p>3-Su ve sabun bulunamıyorsa, alkol bazlı bir el dezenfektanı kullanın.</p>

<p>4-Öksürürken veya hapşırırken, ağzınızı ve burnunuzu kağıt mendille kapatın, ardından mendili mutlaka çöpe atın.</p>

<p>5-Kirli ellerle ağzınıza, burnunuza ve gözlerinize dokunmayın.</p>

<p>6-Hastalarla aynı tabaktan yemek yemek, aynı bardağı paylaşmak veya yakın temastan kaçının.</p>

<p>7-Kapı kolları ve oyuncaklar gibi sık dokunulan yüzeyleri temizleyin ve dezenfekte edin.</p>

<p>8-Riskli bölgelere seyahat edilmesi gerekiyorsa hayvanlarla temas öncesi ve sonrası düzenli olarak ellerinizi yıkayın.</p>

<p>9-Hasta hayvanlarla temastan kaçının.</p>

<p>10-Çiğ ya da iyi pişmemiş hayvan ürünlerini tüketmeyin.</p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/sanofi-koronavirus-asisi-icin-abd-saglik-bakanligi-ile-calisacak-h337254.html" title="Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/sanofi_koronavirus_asisi_icin_abd_saglik_bakanligi_ile_calisacak_h337254_5d160.jpg" class="media-object" alt="Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/sanofi-koronavirus-asisi-icin-abd-saglik-bakanligi-ile-calisacak-h337254.html" title="" target="_blank">Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/arel-universitesi-nde-korona-viruse-karsi-onemli-basari-h337252.html" title="Arel Üniversitesi&#039;nde Korona virüse karşı önemli başarı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/arel_universitesi_nde_korona_viruse_karsi_onemli_basari_h337252_5f0b1.jpg" class="media-object" alt="Arel Üniversitesi&#039;nde Korona virüse karşı önemli başarı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/arel-universitesi-nde-korona-viruse-karsi-onemli-basari-h337252.html" title="" target="_blank">Arel Üniversitesi&#039;nde Korona virüse karşı önemli başarı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/corona-virusten-korunmak-icin-neler-yapmali-h337140.html" title="Corona virüsten korunmak için neler yapmalı?" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/corona_virusten_korunmak_icin_neler_yapilabilir_h337140_44301.jpg" class="media-object" alt="Corona virüsten korunmak için neler yapmalı?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/corona-virusten-korunmak-icin-neler-yapmali-h337140.html" title="" target="_blank">Corona virüsten korunmak için neler yapmalı?</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ekonomi/bretix-ve-korona-virus-ekonomiyi-vurdu-h337058.html" title="Bretix Ve Korona Virüs ekonomiyi vurdu" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/bretix_ve_korona_virus_ekonomiyi_vurdu_h337058_f9657.jpg" class="media-object" alt="Bretix Ve Korona Virüs ekonomiyi vurdu">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ekonomi/bretix-ve-korona-virus-ekonomiyi-vurdu-h337058.html" title="" target="_blank">Bretix Ve Korona Virüs ekonomiyi vurdu</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/global-tehlike-koronavirus-nasil-korunmali-h336972.html" title="Global tehlike koronavirüs | Nasıl korunmalı?" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/global_tehlike_koronavirus_nasil_korunmali_h336972_c53d1.jpg" class="media-object" alt="Global tehlike koronavirüs | Nasıl korunmalı?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/global-tehlike-koronavirus-nasil-korunmali-h336972.html" title="" target="_blank">Global tehlike koronavirüs | Nasıl korunmalı?</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/hamilelerin-koronavirusu-hakkinda-bilmesi-gerekenler-h336962.html" title="Hamilelerin Koronavirüsü hakkında bilmesi gerekenler" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/hamilelerin_koronavirusu_hakkinda_bilmesi_gerekenler_h336962_cf193.jfif" class="media-object" alt="Hamilelerin Koronavirüsü hakkında bilmesi gerekenler">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/hamilelerin-koronavirusu-hakkinda-bilmesi-gerekenler-h336962.html" title="" target="_blank">Hamilelerin Koronavirüsü hakkında bilmesi gerekenler</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/aile-hekimleri-dernekleri-fedarasyonu-koronavirus-u-anlatiyor-h336960.html" title="Aile Hekimleri Dernekleri Fedarasyonu Koronavirüs&#039;ü anlatıyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/aile_hekimleri_dernekleri_fedarasyonu_koravirus_u_anlatiyor_h336960_bc447.jpg" class="media-object" alt="Aile Hekimleri Dernekleri Fedarasyonu Koronavirüs&#039;ü anlatıyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/aile-hekimleri-dernekleri-fedarasyonu-koronavirus-u-anlatiyor-h336960.html" title="" target="_blank">Aile Hekimleri Dernekleri Fedarasyonu Koronavirüs&#039;ü anlatıyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/koronavirus-tahliyesi-tamamlandi-koca-yusuf-33-saatte-vatandaslarimizi-h336900.html" title="Koronavirüs tahliyesi tamamlandı | Koca Yusuf 33 saatte vatandaşlarımızı getirdi" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/koronavirus_tahliyesi_tamamlandi_koca_yusuf_33_saatte_vatandaslarimizi_getirdi_h336900_d4c11.jpg" class="media-object" alt="Koronavirüs tahliyesi tamamlandı | Koca Yusuf 33 saatte vatandaşlarımızı getirdi">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/koronavirus-tahliyesi-tamamlandi-koca-yusuf-33-saatte-vatandaslarimizi-h336900.html" title="" target="_blank">Koronavirüs tahliyesi tamamlandı | Koca Yusuf 33 saatte vatandaşlarımızı getirdi</a>
          </div>
        </div>
            </div>
      
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="https://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/korona" title="Korona haberleri">Korona</a><a href="https://www.iyigunler.net/haberleri/korona+vir%C3%BCs" title="Korona Virüs haberleri">Korona Virüs</a><a href="https://www.iyigunler.net/haberleri/korunma" title="Korunma haberleri">Korunma</a><a href="https://www.iyigunler.net/haberleri/koruma" title="Koruma haberleri">Koruma</a><a href="https://www.iyigunler.net/haberleri/2019nCoV" title="2019nCoV haberleri">2019nCoV</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp337326" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(337326);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="337326" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="95b918d03d8d583986a8342702e995d3388e287c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">337326</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-337326 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/kis-aylarinda-kalp-krizi-riski-yuzde-30-artiyor-h337324.html" target="_blank" title="Kış aylarında kalp krizi riski yüzde 30 artıyor!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/kis_aylarinda_kalp_krizi_riski_yuzde_30_artiyor_h337324_48756.jpg" alt="Kış aylarında kalp krizi riski yüzde 30 artıyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kış aylarında kalp krizi riski yüzde 30 artıyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/duzensiz-ve-asimetrik-bedenlere-dikkat-h337323.html" target="_blank" title="Düzensiz ve asimetrik bedenlere dikkat">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/duzensiz_ve_asiketrik_bedenlere_dikkat_h337323_78253.jpg" alt="Düzensiz ve asimetrik bedenlere dikkat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Düzensiz ve asimetrik bedenlere dikkat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/enfeksiyon-kalici-isitme-kaybina-neden-olabilir-h337298.html" target="_blank" title="Enfeksiyon, kalıcı işitme kaybına neden olabilir ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/enfeksiyon_kalici_isitme_kaybina_neden_olabilir_h337298_0bb9a.jpg" alt="Enfeksiyon, kalıcı işitme kaybına neden olabilir " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Enfeksiyon, kalıcı işitme kaybına neden olabilir </div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/yumurta-dondurma-islemi-ile-ilgili-merak-edilen-4-soru-h337290.html" target="_blank" title="&quot;Yumurta dondurma&quot; işlemi ile ilgili merak edilen 4 soru">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/yumurta_dondurma_islemi_ile_ilgili_merak_edilen_4_soru_h337290_b5163.jpg" alt="&quot;Yumurta dondurma&quot; işlemi ile ilgili merak edilen 4 soru" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Yumurta dondurma&quot; işlemi ile ilgili merak edilen 4 soru</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/dis-eksikliginin-8-zarari-h337285.html" target="_blank" title="Diş eksikliğinin 8 zararı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/dis_eksikliginin_8_zarari_h337285_e4c10.jpg" alt="Diş eksikliğinin 8 zararı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Diş eksikliğinin 8 zararı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/bel-fitigi-hakkinda-yanlis-bigilere-dikkat-her-agri-fitik-h337281.html" target="_blank" title="Bel fıtığı hakkında yanlış bigilere dikkat | Her ağrı fıtık değil">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/bel_fitigi_hakkinda_yanlis_bigilere_dikkat_her_agri_fitik_degil_h337281_ed277.jpg" alt="Bel fıtığı hakkında yanlış bigilere dikkat | Her ağrı fıtık değil" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bel fıtığı hakkında yanlış bigilere dikkat | Her ağrı fıtık değil</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/vajina-daraltma-nedir-h337280.html" target="_blank" title="Vajina Daraltma Nedir?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/vajina_daraltma_nedir_h337280_94d48.jpg" alt="Vajina Daraltma Nedir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vajina Daraltma Nedir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/pika-sendromu-nedir-internetten-yemelik-toprak-satisi-h337272.html" target="_blank" title="Pika sendromu nedir? İnternetten &#039;Yemelik Toprak&#039; Satışı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/pika_sendromu_nedir_internetten_yemelik_toprak_satisi_h337272_d7c17.jpg" alt="Pika sendromu nedir? İnternetten &#039;Yemelik Toprak&#039; Satışı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pika sendromu nedir? İnternetten &#039;Yemelik Toprak&#039; Satışı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/uzmanindan-uyari-sasilik-genetik-olabilir-h337270.html" target="_blank" title="Uzmanından uyarı | Şaşılık genetik olabilir">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/uzmanindan_uyari_sasilik_genetik_olabilir_h337270_362da.jpg" alt="Uzmanından uyarı | Şaşılık genetik olabilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uzmanından uyarı | Şaşılık genetik olabilir</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/sanofi-koronavirus-asisi-icin-abd-saglik-bakanligi-ile-calisacak-h337254.html" target="_blank" title="Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/02/sanofi_koronavirus_asisi_icin_abd_saglik_bakanligi_ile_calisacak_h337254_5d160.jpg" alt="Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sanofi, koronavirüs aşısı için ABD Sağlık Bakanlığı ile çalışacak</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/kultur-sanat/reha-yalnizcik-40-sanat-yilinda-seyahatnameden-sergisi-h337327.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="337333" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2020-02-24 10:53:32"> 2020-02-24 10:53:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/ulku-ocaklari-gecesinde-kavga-istiklal-marsi-kavgayi-durdurmadi-h337333.html" title="Ülkü Ocakları gecesinde kavga | İstiklal Marşı kavgayı durdurmadı" target="_blank">Ülkü Ocakları gecesinde kavga | İstiklal Marşı kavgayı durdurmadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337332" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#c0392b">Genel</a> <span class="tarih-once" data-date="2020-02-24 10:37:15"> 2020-02-24 10:37:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/bbc-earth-bana-guvenin-ben-doktorum-ekranlarda-h337332.html" title="BBC Earth | Bana güvenin ben doktorum ekranlarda" target="_blank">BBC Earth | Bana güvenin ben doktorum ekranlarda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337331" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#e74c3c">Teknoloji</a> <span class="tarih-once" data-date="2020-02-24 10:32:57"> 2020-02-24 10:32:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/gunes-unala-avrupa-molekuler-biyoloji-organizasyonundan-odul-h337331.html" title="Güneş Ünal’a Avrupa Moleküler Biyoloji Organizasyonu’ndan ödül" target="_blank">Güneş Ünal’a Avrupa Moleküler Biyoloji Organizasyonu’ndan ödül</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337329" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2020-02-24 10:22:05"> 2020-02-24 10:22:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/kendi-kendine-yeten-sehirler-yaratabilir-miyiz-h337329.html" title="Kendi kendine yeten şehirler yaratabilir miyiz?" target="_blank">Kendi kendine yeten şehirler yaratabilir miyiz?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337328" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2020-02-24 10:12:12"> 2020-02-24 10:12:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/aksigortadan-kadin-sporculara-destek-h337328.html" title="Aksigorta’dan kadın sporculara destek" target="_blank">Aksigorta’dan kadın sporculara destek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337327" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#f39c12">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-02-24 09:46:17"> 2020-02-24 09:46:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/reha-yalnizcik-40-sanat-yilinda-seyahatnameden-sergisi-h337327.html" title="Reha Yalnızcık 40. sanat yılında &#039;Seyahatnameden&#039; sergisi Galeri Diani&#039;de" target="_blank">Reha Yalnızcık 40. sanat yılında &#039;Seyahatnameden&#039; sergisi Galeri Diani&#039;de</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337326" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-02-24 09:37:18"> 2020-02-24 09:37:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" title="Korona virüsten korunmak için 10 önemli öneri " target="_blank">Korona virüsten korunmak için 10 önemli öneri </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337325" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#3498db">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-02-24 09:25:00"> 2020-02-24 09:25:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/zorlu-psm-de-bu-hafta-02-08-mart-h337325.html" title="Zorlu PSM ’de Bu Hafta 02 – 08 Mart" target="_blank">Zorlu PSM ’de Bu Hafta 02 – 08 Mart</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337324" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-02-24 09:16:52"> 2020-02-24 09:16:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/kis-aylarinda-kalp-krizi-riski-yuzde-30-artiyor-h337324.html" title="Kış aylarında kalp krizi riski yüzde 30 artıyor!" target="_blank">Kış aylarında kalp krizi riski yüzde 30 artıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337323" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-02-24 09:10:49"> 2020-02-24 09:10:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/duzensiz-ve-asimetrik-bedenlere-dikkat-h337323.html" title="Düzensiz ve asimetrik bedenlere dikkat" target="_blank">Düzensiz ve asimetrik bedenlere dikkat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337322" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-02-24 08:23:03"> 2020-02-24 08:23:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/libya-sehitleri-sehit-sayisi-aciklanmiyor-h337322.html" title="Libya şehitleri | Şehit sayısı açıklanmıyor" target="_blank">Libya şehitleri | Şehit sayısı açıklanmıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="337321" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-02-24 08:13:01"> 2020-02-24 08:13:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/husnu-balmumcu-cinayeti-kufurlu-mesajlar-sonu-oldu-h337321.html" title="Hüsnü Balmumcu cinayeti | Küfürlü mesajlar sonu oldu" target="_blank">Hüsnü Balmumcu cinayeti | Küfürlü mesajlar sonu oldu</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.7B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-20-yil-aradan-sonra-makale,2577.html" title="Fenerbahçe 20 yıl aradan sonra " target="_blank">Fenerbahçe 20 yıl aradan sonra </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2574" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Sineği, ‘Katil Drone’ Yapan Teknoloji ve Corona!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sinegi-katil-drone-yapan-teknoloji-makale,2574.html" title="Sineği, ‘Katil Drone’ Yapan Teknoloji ve Corona!" target="_blank">Sineği, ‘Katil Drone’ Yapan Teknoloji ve Corona!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2570" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="Altay Gürsel" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Altay_Gursel_1.jpg" alt="Altay Gürsel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/120/altay-gursel" title="SEO Nedir ve neden önemlidir?" target="_blank">Altay Gürsel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/seo-nedir-ve-neden-onemlidir-makale,2570.html" title="SEO Nedir ve neden önemlidir?" target="_blank">SEO Nedir ve neden önemlidir?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="Aydın Ungan" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1C5C1742-8AAD-45BC-9CF9-60EBDF82A58C_4_5005_c.jpeg" alt="Aydın Ungan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/132/aydin-ungan" title="FATİH TERİM ve EGO su" target="_blank">Aydın Ungan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fatih-terim-ve-ego-su-makale,2566.html" title="FATİH TERİM ve EGO su" target="_blank">FATİH TERİM ve EGO su</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2565" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yerli-otomobil-zihinlerdeki-burokrasiyi-yerle-bir-etmeli-makale,2565.html" title="Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli" target="_blank">Yerli otomobil zihinlerdeki bürokrasiyi yerle bir etmeli</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2550" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram" title="TEBEŞİR TOHUMLARI" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/tebesir-tohumlari-makale,2550.html" title="TEBEŞİR TOHUMLARI" target="_blank">TEBEŞİR TOHUMLARI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2542" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="UMUT HERŞEYDEN MUAF" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/umut-herseyden-muaf-makale,2542.html" title="UMUT HERŞEYDEN MUAF" target="_blank">UMUT HERŞEYDEN MUAF</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2530" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sessizlige-muhtaciz-sessizlik-sapeli-makale,2530.html" title="Sessizliğe muhtacız | Sessizlik Şapeli " target="_blank">Sessizliğe muhtacız | Sessizlik Şapeli </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2515" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Mahir Alp" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/56960808_2613566258673545_3444492032553254912_n.jpg" alt="Mahir Alp"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/131/mahir-alp" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Mahir Alp</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/agac-isleri-endustri-muhendisligi-bolumu-nicin-tercih-edilmelidir-makale,2515.html" title="Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? " target="_blank">Ağaç İşleri Endüstri Mühendisliği Bölümü Niçin Tercih Edilmelidir? </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Eylemcilerden+tiyatro+%3A+%C3%87ektiniz+mi%3F+Kalk%C4%B1yoruz%21" class="hs-item" title="Eylemcilerden tiyatro : Çektiniz mi? Kalkıyoruz!"><i class="fa fa-tag" aria-hidden="true"></i> Eylemcilerden tiyatro : Çektiniz mi? Kalkıyoruz!</a>
    <a href="https://www.iyigunler.net/haberleri/%C3%87orum+%C5%9Eehit" class="hs-item" title="Çorum Şehit"><i class="fa fa-tag" aria-hidden="true"></i> Çorum Şehit</a>
    <a href="https://www.iyigunler.net/haberleri/art%C3%A7%C4%B1+deprem" class="hs-item" title="artçı deprem"><i class="fa fa-tag" aria-hidden="true"></i> artçı deprem</a>
    <a href="https://www.iyigunler.net/haberleri/PKKn%C4%B1n+4+canl%C4%B1+bombas%C4%B1+Boluda+tutukland%C4%B1" class="hs-item" title="PKKnın 4 canlı bombası Boluda tutuklandı"><i class="fa fa-tag" aria-hidden="true"></i> PKKnın 4 canlı bombası Boluda tutuklandı</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0%C5%9E%C4%B0D+%C3%96ld%C3%BCrd%C3%BC+%C5%9E%C3%BCphesi" class="hs-item" title="İŞİD Öldürdü Şüphesi"><i class="fa fa-tag" aria-hidden="true"></i> İŞİD Öldürdü Şüphesi</a>
    <a href="https://www.iyigunler.net/haberleri/%C3%A7ok+yorgunum+%C3%A7ok+diyorsan%C4%B1z" class="hs-item" title="çok yorgunum çok diyorsanız"><i class="fa fa-tag" aria-hidden="true"></i> çok yorgunum çok diyorsanız</a>
    <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-tag" aria-hidden="true"></i> teknoloji</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="337310" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-02-23 01:30:19"> 2020-02-23 01:30:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/beysehir-de-deprem-konya-beysehir-45-ile-sallandi-h337310.html" title="Beyşehir&#039;de deprem, Konya Beyşehir 4.5 ile sallandı" target="_blank">Beyşehir&#039;de deprem, Konya Beyşehir 4.5 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="337260" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#9b59b6">DIŞ HABERLER</a> <span class="tarih-once" data-date="2020-02-20 19:59:09"> 2020-02-20 19:59:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/almanya-da-irkci-saldiri-turk-kafelerini-hedef-aldi-11-h337260.html" title="Almanya&#039;da ırkçı saldırı Türk kafelerini hedef aldı | 11 ölü var" target="_blank">Almanya&#039;da ırkçı saldırı Türk kafelerini hedef aldı | 11 ölü var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="337229" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2020-02-17 10:24:15"> 2020-02-17 10:24:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/otu-bocegi-olduren-insani-da-olduruyor-h337229.html" title="Otu böceği öldüren, insanı da öldürüyor" target="_blank">Otu böceği öldüren, insanı da öldürüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="337253" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2020-02-19 17:34:41"> 2020-02-19 17:34:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/sosyal-medyada-cekilis-yalanlarina-kanmayin-h337253.html" title="Sosyal medyada çekiliş yalanlarına kanmayın" target="_blank">Sosyal medyada çekiliş yalanlarına kanmayın</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="337251" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2020-02-18 20:03:23"> 2020-02-18 20:03:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sahte-raki-icin-sahte-alkol-uretmisler-h337251.html" title="Sahte rakı için sahte alkol üretmişler" target="_blank">Sahte rakı için sahte alkol üretmişler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="337262" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2020-02-20 20:42:43"> 2020-02-20 20:42:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/turkiye-de-sirket-yoneticileri-yeni-firsatlar-pesinde-h337262.html" title="Türkiye&#039;de şirket yöneticileri yeni fırsatlar peşinde" target="_blank">Türkiye&#039;de şirket yöneticileri yeni fırsatlar peşinde</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:39</div>
          <div>08:11</div>
          <div>13:02</div>
          <div>15:22</div>
          <div>17:43</div>
          <div>19:09</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3003" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/tecavuze-ugrayan-ogrenci-canina-kiydi-h292485.html#comment_3003" title="Tecavüze uğrayan öğrenci canına kıydı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bahri yenice</b><span class="tarih-once" data-date="2020-02-24 04:16:21"> 2020-02-24 04:16:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">şimdi mutlumusunuz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2999" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/haluk-levent-izmir-marsi-ni-anlatti-h331168.html#comment_2999" title="Haluk Levent İzmir Marşı&#039;nı anlattı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Haydar</b><span class="tarih-once" data-date="2020-01-22 17:46:08"> 2020-01-22 17:46:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunlara verilebilecek en anlamli cevabi vermiş. Herşeyde bir hayır vardır, bu düdüklerin sayesinde güzel bir İzmir Marşı yorumu ortaya çıkmış oldu :)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2998" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/ttnet-sikayet-konusunda-kendi-rekorunu-kirdi-h266610.html#comment_2998" title="TTNet şikayet konusunda kendi rekorunu kırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nurcan ÇOBAN</b><span class="tarih-once" data-date="2020-01-20 12:58:43"> 2020-01-20 12:58:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yeni internet obenesiiçin müşteri temsilcisiyle görüşme yaptım 48 saat içinde bağlantı yapılacaktır dendi.8 gundür arıyorum kayıt alıyorlar arayan soran yok .iptal edeyim dedim onun içinde  kayıt alıyorlarmış.Başka nereye müracaat edeyim.

Editör'den not var: TTnet müşteri hizmetlerini arayarak iptal ettirebilirsiniz. Henüz sözleşme imzalamadınız, evinize kargo ile gelecek olan sözleşmeyi imzalamamanız bile yeterlidir.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2997" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/teknoloji/ttnet-sikayet-konusunda-kendi-rekorunu-kirdi-h266610.html#comment_2997" title="TTNet şikayet konusunda kendi rekorunu kırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nurcan ÇOBAN</b><span class="tarih-once" data-date="2020-01-20 12:57:40"> 2020-01-20 12:57:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yeni internet obenesiiçin müşteri temsilcisiyle görüşme yaptım 48 saat içinde bağlantı yapılacaktır dendi.8 gundür arıyorum kayıt alıyorlar arayan soran yok .iptal edeyim dedim onun içinde  kayıt alıyorlarmış.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2996" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/kanseri-kendi-yaptigi-karisimla-yendi-h297736.html#comment_2996" title="Kanseri kendi yaptığı karışımla yendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Dilek şafak</b><span class="tarih-once" data-date="2020-01-15 00:09:51"> 2020-01-15 00:09:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Size nasıl ulasabiliriz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2995" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/kayseri-adliyesi-onunde-silahli-saldiri-avukat-oglunun-muvekkilini-h336410.html#comment_2995" title="Kayseri Adliyesi önünde silahlı saldırı, Avukat oğlunun müvekkilini öldürdü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2020-01-14 15:49:09"> 2020-01-14 15:49:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hak eden ettiğini bulur olan kara dayıya oldu</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2994" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_2994" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tarık Hüseyin</b><span class="tarih-once" data-date="2020-01-13 21:01:36"> 2020-01-13 21:01:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İlk defa duydum .Abartı ve hamaset .Erol kim ki ? Birazdan aşağı insin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2993" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/erol-kocan-kimdir-h180396.html#comment_2993" title="Erol Koçan kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tarık Hüseyin</b><span class="tarih-once" data-date="2020-01-13 21:01:16"> 2020-01-13 21:01:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İlk defa duydum .Abartı ve hamaset .Erol kim ki ? Birazdan aşağı insin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2992" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html#comment_2992" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uğur</b><span class="tarih-once" data-date="2020-01-09 06:34:31"> 2020-01-09 06:34:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ekonomi çok iyi ya hani hakkın helal et bacım mekanın cennet olsun .. erkek çocuğu neysede kız çocuğu mahrum bırakılmaz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2991" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/sibel-unli-nin-gurur-intihari-yemek-kartinda-1-lirasi-kalmis-h336382.html#comment_2991" title="Sibel Ünli&#039;nin gurur intiharı | Yemek kartında 1 lirası kalmış" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayşegül</b><span class="tarih-once" data-date="2020-01-06 17:06:41"> 2020-01-06 17:06:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">En güzel yorumu Haluk Levent yapmış ,öğrenci burs sayısını artırmış , diğerleri sadece eleştiri icraat sıfır, Haluk Levent sen 1 numarasın ????????</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.iyigunler.net/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Korona virüsten korunmak için 10 önemli öneri " /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="95b918d03d8d583986a8342702e995d3388e287c" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Eylemcilerden+tiyatro+%3A+%C3%87ektiniz+mi%3F+Kalk%C4%B1yoruz%21" class="hs-item" title="Eylemcilerden tiyatro : Çektiniz mi? Kalkıyoruz!"><i class="fa fa-angle-right" aria-hidden="true"></i> Eylemcilerden tiyatro : Çektiniz mi? Kalkıyoruz!</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%87orum+%C5%9Eehit" class="hs-item" title="Çorum Şehit"><i class="fa fa-angle-right" aria-hidden="true"></i> Çorum Şehit</a>
		  		  <a href="https://www.iyigunler.net/haberleri/art%C3%A7%C4%B1+deprem" class="hs-item" title="artçı deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> artçı deprem</a>
		  		  <a href="https://www.iyigunler.net/haberleri/PKKn%C4%B1n+4+canl%C4%B1+bombas%C4%B1+Boluda+tutukland%C4%B1" class="hs-item" title="PKKnın 4 canlı bombası Boluda tutuklandı"><i class="fa fa-angle-right" aria-hidden="true"></i> PKKnın 4 canlı bombası Boluda tutuklandı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0%C5%9E%C4%B0D+%C3%96ld%C3%BCrd%C3%BC+%C5%9E%C3%BCphesi" class="hs-item" title="İŞİD Öldürdü Şüphesi"><i class="fa fa-angle-right" aria-hidden="true"></i> İŞİD Öldürdü Şüphesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%A7ok+yorgunum+%C3%A7ok+diyorsan%C4%B1z" class="hs-item" title="çok yorgunum çok diyorsanız"><i class="fa fa-angle-right" aria-hidden="true"></i> çok yorgunum çok diyorsanız</a>
		  		  <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-angle-right" aria-hidden="true"></i> teknoloji</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fsaglik%2Fkorona-virusten-korunmak-icin-10-onemli-oneri-h337326.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/saglik/korona-virusten-korunmak-icin-10-onemli-oneri-h337326.html"
    },
    "headline": "Korona virüsten korunmak için 10 önemli öneri ",
    "name": "Korona virüsten korunmak için 10 önemli öneri ",
    "articleBody": "Korona virüsten korunmak için 10 önemli öneri Daha çok hayvanlarda hastalık etkeni olan “korona virüs” ailesine ait mutasyon geçirmiş ve “2019-nCov” olarak adlandırılan virüs, geçen yılın Aralık ayının son günlerinde Çin’in Wuhan kentinde insanlarda da hastalık oluşturmaya başladı. “Korona virüs” ailesinin SARS ve MERS olarak adlandırılan üyelerinden farklı olarak insandan insana bulaşabilen virüs, akciğer enfeksiyonları ve tedavi edilmediğinde, ağır akut solunum yetersizliği sendromu hastalıklarına yol açabiliyor. Korona virüsünden korunmak için gerekli önlemleri almak yaşamsal önem taşıyor. Memorial Antalya Hastanesi Kulak Burun Boğaz Hastalıkları Bölümü’nden Prof. Dr. Mustafa Asım Şafak, “korona virüs” hakkında uyarılarda bulundu.Hızla bulaşıyor, risk oluşturuyor…Korona virüsü, influenza virüsünün neden olduğu gribal enfeksiyonlara benzer şekilde hapşırık ve öksürük sonucu, havadan damlacık yoluyla solunum sistemine ulaşabilir. Ayrıca enfekte yüzeylerden temasla, ağız ve gözler de bulaş yolu olabilir. Virüsün geçişini takiben 5-11 gün içinde öksürük ve ateş gibi genel grip şikayetleri ortaya çıkar. Hastalığın tanısı, solunum yolu salgılarından alınan örneklerle konulmaktadır. Üst solumum yollarındaki bu tabloya, alt solunum yolları tutulumu da eklendiğinde hastanın durumu ağırlaşabilir. Korona virüs; SARS’ta yüzde 11 -12 ve MERS’te yüzde 35-50 olan yaşam kaybı oranları ile karşılaştırıldığında, %1-2 gibi oldukça düşük bir orana sahip olsa da hızla bulaşabilme özelliğine sahiptir ve bu nedenle tehlike oluşturmaktadır.Özel koruyucu maske kullanımı ve hijyen kuralları önemli!Virüsün boyutu 3 mikron civarındadır. Bu nedenle normal ağız ve burun maskeleri hastalıktan korunmada yarar sağlamasa da hasta olan kişilerin bu tip maskeleri kullanması, çevrelerine virüsün bulaşmasını önemli oranda azaltmaktadır. Virüsten koruyucu özellikteki maskelerin çok daha özel filtreleri bulunmaktadır ve bunlar, koruma gözlükleriyle birlikte kullanılmalıdır. Hijyen kurallarına uyulması, el temizliğine dikkat edilmesi, eller ile göz, ağız ve burun temasından kaçınılması çok önemlidir.Hastalık bu belirtilerle ortaya çıkıyor:	Ateş	Öksürük	Nefes darlığı	İshal	Bulantı – KusmaHastalık belirtileri görülen kişilerden mutlaka örnek alınmalı!Hastalığa yakalanan kişilerin tedavisinde özellikli bir yöntem henüz keşfedilmiş değildir. Virüsü taşıyan ve hastalık şüphesi taşıyan kişilerden virüs tanısı için örnek alınmalıdır. Tanı konulan kişiler karantinaya alınmalı ve genel destek tedavileriyle takip edilmelidir. Hastalıktan korunabilmek için henüz bir aşı bulunmamaktadır.Koronavirüs’ten korunmak için bu uyarıları dikkate alın;1-Ellerinizi sık sık, 20 saniye süreyle su ve sabunla yıkayın.2-Küçük çocuklara hijyen kurallarını sürekli hatırlatın, ellerini yıkamasını sağlayın.3-Su ve sabun bulunamıyorsa, alkol bazlı bir el dezenfektanı kullanın.4-Öksürürken veya hapşırırken, ağzınızı ve burnunuzu kağıt mendille kapatın, ardından mendili mutlaka çöpe atın.5-Kirli ellerle ağzınıza, burnunuza ve gözlerinize dokunmayın.6-Hastalarla aynı tabaktan yemek yemek, aynı bardağı paylaşmak veya yakın temastan kaçının.7-Kapı kolları ve oyuncaklar gibi sık dokunulan yüzeyleri temizleyin ve dezenfekte edin.8-Riskli bölgelere seyahat edilmesi gerekiyorsa hayvanlarla temas öncesi ve sonrası düzenli olarak ellerinizi yıkayın.9-Hasta hayvanlarla temastan kaçının.10-Çiğ ya da iyi pişmemiş hayvan ürünlerini tüketmeyin.",
    "articleSection": "Health",
    "description": "haberin içinde",
    "keywords": "korona, korona virüs, korunma, koruma, 2019nCoV",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2020/02/korona_virusten_korunmak_icin_10_onemli_oneri_h337326_7826c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-02-24T09:37:18+03:00",
    "dateModified": "2020-02-24T09:37:18+03:00",
    "genre": "news",
    "wordCount": 768,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('337326', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
