<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Koronavirüs salgınında dün 71 bugün 66 can kaybı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="virüs, korona" />
<meta name="news_keywords" content="virüs, korona" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Koronavirüs salgınında dün 71 bugün 66 can kaybı" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2021/02/koronavirus_salgininda_dun_71_bugun_66_can_kaybi_h342017_0e7bb.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Koronavirüs salgınında dün 71 bugün 66 can kaybı" />
<meta name="twitter:url" content="http://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Koronavirüs salgınında dün 71 bugün 66 can kaybı" />
<meta name="twitter:description" content="Covid-19 salgınında Türkiye&#039;de can kayıpları 70 sayısının altına düştü. Dün 71 vatandaşımız vefat ederken bu sayı bugün 66&#039;ya düştü.

" />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2021/02/koronavirus_salgininda_dun_71_bugun_66_can_kaybi_h342017_0e7bb.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/02/koronavirus_salgininda_dun_71_bugun_66_can_kaybi_h342017_0e7bb.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Koronavirüs salgınında dün 71 bugün 66 can kaybı">
<meta name="dc.keywords" content="virüs, korona">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '342017',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Koronavirüs salgınında dün 71 bugün 66 can kaybı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:55</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/yapilandirma-suresi-uzatilacak-mi-gozler-bakanlar-kurulunda-h342023.html" title="Yapılandırma süresi uzatılacak mı? | Gözler Bakanlar Kurulu&#39;nda"  class="hs-lm-title" target="_blank">Yapılandırma süresi uzatılacak mı? | Gözler Bakanlar Kurulu&#39;nda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:58</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/maltepe-de-disk-grevi-sona-erdi-copler-toplaniyor-h342018.html" title="Maltepe&#039;de DİSK Grevi sona erdi | Çöpler toplanıyor"  class="hs-lm-title" target="_blank">Maltepe&#039;de DİSK Grevi sona erdi | Çöpler toplanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:50</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" title="Koronavirüs salgınında dün 71 bugün 66 can kaybı"  class="hs-lm-title" target="_blank">Koronavirüs salgınında dün 71 bugün 66 can kaybı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:42</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/kisitlamaya-ragmen-meydanlar-doldu-tasti-h342016.html" title="Kısıtlamaya rağmen meydanlar doldu taştı"  class="hs-lm-title" target="_blank">Kısıtlamaya rağmen meydanlar doldu taştı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:16</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/geceyi-aydinlatan-esrarengiz-isik-vatandaslari-tedirgin-etti-h342015.html" title="Geceyi aydınlatan esrarengiz ışık vatandaşları tedirgin etti"  class="hs-lm-title" target="_blank">Geceyi aydınlatan esrarengiz ışık vatandaşları tedirgin etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:57</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/garsonlar-cetesi-tarihi-iskender-kebapcisi-ni-yillarca-dolandirmis-h342014.html" title="Garsonlar çetesi tarihi İskender Kebapçısı&#039;nı yıllarca dolandırmış"  class="hs-lm-title" target="_blank">Garsonlar çetesi tarihi İskender Kebapçısı&#039;nı yıllarca dolandırmış</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:46</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/dolandirici-kadinlardan-igrenc-tehdit-h342013.html" title="Dolandırıcı kadınlardan iğrenç tehdit"  class="hs-lm-title" target="_blank">Dolandırıcı kadınlardan iğrenç tehdit</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:30</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/gonulluler-sokak-hayvanlari-icin-sahaya-indi-h342011.html" title="Gönüllüler sokak hayvanları için sahaya indi"  class="hs-lm-title" target="_blank">Gönüllüler sokak hayvanları için sahaya indi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:49</span>
              </span>
              <a href="https://www.iyigunler.net/ajans/hava-durumu-meteoroloji-den-soguk-hava-uyarisi-h342010.html" title="Hava durumu | Meteoroloji&#039;den soğuk hava uyarısı"  class="hs-lm-title" target="_blank">Hava durumu | Meteoroloji&#039;den soğuk hava uyarısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:25</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/sahte-covid-19-raporu-cetesi-lideri-dunyaca-unlu-fenomen-cikti-h342009.html" title="Sahte Covid-19 raporu çetesi lideri dünyaca ünlü fenomen çıktı"  class="hs-lm-title" target="_blank">Sahte Covid-19 raporu çetesi lideri dünyaca ünlü fenomen çıktı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Koronavirüs salgınında dün 71 bugün 66 can kaybı</h1>
          <p class="lead hs-head-font">Covid-19 salgınında Türkiye&#039;de can kayıpları 70 sayısının altına düştü. Dün 71 vatandaşımız vefat ederken bu sayı bugün 66&#039;ya düştü.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-342017">
  <article id="haber-342017" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Koronavirüs salgınında dün 71 bugün 66 can kaybı</h1>
        <p>Covid-19 salgınında Türkiye&#039;de can kayıpları 70 sayısının altına düştü. Dün 71 vatandaşımız vefat ederken bu sayı bugün 66&#039;ya düştü.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-02-28 19:50:26">28 Şubat 2021 Pazar 19:50</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/02/koronavirus_salgininda_dun_71_bugun_66_can_kaybi_h342017_0e7bb.jpg" alt="Koronavirüs salgınında dün 71 bugün 66 can kaybı" title="Koronavirüs salgınında dün 71 bugün 66 can kaybı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-342017"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(342017,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(342017,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(342017,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber342017-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#008080;"><strong><strong class="klink">Korona</strong><strong class="klink">virüs</strong> salgınında dün 71 bugün 66 can kaybı</strong></span></h1>

<p><br/>
Mutant virüs tehdidi devam ederken, Türkiye koronavirüs salgınına karşı verdiği mücadelede en önemli eşiği ikinci kez geçti. Virüse yakalananların sayısı azalırken iyileşen vatandaşların sayısı hızla artıyor. Dün 71 vatandaşımızdan acı haber gelirken bugün vefat edenlerin sayısı 66 olarak kayıtlara girdi. Bakan Fahrettin Koca vatandaşları sosyal medya hesabından uyardı; Tedbiri elden bırakmayın.</p>

<p><br/>
Sağlık Bakanlığı 28 Şubat koronavirüs tablosunu açıkladı. Türkiye'de son 24 saatte 66 kişi hayatını kaybetti, 8424 kişinin testi pozitif çıktı. Ayın son gününe ilişkin verilerde, vefat ve vaka sayılarındaki düşüş umutlandırdı.</p>

<p>Türkiye'nin 28 Şubat koronavirüs tablosu Sağlık Bakanlığı tarafından açıklandı. Şubat ayının son koronavirüs rakamlarında vaka sayılarındaki düşüş umut verdi. </p>

<p>Türkiye'de son 24 saatte 109 bin 639 Kovid-19 testi yapıldı, 8 bin 424 kişinin testi pozitif çıktı, 66 kişi hayatını kaybetti.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Son 24 saatte toplamda 109 bin 639 koronavirüs testi yapıldı. Toplam test sayısı bu rakamla birlikte 33 milyon 175 bin 16'ya çıktı. </p>

<p>Vaka sayısı 8424 olarak açıklanırken toplam vaka sayısı ise 2 milyon 701 bin 588 oldu.</p>

<p>Hasta sayısının 610 olduğu belirtilen tabloda ağır hasta sayısı ise 1191 olarak açıklandı. İyileşen sayısı ise günlük olarak 6511 olurken bu sayı toplamda 1 milyon 572 bin 234'ü buldu. </p>

<p>Tabloda haftalık oranlar ise hastalarda zatürre oranı yüzde 4,2, yatak doluluk oranı yüzde 48,5, erişkin yoğun bakım doluluk oranı yüzde 60,3, solunum cihazına bağlı (ventilatör) doluluk oranı yüzde 30,4, ortalama temaslı tespit süresi 8 saat, filyasyon oranı yüzde 99,9 şeklinde yer aldı.</p>

<p>DÜN 71 KİŞİ YAŞAMINI YİTİRMİŞTİ</p>

<p>Dün açıklanan verilere göre, 125 bin 716 Kovid-19 testi yapılmış, 9 bin 193 kişinin testi pozitif çıkmış, 71 kişi ise hayatını kaybetmişti. </p>
</div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/ajans/kisitlamaya-ragmen-meydanlar-doldu-tasti-h342016.html" title="Kısıtlamaya rağmen meydanlar doldu taştı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/kisitlamaya_ragmen_meydanlar_doldu_tasti_h342016_d64a1.jpg" class="media-object" alt="Kısıtlamaya rağmen meydanlar doldu taştı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/ajans/kisitlamaya-ragmen-meydanlar-doldu-tasti-h342016.html" title="" target="_blank">Kısıtlamaya rağmen meydanlar doldu taştı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/guvenlik/sahte-covid-19-raporu-cetesi-lideri-dunyaca-unlu-fenomen-cikti-h342009.html" title="Sahte Covid-19 raporu çetesi lideri dünyaca ünlü fenomen çıktı" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/sahte_covid_19_raporu_cetesi_lideri_dunyaca_unlu_fenomen_cikti_h342009_2c070.jpg" class="media-object" alt="Sahte Covid-19 raporu çetesi lideri dünyaca ünlü fenomen çıktı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/guvenlik/sahte-covid-19-raporu-cetesi-lideri-dunyaca-unlu-fenomen-cikti-h342009.html" title="" target="_blank">Sahte Covid-19 raporu çetesi lideri dünyaca ünlü fenomen çıktı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/turkiye-normallesmeyi-tartisirken-virus-yeniden-tirmanisa-gecti-h341982.html" title="Türkiye normalleşmeyi tartışırken virüs yeniden tırmanışa geçti" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/turkiye_normallesmeyi_tartisirken_virus_yeniden_tirmanisa_gecti_h341982_73e9c.jpg" class="media-object" alt="Türkiye normalleşmeyi tartışırken virüs yeniden tırmanışa geçti">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/turkiye-normallesmeyi-tartisirken-virus-yeniden-tirmanisa-gecti-h341982.html" title="" target="_blank">Türkiye normalleşmeyi tartışırken virüs yeniden tırmanışa geçti</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/koronavirus-stres-bozukluguna-yol-aciyor-h341977.html" title="Koronavirüs stres bozukluğuna yol açıyor" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/koronavirus_stres_bozukluguna_yol_aciyor_h341977_9e234.jpg" class="media-object" alt="Koronavirüs stres bozukluğuna yol açıyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/koronavirus-stres-bozukluguna-yol-aciyor-h341977.html" title="" target="_blank">Koronavirüs stres bozukluğuna yol açıyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/kanser-riskini-azaltmanin-yollari-h341914.html" title="Kanser Riskini Azaltmanın Yolları" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/kanser_riskini_azaltmanin_yollari_h341914_5db5d.jpg" class="media-object" alt="Kanser Riskini Azaltmanın Yolları">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/kanser-riskini-azaltmanin-yollari-h341914.html" title="" target="_blank">Kanser Riskini Azaltmanın Yolları</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/koronavirus-sonrasi-vucut-direncini-artiran-10-besin-h341906.html" title="Koronavirüs sonrası vucut direncini artıran 10 besin" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/koronavirus_sonrasi_vucut_direncini_artiran_10_besin_h341906_1d669.jpg" class="media-object" alt="Koronavirüs sonrası vucut direncini artıran 10 besin">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/koronavirus-sonrasi-vucut-direncini-artiran-10-besin-h341906.html" title="" target="_blank">Koronavirüs sonrası vucut direncini artıran 10 besin</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/gundem/kadir-topbas-koronavirusten-hayatini-kaybetti-h341890.html" title="Kadir Topbaş koronavirüsten hayatını kaybetti" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/kadir_topbas_koronavirusten_hayatini_kaybetti_h341890_07a46.jpg" class="media-object" alt="Kadir Topbaş koronavirüsten hayatını kaybetti">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/gundem/kadir-topbas-koronavirusten-hayatini-kaybetti-h341890.html" title="" target="_blank">Kadir Topbaş koronavirüsten hayatını kaybetti</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="https://www.iyigunler.net/saglik/alerji-yapmayan-kedi-var-midir-h341876.html" title="Alerji Yapmayan Kedi Var Mıdır?" target="_blank">
            <img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/alerji_yapmayan_kedi_var_midir_h341876_b4b86.jpg" class="media-object" alt="Alerji Yapmayan Kedi Var Mıdır?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="https://www.iyigunler.net/saglik/alerji-yapmayan-kedi-var-midir-h341876.html" title="" target="_blank">Alerji Yapmayan Kedi Var Mıdır?</a>
          </div>
        </div>
            </div>
      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>28.02.2021 22:00</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/vir%C3%BCs" title="Virüs haberleri">Virüs</a><a href="https://www.iyigunler.net/haberleri/korona" title="Korona haberleri">Korona</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp342017" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(342017);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="342017" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="cf9e2e9a2f9711f34f8d8b007c44306381b82562" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">342017</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-342017 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/koronavirus-stres-bozukluguna-yol-aciyor-h341977.html" target="_blank" title="Koronavirüs stres bozukluğuna yol açıyor">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/koronavirus_stres_bozukluguna_yol_aciyor_h341977_9e234.jpg" alt="Koronavirüs stres bozukluğuna yol açıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Koronavirüs stres bozukluğuna yol açıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/vertigo-nasil-tedavi-edilir-vertigo-kaderiniz-olmasin-h341963.html" target="_blank" title="Vertigo nasıl tedavi edilir | Vertigo kaderiniz olmasın">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/vertigo_nasil_tedavi_edilir_vertigo_kaderiniz_olmasin_h341963_9f09e.jpg" alt="Vertigo nasıl tedavi edilir | Vertigo kaderiniz olmasın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vertigo nasıl tedavi edilir | Vertigo kaderiniz olmasın</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/pandemi-uykumuzu-kaciriyorsa-melatonin-artirmanin-yollari-h341936.html" target="_blank" title="Pandemi uykumuzu kaçırıyorsa | Melatonin artırmanın yolları">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/pandemi_uykumuzu_kaciriyorsa_melatonin_artirmanin_yollari_h341936_7045a.jpg" alt="Pandemi uykumuzu kaçırıyorsa | Melatonin artırmanın yolları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pandemi uykumuzu kaçırıyorsa | Melatonin artırmanın yolları</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/bagisiklik-sistemini-guclendiren-besinler-neler-h341915.html" target="_blank" title="Bağışıklık Sistemini Güçlendiren Besinler Neler?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/bagisiklik_sistemini_guclendiren_besinler_neler_h341915_b8c46.jpg" alt="Bağışıklık Sistemini Güçlendiren Besinler Neler?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bağışıklık Sistemini Güçlendiren Besinler Neler?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/kanser-riskini-azaltmanin-yollari-h341914.html" target="_blank" title="Kanser Riskini Azaltmanın Yolları">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/kanser_riskini_azaltmanin_yollari_h341914_5db5d.jpg" alt="Kanser Riskini Azaltmanın Yolları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kanser Riskini Azaltmanın Yolları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/koronavirus-sonrasi-vucut-direncini-artiran-10-besin-h341906.html" target="_blank" title="Koronavirüs sonrası vucut direncini artıran 10 besin">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/koronavirus_sonrasi_vucut_direncini_artiran_10_besin_h341906_1d669.jpg" alt="Koronavirüs sonrası vucut direncini artıran 10 besin" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Koronavirüs sonrası vucut direncini artıran 10 besin</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/alerji-yapmayan-kedi-var-midir-h341876.html" target="_blank" title="Alerji Yapmayan Kedi Var Mıdır?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/alerji_yapmayan_kedi_var_midir_h341876_b4b86.jpg" alt="Alerji Yapmayan Kedi Var Mıdır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Alerji Yapmayan Kedi Var Mıdır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/sigara-icen-her-4-kisiden-1inde-koah-var-h341847.html" target="_blank" title="Sigara İçen Her 4 Kişiden 1’inde KOAH Var">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/sigara_icen_her_4_kisiden_1inde_koah_var_h341847_788de.jpg" alt="Sigara İçen Her 4 Kişiden 1’inde KOAH Var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sigara İçen Her 4 Kişiden 1’inde KOAH Var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/saglik/gebelik-diyabetinden-nasil-korunmali-h341846.html" target="_blank" title="Gebelik diyabetinden nasıl korunmalı ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/gebelik_diyabetinden_nasil_korunmali_h341846_92d21.jpg" alt="Gebelik diyabetinden nasıl korunmalı " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gebelik diyabetinden nasıl korunmalı </div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/saglik/dislerimizi-fircalamak-neden-onemli-h341822.html" target="_blank" title="Dişlerimizi fırçalamak neden önemli?">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/02/dislerimizi_fircalamak_neden_onemli_h341822_9a780.jpg" alt="Dişlerimizi fırçalamak neden önemli?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dişlerimizi fırçalamak neden önemli?</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/ajans/maltepe-de-disk-grevi-sona-erdi-copler-toplaniyor-h342018.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="342023" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2021-02-28 21:55:05"> 2021-02-28 21:55:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/yapilandirma-suresi-uzatilacak-mi-gozler-bakanlar-kurulunda-h342023.html" title="Yapılandırma süresi uzatılacak mı? | Gözler Bakanlar Kurulu&#39;nda" target="_blank">Yapılandırma süresi uzatılacak mı? | Gözler Bakanlar Kurulu&#39;nda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342022" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-02-28 21:34:40"> 2021-02-28 21:34:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/lider-giresunspor-evinde-agir-yara-aldi-h342022.html" title="Lider Giresunspor evinde ağır yara aldı" target="_blank">Lider Giresunspor evinde ağır yara aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342021" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-02-28 21:25:07"> 2021-02-28 21:25:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/italya-seria-a-dalider-inter-rahat-kazandi-h342021.html" title="İtalya Seria A&#039;da Lider İnter rahat kazandı" target="_blank">İtalya Seria A&#039;da Lider İnter rahat kazandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342020" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-02-28 21:17:57"> 2021-02-28 21:17:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/arsenal-deplasmanda-galip-geldi-h342020.html" title="Arsenal deplasmanda galip geldi" target="_blank">Arsenal deplasmanda galip geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342019" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-02-28 21:02:29"> 2021-02-28 21:02:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/kritik-macin-galibi-fenerbahce-h342019.html" title="Kritik maçın galibi Fenerbahçe" target="_blank">Kritik maçın galibi Fenerbahçe</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342018" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#27ae60">Ajans</a> <span class="tarih-once" data-date="2021-02-28 19:58:55"> 2021-02-28 19:58:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/maltepe-de-disk-grevi-sona-erdi-copler-toplaniyor-h342018.html" title="Maltepe&#039;de DİSK Grevi sona erdi | Çöpler toplanıyor" target="_blank">Maltepe&#039;de DİSK Grevi sona erdi | Çöpler toplanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342017" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-02-28 19:50:26"> 2021-02-28 19:50:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" title="Koronavirüs salgınında dün 71 bugün 66 can kaybı" target="_blank">Koronavirüs salgınında dün 71 bugün 66 can kaybı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342016" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#1abc9c">Ajans</a> <span class="tarih-once" data-date="2021-02-28 19:42:59"> 2021-02-28 19:42:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/kisitlamaya-ragmen-meydanlar-doldu-tasti-h342016.html" title="Kısıtlamaya rağmen meydanlar doldu taştı" target="_blank">Kısıtlamaya rağmen meydanlar doldu taştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342015" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-02-28 19:16:47"> 2021-02-28 19:16:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/geceyi-aydinlatan-esrarengiz-isik-vatandaslari-tedirgin-etti-h342015.html" title="Geceyi aydınlatan esrarengiz ışık vatandaşları tedirgin etti" target="_blank">Geceyi aydınlatan esrarengiz ışık vatandaşları tedirgin etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342014" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-02-28 18:57:00"> 2021-02-28 18:57:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/garsonlar-cetesi-tarihi-iskender-kebapcisi-ni-yillarca-dolandirmis-h342014.html" title="Garsonlar çetesi tarihi İskender Kebapçısı&#039;nı yıllarca dolandırmış" target="_blank">Garsonlar çetesi tarihi İskender Kebapçısı&#039;nı yıllarca dolandırmış</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2021-02-28 18:46:46"> 2021-02-28 18:46:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/dolandirici-kadinlardan-igrenc-tehdit-h342013.html" title="Dolandırıcı kadınlardan iğrenç tehdit" target="_blank">Dolandırıcı kadınlardan iğrenç tehdit</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="342012" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-02-28 18:29:53"> 2021-02-28 18:29:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/goztepe-62-yil-sonra-bir-ilki-gerceklestirdi-h342012.html" title="Göztepe 62 yıl sonra bir ilki gerçekleştirdi" target="_blank">Göztepe 62 yıl sonra bir ilki gerçekleştirdi</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2668" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="SENİ ÖLDÜRMEYE GELENİ KALK VE ÖLDÜR" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/seni-oldurmeye-geleni-kalk-ve-oldur-makale,2668.html" title="SENİ ÖLDÜRMEYE GELENİ KALK VE ÖLDÜR" target="_blank">SENİ ÖLDÜRMEYE GELENİ KALK VE ÖLDÜR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2666" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Annem Yok! Kimsem Yok!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/annem-yok-kimsem-yok-makale,2666.html" title="Annem Yok! Kimsem Yok!" target="_blank">Annem Yok! Kimsem Yok!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2659" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="2021’de Bulgaristan’da Seçim Var." target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021de-bulgaristanda-secim-var-makale,2659.html" title="2021’de Bulgaristan’da Seçim Var." target="_blank">2021’de Bulgaristan’da Seçim Var.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2650" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="CANIM DOSTLARIM ," target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/canim-dostlarim-makale,2650.html" title="CANIM DOSTLARIM ," target="_blank">CANIM DOSTLARIM ,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2646" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/abisuli-nursultan-kazakistan-bagimsizliginin-temellerini-atan-halk-lideri-makale,2646.html" title="Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri" target="_blank">Abişuli Nursultan | Kazakistan Bağımsızlığının Temellerini Atan Halk Lideri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-tag" aria-hidden="true"></i> Aksigorta</a>
    <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="https://www.iyigunler.net/haberleri/Arakan" class="hs-item" title="Arakan"><i class="fa fa-tag" aria-hidden="true"></i> Arakan</a>
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-tag" aria-hidden="true"></i> Başakşehir</a>
    <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-tag" aria-hidden="true"></i> Real Madrid</a>
    <a href="https://www.iyigunler.net/haberleri/Irak" class="hs-item" title="Irak"><i class="fa fa-tag" aria-hidden="true"></i> Irak</a>
    <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Recep+Tayyip+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Recep Tayyip Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Cumhurbaşkanı Recep Tayyip Erdoğan</a>
    <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-tag" aria-hidden="true"></i> Ak Parti</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="341972" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2021-02-21 22:58:49"> 2021-02-21 22:58:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/egitim/yuz-yuze-sinavlarda-erteleme-yok-bakan-selcuk-ogrencilere-seslendi-h341972.html" title="Yüz yüze sınavlarda erteleme yok | Bakan Selçuk öğrencilere seslendi" target="_blank">Yüz yüze sınavlarda erteleme yok | Bakan Selçuk öğrencilere seslendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341975" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#2ecc71">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-02-22 00:06:05"> 2021-02-22 00:06:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/turkiyeden-bati-seriaya-gonderilen-mallara-israilde-el-konuldu-h341975.html" title="Türkiye&#39;den Batı Şeria&#39;ya gönderilen mallara İsrail&#39;de el konuldu" target="_blank">Türkiye&#39;den Batı Şeria&#39;ya gönderilen mallara İsrail&#39;de el konuldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341969" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2021-02-21 22:04:45"> 2021-02-21 22:04:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/tokkal-ailesini-katleden-cani-tutuklandi-h341969.html" title="Tokkal ailesini katleden cani tutuklandı" target="_blank">Tokkal ailesini katleden cani tutuklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341990" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#e74c3c">DIŞ HABERLER</a> <span class="tarih-once" data-date="2021-02-25 14:59:45"> 2021-02-25 14:59:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/israilde-asi-icin-600-bin-test-sonucu-aciklandi-yuzde-94-basarili-h341990.html" title="İsrail&#39;de aşı için 600 bin test sonucu açıklandı | Yüzde 94 başarılı" target="_blank">İsrail&#39;de aşı için 600 bin test sonucu açıklandı | Yüzde 94 başarılı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341966" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-02-21 20:54:35"> 2021-02-21 20:54:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/sehitlige-cirkin-saldiri-80-mezar-tahrip-edildi-h341966.html" title="Şehitliğe çirkin saldırı | 80 mezar tahrip edildi" target="_blank">Şehitliğe çirkin saldırı | 80 mezar tahrip edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="341981" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji/" class="kategori" style="background-color:#f39c12">Teknoloji</a> <span class="tarih-once" data-date="2021-02-23 09:45:43"> 2021-02-23 09:45:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/teknoloji/bogazicinde-tasarlanan-otonom-arac-projesi-tarimi-degistirebilir-h341981.html" title="Boğaziçi&#39;nde tasarlanan otonom araç projesi, tarımı değiştirebilir" target="_blank">Boğaziçi&#39;nde tasarlanan otonom araç projesi, tarımı değiştirebilir</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3472" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/hadise-ates-puskurduahlaksizlik-sizin-kafanizda-h316960.html#comment_3472" title="Hadise ateş püskürdü; &quot;Ahlaksızlık Sizin Kafanızda&quot; ​​​​​​​" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ece</b><span class="tarih-once" data-date="2021-02-19 01:34:16"> 2021-02-19 01:34:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yürü ve Hadise kim tutar seni</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3469" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/kirtasiye-dukkanina-coplu-baskin-olduresiye-dovduler-h336192.html#comment_3469" title="Kırtasiye dükkanına coplu baskın. öldüresiye dövdüler" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2021-02-12 21:41:02"> 2021-02-12 21:41:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hiçte sanıldığı kadar masum değil bu adam kimbilir kimin karısına kızına sulandı topu bahane edip dövdüler bu arada tabiki bu cok yanlis bi hareket adam ölebilirdi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3468" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/kirtasiye-dukkanina-coplu-baskin-olduresiye-dovduler-h336192.html#comment_3468" title="Kırtasiye dükkanına coplu baskın. öldüresiye dövdüler" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Naz</b><span class="tarih-once" data-date="2021-02-12 21:40:09"> 2021-02-12 21:40:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hiçte sanıldığı kadar masum değil bu adam kimbilir kimin karısına kızına sulandı topu bahane edip dövdüler bu arada tabiki bu cok yanlis bi hareket adam ölebilirdi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3467" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/alerji-yapmayan-kedi-var-midir-h341876.html#comment_3467" title="Alerji Yapmayan Kedi Var Mıdır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-02-12 18:45:18"> 2021-02-12 18:45:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne alerjisi şifa şifa o. Kuyruğu bı surttumu tamam kalbiniz kıpır kıpır olur</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3466" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/turkiye-nin-en-buyuk-arkadaslik-sitesi-h336166.html#comment_3466" title="Türkiye&#039;nin En Büyük Arkadaşlık Sitesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Dursun Koç</b><span class="tarih-once" data-date="2021-02-12 03:03:23"> 2021-02-12 03:03:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Öncelikle az önceki site link için kusura bakmayın

Burada şunun demek isteyecektim direk link gitti.

Şimdi bu büyük arkadaşlık siteleri o kadar rahat reklam yapıyor ama biz onlar kadar rahat reklam yapamıyoruz. Acaba siteniz de bize de yer var mı
https://arkadasariyor.com/ 
bu siteyi burada görmek isteriz. saygılarımla</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3464" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/dis-haberler/koronavirus-ilaci-israil-tum-dunyaya-dagitima-hazirlaniyor-h341862.html#comment_3464" title="Koronavirüs ilacı | İsrail tüm dünyaya dağıtıma hazırlanıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">D Bahar</b><span class="tarih-once" data-date="2021-02-11 18:15:09"> 2021-02-11 18:15:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Eğer tesiri geçerli ise isanlığa bir hediye</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3463" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/bolge/urunlu-halki-aradigi-muhtari-sonunda-buldu-h333438.html#comment_3463" title="Ürünlü halkı aradığı muhtarı sonunda buldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet abi ben gülfer</b><span class="tarih-once" data-date="2021-02-11 10:49:16"> 2021-02-11 10:49:16</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bana iş bula bilirmisin mümkünse</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3462" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3462" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatma tosun</b><span class="tarih-once" data-date="2021-02-10 02:43:04"> 2021-02-10 02:43:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Biz daha alamadık böyle saçmalık olurmu herkez alabildi biz alamadık nı Ye boyleseylerde şansımız olmuyor bilmem neye v başvurduysam olmadı geçim kolay zannediliyor herşey pahalı</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3461" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/gobeklitepeye-dikilen-monolit-icin-guvenlik-onlemi-h341853.html#comment_3461" title="Göbeklitepe&#39;ye dikilen monolit için güvenlik önlemi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">adamınbiri</b><span class="tarih-once" data-date="2021-02-09 19:13:38"> 2021-02-09 19:13:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">işi gücü olmayan zıpırların işidir</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3460" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/meltem-cumbul-ekranlara-geri-dondu-izleyen-uzaktan-kumandayi-unuttu-h341825.html#comment_3460" title="Meltem Cumbul ekranlara geri döndü, izleyen uzaktan kumandayı unuttu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cok gereksiz</b><span class="tarih-once" data-date="2021-02-06 09:39:27"> 2021-02-06 09:39:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Buna tek basinizami karar verdiniz meltem cumbul ne vakit basarili olmus sizin gibilerin sisirmesi</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Koronavirüs salgınında dün 71 bugün 66 can kaybı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="cf9e2e9a2f9711f34f8d8b007c44306381b82562" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Aksigorta" class="hs-item" title="Aksigorta"><i class="fa fa-angle-right" aria-hidden="true"></i> Aksigorta</a>
		  		  <a href="https://www.iyigunler.net/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Arakan" class="hs-item" title="Arakan"><i class="fa fa-angle-right" aria-hidden="true"></i> Arakan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fak%C5%9Fehir" class="hs-item" title="Başakşehir"><i class="fa fa-angle-right" aria-hidden="true"></i> Başakşehir</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Real+Madrid" class="hs-item" title="Real Madrid"><i class="fa fa-angle-right" aria-hidden="true"></i> Real Madrid</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Irak" class="hs-item" title="Irak"><i class="fa fa-angle-right" aria-hidden="true"></i> Irak</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Cumhurba%C5%9Fkan%C4%B1+Recep+Tayyip+Erdo%C4%9Fan" class="hs-item" title="Cumhurbaşkanı Recep Tayyip Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Cumhurbaşkanı Recep Tayyip Erdoğan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ak+Parti" class="hs-item" title="Ak Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> Ak Parti</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fsaglik%2Fkoronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/saglik/koronavirus-salgininda-dun-71-bugun-66-can-kaybi-h342017.html"
    },
    "headline": "Koronavirüs salgınında dün 71 bugün 66 can kaybı",
    "name": "Koronavirüs salgınında dün 71 bugün 66 can kaybı",
    "articleBody": "Koronavirüs salgınında dün 71 bugün 66 can kaybıMutant virüs tehdidi devam ederken, Türkiye koronavirüs salgınına karşı verdiği mücadelede en önemli eşiği ikinci kez geçti. Virüse yakalananların sayısı azalırken iyileşen vatandaşların sayısı hızla artıyor. Dün 71 vatandaşımızdan acı haber gelirken bugün vefat edenlerin sayısı 66 olarak kayıtlara girdi. Bakan Fahrettin Koca vatandaşları sosyal medya hesabından uyardı; Tedbiri elden bırakmayın.Sağlık Bakanlığı 28 Şubat koronavirüs tablosunu açıkladı. Türkiye&#039;de son 24 saatte 66 kişi hayatını kaybetti, 8424 kişinin testi pozitif çıktı. Ayın son gününe ilişkin verilerde, vefat ve vaka sayılarındaki düşüş umutlandırdı.Türkiye&#039;nin 28 Şubat koronavirüs tablosu Sağlık Bakanlığı tarafından açıklandı. Şubat ayının son koronavirüs rakamlarında vaka sayılarındaki düşüş umut verdi. Türkiye&#039;de son 24 saatte 109 bin 639 Kovid-19 testi yapıldı, 8 bin 424 kişinin testi pozitif çıktı, 66 kişi hayatını kaybetti. (adsbygoogle = window.adsbygoogle || []).push({});Son 24 saatte toplamda 109 bin 639 koronavirüs testi yapıldı. Toplam test sayısı bu rakamla birlikte 33 milyon 175 bin 16&#039;ya çıktı. Vaka sayısı 8424 olarak açıklanırken toplam vaka sayısı ise 2 milyon 701 bin 588 oldu.Hasta sayısının 610 olduğu belirtilen tabloda ağır hasta sayısı ise 1191 olarak açıklandı. İyileşen sayısı ise günlük olarak 6511 olurken bu sayı toplamda 1 milyon 572 bin 234&#039;ü buldu. Tabloda haftalık oranlar ise hastalarda zatürre oranı yüzde 4,2, yatak doluluk oranı yüzde 48,5, erişkin yoğun bakım doluluk oranı yüzde 60,3, solunum cihazına bağlı (ventilatör) doluluk oranı yüzde 30,4, ortalama temaslı tespit süresi 8 saat, filyasyon oranı yüzde 99,9 şeklinde yer aldı.DÜN 71 KİŞİ YAŞAMINI YİTİRMİŞTİDün açıklanan verilere göre, 125 bin 716 Kovid-19 testi yapılmış, 9 bin 193 kişinin testi pozitif çıkmış, 71 kişi ise hayatını kaybetmişti. ",
    "articleSection": "Health",
    "description": "haberin içinde",
    "keywords": "virüs, korona",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/02/koronavirus_salgininda_dun_71_bugun_66_can_kaybi_h342017_0e7bb.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-02-28T19:50:26+03:00",
    "dateModified": "2021-02-28T22:00:34+03:00",
    "genre": "news",
    "wordCount": 411,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('342017', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
