<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Finalin adı Fenerbahçe Beko - Anadolu Efes Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="Anadolu Efes, Galatasaray Nef, ING Basketbol Süper Ligi" />
<meta name="news_keywords" content="Anadolu Efes, Galatasaray Nef, ING Basketbol Süper Ligi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Finalin adı Fenerbahçe Beko - Anadolu Efes Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
  <meta property="og:image" content="https://www.iyigunler.net/images/haberler/facebook_resim/2022/06/Basketbol.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Finalin adı Fenerbahçe Beko - Anadolu Efes" />
<meta name="twitter:url" content="http://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Finalin adı Fenerbahçe Beko - Anadolu Efes" />
<meta name="twitter:description" content=" Anadolu Efes, ING Basketbol Süper Ligi Play-Off Yarı Final serisi 5. maçında Galatasaray Nef&#039;i 104-77 mağlup etti ." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/facebook_resim/2022/06/Basketbol.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<link rel="alternate" href="https://www.iyigunler.net/m/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/06/finalin-adi-fenerbahce-beko-anadolu-efes_049c1.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Finalin adı Fenerbahçe Beko - Anadolu Efes Son Dakika Haberler">
<meta name="dc.keywords" content="Anadolu Efes, Galatasaray Nef, ING Basketbol Süper Ligi">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '347047',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Finalin adı Fenerbahçe Beko - Anadolu Efes Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>22°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:07</span>
              </span>
              <a href="https://www.iyigunler.net/spor/alikoc-bir-eser-birakacagiz-dedik-ve-o-ruya-gerceklesmek-h347048.html" title="Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;"  class="hs-lm-title" target="_blank">Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:01</span>
              </span>
              <a href="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" title="Finalin adı Fenerbahçe Beko - Anadolu Efes"  class="hs-lm-title" target="_blank">Finalin adı Fenerbahçe Beko - Anadolu Efes</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:52</span>
              </span>
              <a href="https://www.iyigunler.net/spor/turkiye-4-fareo-adalari-0-h347046.html" title="Türkiye 4 - Fareo Adaları 0"  class="hs-lm-title" target="_blank">Türkiye 4 - Fareo Adaları 0</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:32</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/en-iyi-telefon-santrali-nasil-secilir-h347045.html" title="En İyi Telefon Santrali Nasıl Seçilir?"  class="hs-lm-title" target="_blank">En İyi Telefon Santrali Nasıl Seçilir?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:06</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/balikesir-de-deprem-firtinasi-once-43-ardindan-49-h347044.html" title="Balıkesir&#039;de deprem fırtınası | Önce 4.3, ardından 4.9"  class="hs-lm-title" target="_blank">Balıkesir&#039;de deprem fırtınası | Önce 4.3, ardından 4.9</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:25</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/sedat-peker-hastaneye-kaldirildi-h347043.html" title="Sedat Peker hastaneye kaldırıldı"  class="hs-lm-title" target="_blank">Sedat Peker hastaneye kaldırıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:43</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/emekli-maasina-temmuz-ayinda-en-az-yuzde-35-zam-h347042.html" title="Emekli maaşına Temmuz ayında en az yüzde 35 zam"  class="hs-lm-title" target="_blank">Emekli maaşına Temmuz ayında en az yüzde 35 zam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:09</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/yabanci-magandalar-parkta-matruska-bebeklere-saldirdi-h347041.html" title="Yabancı magandalar, parkta matruşka bebeklere saldırdı"  class="hs-lm-title" target="_blank">Yabancı magandalar, parkta matruşka bebeklere saldırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:42</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/acilisi-8-kez-ertelendi-25-milyar-harcandi-yine-de-bitmedi-h347040.html" title="Açılışı 8 kez ertelendi, 25 milyar harcandı yine de bitmedi"  class="hs-lm-title" target="_blank">Açılışı 8 kez ertelendi, 25 milyar harcandı yine de bitmedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:26</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/10-ilde-telefon-dolandiricilarina-operasyon-h347039.html" title="10 ilde telefon dolandırıcılarına operasyon"  class="hs-lm-title" target="_blank">10 ilde telefon dolandırıcılarına operasyon</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Finalin adı Fenerbahçe Beko - Anadolu Efes</h1>
          <p class="lead hs-head-font"> Anadolu Efes, ING Basketbol Süper Ligi Play-Off Yarı Final serisi 5. maçında Galatasaray Nef&#039;i 104-77 mağlup etti .</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-347047">
  <article id="haber-347047" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Finalin adı Fenerbahçe Beko - Anadolu Efes</h1>
        <p> Anadolu Efes, ING Basketbol Süper Ligi Play-Off Yarı Final serisi 5. maçında Galatasaray Nef&#039;i 104-77 mağlup etti .</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-06-05 10:01:01">05 Haziran 2022 Pazar 10:01</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/06/finalin-adi-fenerbahce-beko-anadolu-efes_049c1.jpg" alt="Finalin adı Fenerbahçe Beko - Anadolu Efes" title="Finalin adı Fenerbahçe Beko - Anadolu Efes" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-347047"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(347047,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(347047,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(347047,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber347047-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#ff0000;"><strong>Finalin adı Fenerbahçe Beko - <strong class="klink">Anadolu Efes</strong></strong></span></h1>

<p>     Anadolu Efes, <strong class="klink">ING Basketbol Süper Ligi</strong> Play-Off Yarı Final serisi 5. maçında <strong class="klink">Galatasaray Nef</strong>'i 104-77 mağlup etti.Bu galibiyetle Anadolu Efes seride durumu 3-2'ye getirdi ve finalde Fenerbahçe Beko'nun rakibi oldu.İki takımın karşılıklı basketleriyle başlayan müsabakanın ilk periyodu, 26-26lık eşitlikle sona erdi. Larkin’in üçlük çizgisinin gerisinden bulduğu isabetlerle hücumda rahatlayan Anadolu Efes, Galatasaray Nef karşısında soyunma odasına 9 sayı farkla önde gitti: 51-42.</p>

<p>   Anadolu Efes’in hem hücumda hem savunmada domine ettiği üçüncü periyotta Galatasaray Nef sayı farkının açılmasıyla oyundan düşerken, Larkin, üçlük çizgisinin gerisinden isabet bulmaya devam etti ve Anadolu Efes maçın final periyoduna 28 sayı farkla önde girdi: 81-53.</p>

<p>     Maçın son periyodunda da skor üstünlüğünü rakibine bırakmayan Anadolu Efes, müsabakayı 104-77 kazanarak seride durumu 3-2’ye getirdi ve finalde Fenerbahçe Beko’nun rakibi oldu.</p>

<p><span style="color:#ff0000;"><strong>ANADOLU EFES: </strong></span>Larkin 28, Singleton 10, Bryant 13, Ömer Can İlyasoğlu, Erten Gazi 6, Egemen Güven 1, Moerman 10, Buğrahan Tuncer 8, Micic 14, Dunston 14</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><span style="color:#ff0000;"><strong>GALATASARAY NEF:</strong></span> Dee Bost 14, Canaan 5, Trimble 10, Ndour 20, Sadık Emir Kabaca 11, Rıdvan Öncel, Eray Aydoğan 2, Canberk Kuş 6, Okben Ulubay, Blackshear 9, Ege Tan Yıldızoğlu, Göksenin Köksal</p>

<p><strong>1. PERİYOT: 26-26</strong></p>

<p><strong>İLK YARI: 51-42</strong></p>

<p><strong>3. PERİYOT: 81-53</strong></p>

<p>(Skor)</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Anadolu+Efes" title="Anadolu Efes haberleri">Anadolu Efes</a><a href="https://www.iyigunler.net/haberleri/Galatasaray+Nef" title="Galatasaray Nef haberleri">Galatasaray Nef</a><a href="https://www.iyigunler.net/haberleri/ING+Basketbol+S%C3%BCper+Ligi" title="ING Basketbol Süper Ligi haberleri">ING Basketbol Süper Ligi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp347047" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(347047);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="347047" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="77ebe2cdce9905a11e4895e7734891f896b335ec" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">347047</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-347047 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/alikoc-bir-eser-birakacagiz-dedik-ve-o-ruya-gerceklesmek-h347048.html" target="_blank" title="Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/alikoc-bir-eser-birakacagiz-dedik-ve-o-ruya-gerceklesmek-uzere_a832c.png" alt="Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/turkiye-4-fareo-adalari-0-h347046.html" target="_blank" title="Türkiye 4 - Fareo Adaları 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/turkiye-4-fareo-adalari-0_e5018.jpg" alt="Türkiye 4 - Fareo Adaları 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye 4 - Fareo Adaları 0</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/istanbulspor-17yil-aradan-sonra-super-lig-te-h347030.html" target="_blank" title="İstanbulspor 17 yıl aradan sonra Süper Lig&#039;te">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/istanbulspor-17yil-aradan-sonra-super-lig-te_3c9c8.jpg" alt="İstanbulspor 17 yıl aradan sonra Süper Lig&#039;te" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbulspor 17 yıl aradan sonra Süper Lig&#039;te</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/fenerbahce-jorge-jesusile-sozlesme-imzaladi-h347029.html" target="_blank" title="Fenerbahçe Jorge Jesus ile sözleşme imzaladı ">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/fenerbahce-jorge-jesusile-sozlesme-imzaladi_a7b08.png" alt="Fenerbahçe Jorge Jesus ile sözleşme imzaladı " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe Jorge Jesus ile sözleşme imzaladı </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/semih-kayan-super-lig-ve-avrupa-liglerin-radarinda-h347025.html" target="_blank" title="Semih Kayan | Süper lig ve Avrupa liglerin radarında">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/semih_kayan_super_lig_ve_avrupa_liglerin_radarinda_h347025_53de8.jpeg" alt="Semih Kayan | Süper lig ve Avrupa liglerin radarında" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Semih Kayan | Süper lig ve Avrupa liglerin radarında</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/fenerbahce-nin-yeni-teknik-direktoru-jorge-jesus-istanbul-da-h347013.html" target="_blank" title="Fenerbahçe&#039;nin yeni teknik direktörü Jorge Jesus, İstanbul&#039;da!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/06/fenerbahce-nin-yeni-teknik-direktoru-jorge-jesus-istanbul-da_dbe92.jpg" alt="Fenerbahçe&#039;nin yeni teknik direktörü Jorge Jesus, İstanbul&#039;da!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe&#039;nin yeni teknik direktörü Jorge Jesus, İstanbul&#039;da!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/besiktasta-ahmet-nur-cebi-yeniden-baskanliga-secildi-h346992.html" target="_blank" title="Beşiktaş’ta Ahmet Nur Çebi yeniden başkanlığa seçildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/besiktasta-ahmet-nur-cebi-yeniden-baskanliga-secildi_3e4a9.png" alt="Beşiktaş’ta Ahmet Nur Çebi yeniden başkanlığa seçildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş’ta Ahmet Nur Çebi yeniden başkanlığa seçildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/avrupa-nin-en-buyugu-real-madrid-2-h346985.html" target="_blank" title="Avrupa&#039;nın en büyüğü Real Madrid">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/avrupa-nin-en-buyugu-real-madrid_af6f2.png" alt="Avrupa&#039;nın en büyüğü Real Madrid" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Avrupa&#039;nın en büyüğü Real Madrid</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/riza-calimbay-ilki-basardi-h346973.html" target="_blank" title="Rıza Çalımbay ilki başardı!">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/riza-calimbay-ilki-basardi_89ba6.png" alt="Rıza Çalımbay ilki başardı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rıza Çalımbay ilki başardı!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/fkaragumrukte-volkan-demirel-donemi-sona-erdi-h346972.html" target="_blank" title="F.Karagümrük&#39;te Volkan Demirel dönemi sona erdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/05/fkaragumruk-te-volkan-demirel-donemi-sona-erdi_8f658.png" alt="F.Karagümrük&#39;te Volkan Demirel dönemi sona erdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">F.Karagümrük&#39;te Volkan Demirel dönemi sona erdi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/spor/alikoc-bir-eser-birakacagiz-dedik-ve-o-ruya-gerceklesmek-h347048.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="347048" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-06-05 10:07:33"> 2022-06-05 10:07:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/alikoc-bir-eser-birakacagiz-dedik-ve-o-ruya-gerceklesmek-h347048.html" title="Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;" target="_blank">Ali Koç: ‘Bir eser bırakacağız dedik ve o rüya gerçekleşmek üzere&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347047" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-06-05 10:01:01"> 2022-06-05 10:01:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" title="Finalin adı Fenerbahçe Beko - Anadolu Efes" target="_blank">Finalin adı Fenerbahçe Beko - Anadolu Efes</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347046" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-06-05 09:52:37"> 2022-06-05 09:52:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/turkiye-4-fareo-adalari-0-h347046.html" title="Türkiye 4 - Fareo Adaları 0" target="_blank">Türkiye 4 - Fareo Adaları 0</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347044" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-06-04 02:06:03"> 2022-06-04 02:06:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/balikesir-de-deprem-firtinasi-once-43-ardindan-49-h347044.html" title="Balıkesir&#039;de deprem fırtınası | Önce 4.3, ardından 4.9" target="_blank">Balıkesir&#039;de deprem fırtınası | Önce 4.3, ardından 4.9</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347043" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-06-03 21:25:17"> 2022-06-03 21:25:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/sedat-peker-hastaneye-kaldirildi-h347043.html" title="Sedat Peker hastaneye kaldırıldı" target="_blank">Sedat Peker hastaneye kaldırıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347042" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2022-06-03 12:43:01"> 2022-06-03 12:43:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/emekli-maasina-temmuz-ayinda-en-az-yuzde-35-zam-h347042.html" title="Emekli maaşına Temmuz ayında en az yüzde 35 zam" target="_blank">Emekli maaşına Temmuz ayında en az yüzde 35 zam</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347041" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2022-06-03 12:09:35"> 2022-06-03 12:09:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/yabanci-magandalar-parkta-matruska-bebeklere-saldirdi-h347041.html" title="Yabancı magandalar, parkta matruşka bebeklere saldırdı" target="_blank">Yabancı magandalar, parkta matruşka bebeklere saldırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347040" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2022-06-03 11:42:51"> 2022-06-03 11:42:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/acilisi-8-kez-ertelendi-25-milyar-harcandi-yine-de-bitmedi-h347040.html" title="Açılışı 8 kez ertelendi, 25 milyar harcandı yine de bitmedi" target="_blank">Açılışı 8 kez ertelendi, 25 milyar harcandı yine de bitmedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347039" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2022-06-03 11:26:31"> 2022-06-03 11:26:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/10-ilde-telefon-dolandiricilarina-operasyon-h347039.html" title="10 ilde telefon dolandırıcılarına operasyon" target="_blank">10 ilde telefon dolandırıcılarına operasyon</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347038" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-06-03 11:12:26"> 2022-06-03 11:12:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/yargitay-kaynanasina-manyak-kari-diyen-adama-acimadi-h347038.html" title="Yargıtay, kaynanasına &#039;Manyak Karı&#039; diyen adama acımadı" target="_blank">Yargıtay, kaynanasına &#039;Manyak Karı&#039; diyen adama acımadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347037" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2022-06-03 11:04:07"> 2022-06-03 11:04:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/egitim/sinava-girecek-ogrencilere-ve-ailelere-oneriler-h347037.html" title="Sınava girecek öğrencilere ve ailelere öneriler" target="_blank">Sınava girecek öğrencilere ve ailelere öneriler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="347036" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#d35400">Teknoloji</a> <span class="tarih-once" data-date="2022-06-03 10:59:55"> 2022-06-03 10:59:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/dijital-gelir-akisi-elde-etmek-icin-sirketler-ne-yapmali-h347036.html" title="Dijital gelir akışı elde etmek için şirketler ne yapmalı?" target="_blank">Dijital gelir akışı elde etmek için şirketler ne yapmalı?</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">46.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2736" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bir Kilo Fiyatına Yarım kilo!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bir-kilo-fiyatina-yarim-kilo-makale,2736.html" title="Bir Kilo Fiyatına Yarım kilo!" target="_blank">Bir Kilo Fiyatına Yarım kilo!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2735" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-devlet-baskani-nin-iftar-yemegi-makale,2735.html" title="İsrail Devlet Başkanı&#039;nın iftar yemeği" target="_blank">İsrail Devlet Başkanı&#039;nın iftar yemeği</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2733" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/gayretullah-bir-dava-adami-makale,2733.html" title="GAYRETULLAH: BİR DAVA ADAMI" target="_blank">GAYRETULLAH: BİR DAVA ADAMI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Y%C4%B1ld%C4%B1z+Saray%C4%B1" class="hs-item" title="Yıldız Sarayı"><i class="fa fa-tag" aria-hidden="true"></i> Yıldız Sarayı</a>
    <a href="https://www.iyigunler.net/haberleri/ada%C3%A7ay%C4%B1" class="hs-item" title="adaçayı"><i class="fa fa-tag" aria-hidden="true"></i> adaçayı</a>
    <a href="https://www.iyigunler.net/haberleri/benzin+zam" class="hs-item" title="benzin zam"><i class="fa fa-tag" aria-hidden="true"></i> benzin zam</a>
    <a href="https://www.iyigunler.net/haberleri/b%C3%BClten" class="hs-item" title="bülten"><i class="fa fa-tag" aria-hidden="true"></i> bülten</a>
    <a href="https://www.iyigunler.net/haberleri/Sivas+Cumhuriyet+%C3%9Cniversitesi+T%C4%B1p+Fak%C3%BCltesi" class="hs-item" title="Sivas Cumhuriyet Üniversitesi Tıp Fakültesi"><i class="fa fa-tag" aria-hidden="true"></i> Sivas Cumhuriyet Üniversitesi Tıp Fakültesi</a>
    <a href="https://www.iyigunler.net/haberleri/Prof.+Dr.+Halil+%C3%96zg%C3%BCr+Artunay" class="hs-item" title="Prof. Dr. Halil Özgür Artunay"><i class="fa fa-tag" aria-hidden="true"></i> Prof. Dr. Halil Özgür Artunay</a>
    <a href="https://www.iyigunler.net/haberleri/%C3%A7%C3%B6kt%C3%BC" class="hs-item" title="çöktü"><i class="fa fa-tag" aria-hidden="true"></i> çöktü</a>
    <a href="https://www.iyigunler.net/haberleri/Prof.+Dr.+Mustafa+%C5%9Eahin" class="hs-item" title="Prof. Dr. Mustafa Şahin"><i class="fa fa-tag" aria-hidden="true"></i> Prof. Dr. Mustafa Şahin</a>
    <a href="https://www.iyigunler.net/haberleri/Karmod" class="hs-item" title="Karmod"><i class="fa fa-tag" aria-hidden="true"></i> Karmod</a>
    <a href="https://www.iyigunler.net/haberleri/Merve+Denli+Y%C4%B1lmaz" class="hs-item" title="Merve Denli Yılmaz"><i class="fa fa-tag" aria-hidden="true"></i> Merve Denli Yılmaz</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="347002"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-05-31 10:31:25"> 2022-05-31 10:31:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/turkiye-yazarlar-birligi-odulu-yazarimiz-selvigul-sahine-verildi-h347002.html" title="Türkiye Yazarlar Birliği ödülü yazarımız Selvigül Şahin’e verildi" target="_blank">Türkiye Yazarlar Birliği ödülü yazarımız Selvigül Şahin’e verildi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="347008" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#1abc9c">GÜVENLİK</a> <span class="tarih-once" data-date="2022-05-31 21:36:15"> 2022-05-31 21:36:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/galata-kulesi-kendini-yakan-adamin-onunde-selfie-cektiler-h347008.html" title="Galata Kulesi kendini yakan adamın önünde selfie çektiler" target="_blank">Galata Kulesi kendini yakan adamın önünde selfie çektiler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333604" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-05-30 13:22:33"> 2022-05-30 13:22:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/magazin/kanal-istanbul-iptal-mi-edildi-aylardir-yeni-tapu-verilmiyor-h333604.html" title="Kanal İstanbul iptal mi edildi | Aylardır yeni tapu verilmiyor" target="_blank">Kanal İstanbul iptal mi edildi | Aylardır yeni tapu verilmiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="294231" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-05-31 10:33:31"> 2022-05-31 10:33:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/market-calisaniydi-cilek-tarlasina-patron-oldu-h294231.html" title="Market çalışanıydı, çilek tarlasına patron oldu" target="_blank">Market çalışanıydı, çilek tarlasına patron oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="245799" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#9b59b6">GÜVENLİK</a> <span class="tarih-once" data-date="2022-05-31 20:09:54"> 2022-05-31 20:09:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/ali-erbas-a-magdur-aileden-gorulmemis-tepki-h245799.html" title="Ali Erbaş&#039;a mağdur aileden görülmemiş tepki" target="_blank">Ali Erbaş&#039;a mağdur aileden görülmemiş tepki</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="347035" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2022-06-03 10:36:53"> 2022-06-03 10:36:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/enflasyon-rakamlari-aciklandi-tuik-yuzde-7350-enag-yuzde-160-h347035.html" title="Enflasyon rakamları açıklandı | TUİK yüzde 73.50, ENAG yüzde 160" target="_blank">Enflasyon rakamları açıklandı | TUİK yüzde 73.50, ENAG yüzde 160</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="346996" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2022-05-30 16:55:26"> 2022-05-30 16:55:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/elektrik-zammi-bu-kez-yuzde-86-ile-carpacak-h346996.html" title="Elektrik zammı bu kez yüzde 86 ile çarpacak" target="_blank">Elektrik zammı bu kez yüzde 86 ile çarpacak</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4035" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/bilim-teknoloji/bir-kasifin-hayati-belgesel-bob-ballardnational-geographic-te-h343499.html#comment_4035" title="Bir Kaşifin Hayatı | Belgesel | Bob Ballard National Geographic&#039;te" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ATANER ERGÜL</b><span class="tarih-once" data-date="2022-06-04 12:14:19"> 2022-06-04 12:14:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BU BÜYÜK İNSANIN OĞLUNUN ÖLÜMÜNDEN SORA ÇEKTİĞİ ACIYI YÜREĞİMDE HİSSETİM AĞLAMAMAK İÇİN KENDİMİ ZOR TUTUM SAYGIM KAT BE KAT ARTI KENDİSİNE  BU GÜZEL İNSANA SABIR DİLERİM KENDİLERİNE NATİONLA GEORAFİĞEDE İÇTEN TEŞEKKÜR EDERİM BELGESEL İÇİN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4034" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/eskort-sitesi-ile-dolandiriyorlar-kurbanlar-sikayet-edemiyor-h300024.html#comment_4034" title="Eskort sitesi ile dolandırıyorlar: Kurbanlar şikayet edemiyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mahmut</b><span class="tarih-once" data-date="2022-06-01 11:30:52"> 2022-06-01 11:30:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">0555 008 54 84 ve 0551 599 99 15 bu iki numaraya dikkat edin.
Önce sizi AKBANKIN önüne çağırırlar ya da iş bankasının. Ararsın seni danışmanına bağlar. 
O da hemen geleceğini söyler. Danışmanı sizden ücreti ATM den yatırmanızı ister. Yatırırsınız. Sonra başka birisi çıkar bayana teminat ücreti adı altında ücret yatırmanızı ister.
Bayana bir zarar gelirse hastaneye götürme imkanınız var mı? Bu ücret sizlere görüşme sonrası geri verilecektir denilir.ikna edilirsiniz.ona da okey . ardından kaldığı ev ücreti adı altında bir daha ücret isterler.onu da yatırırsınız.Sonra bekle babam bekle..Gelen giden olmaz.Ararsın cevap veren olmaz. 
Şu saatte gel diyen olmaz.Hadi hepsini gectik bu masraflar neden görüşme öncesi söylenmiyor.?
Ertesi gün bir daha ararsın yok işleminiz zaman aşımına uğramıştır o yuzden şu kadar daha para talep ediyoruz, yok ajans kaydınız oluşturulmamış .Paranızı geri almanız için ücret yatırmanız gerekiyor vs.
Beyler dikkat edin elinizi verdiniz mi kolunuzu kaptırırsınız dik</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4033" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/turkiye-yazarlar-birligi-odulu-yazarimiz-selvigul-sahine-verildi-h347002.html#comment_4033" title="Türkiye Yazarlar Birliği ödülü yazarımız Selvigül Şahin’e verildi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ayşe</b><span class="tarih-once" data-date="2022-05-31 16:15:53"> 2022-05-31 16:15:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">teşekkürler....</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4032" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4032" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sinan orakçı</b><span class="tarih-once" data-date="2022-05-30 21:49:05"> 2022-05-30 21:49:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Devletin savcısı silahla vuruluyor, hala bir arpa boyu yol alınamamış, Bu nasıl bir iştir.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4031" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/savci-ozlem-salkimi-vuran-silahin-sahibi-belli-oldu-h342257.html#comment_4031" title="Savcı Özlem Salkım&#39;ı vuran silahın sahibi belli oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ramazan Salkım</b><span class="tarih-once" data-date="2022-05-30 18:27:40"> 2022-05-30 18:27:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">112 İhbar hattını kim saat kaç da aradı? Sanik-suphelerin el svap atış artığı izi örneğinin alındığı tarih ve saat neden aciklanmiyor,vurulan kızımın yazdığı tahmin edilen geçerli delil olan A4 kağıdına yarım sayfa notu,bir sayfa yazdığı defter yaprağı neden imha edildi?İşlenen cinayet ile bazı gerçeklerin ortaya çıkacağı korku ve endişesiyle mi sorular cevapsız bırakılıyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4030" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/beril-varol-cinayeti-imamoglu-ndan-sert-aciklama-h346970.html#comment_4030" title="Beril Varol Cinayeti | İmamoğlu&#039;ndan sert açıklama" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bahar M.</b><span class="tarih-once" data-date="2022-05-29 07:52:07"> 2022-05-29 07:52:07</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Neden sadece Beril Varol un ismi acik acik yaziliyor ve katilim ismi kisaltma, bas harfleri ile yaziliyor.. Zaten aci buyuk bir de gazeteci de olsaniz sizlerin kadin-erkek ayrimci dil ve bakisiniz ile ugrasiyoruz.. Olaylari kadin ve erkegin yapisina gore degerlendirip yzmanizla ugrasiyoruz.. Farkindaligi yaratacak sizlersiniz ama daha kendiniz farkinda degilsiniz!!!

NOT; Sayın okurumuz, Beril hanımın adı ve soyadı, Sayın İmamoğlu tarafından açıklandığı için yazmak zorunda kaldık. Tüm sevenlerine sabırlar dileriz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4028" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-ingilizce-baris-psikolojisi-h346919.html#comment_4028" title="Nobel Barış Ödülü Adayı yazardan ingilizce Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zeynep erdogan</b><span class="tarih-once" data-date="2022-05-26 18:04:36"> 2022-05-26 18:04:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika tsk</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4027" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-ingilizce-baris-psikolojisi-h346919.html#comment_4027" title="Nobel Barış Ödülü Adayı yazardan ingilizce Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serpil gökhan</b><span class="tarih-once" data-date="2022-05-24 09:03:06"> 2022-05-24 09:03:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitap ile ilgili yapılan haber ilgimizi çekti...Teşekkürler ????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4026" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-ingilizce-baris-psikolojisi-h346919.html#comment_4026" title="Nobel Barış Ödülü Adayı yazardan ingilizce Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Dilara</b><span class="tarih-once" data-date="2022-05-24 08:41:52"> 2022-05-24 08:41:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bayıldım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4025" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/nobel-baris-odulu-adayi-yazardan-ingilizce-baris-psikolojisi-h346919.html#comment_4025" title="Nobel Barış Ödülü Adayı yazardan ingilizce Barış Psikolojisi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Akış</b><span class="tarih-once" data-date="2022-05-24 08:23:40"> 2022-05-24 08:23:40</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok umut verici haberler barış herkese yayılsın</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Finalin adı Fenerbahçe Beko - Anadolu Efes Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="77ebe2cdce9905a11e4895e7734891f896b335ec" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Y%C4%B1ld%C4%B1z+Saray%C4%B1" class="hs-item" title="Yıldız Sarayı"><i class="fa fa-angle-right" aria-hidden="true"></i> Yıldız Sarayı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ada%C3%A7ay%C4%B1" class="hs-item" title="adaçayı"><i class="fa fa-angle-right" aria-hidden="true"></i> adaçayı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/benzin+zam" class="hs-item" title="benzin zam"><i class="fa fa-angle-right" aria-hidden="true"></i> benzin zam</a>
		  		  <a href="https://www.iyigunler.net/haberleri/b%C3%BClten" class="hs-item" title="bülten"><i class="fa fa-angle-right" aria-hidden="true"></i> bülten</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Sivas+Cumhuriyet+%C3%9Cniversitesi+T%C4%B1p+Fak%C3%BCltesi" class="hs-item" title="Sivas Cumhuriyet Üniversitesi Tıp Fakültesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Sivas Cumhuriyet Üniversitesi Tıp Fakültesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Prof.+Dr.+Halil+%C3%96zg%C3%BCr+Artunay" class="hs-item" title="Prof. Dr. Halil Özgür Artunay"><i class="fa fa-angle-right" aria-hidden="true"></i> Prof. Dr. Halil Özgür Artunay</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%A7%C3%B6kt%C3%BC" class="hs-item" title="çöktü"><i class="fa fa-angle-right" aria-hidden="true"></i> çöktü</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Prof.+Dr.+Mustafa+%C5%9Eahin" class="hs-item" title="Prof. Dr. Mustafa Şahin"><i class="fa fa-angle-right" aria-hidden="true"></i> Prof. Dr. Mustafa Şahin</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Karmod" class="hs-item" title="Karmod"><i class="fa fa-angle-right" aria-hidden="true"></i> Karmod</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Merve+Denli+Y%C4%B1lmaz" class="hs-item" title="Merve Denli Yılmaz"><i class="fa fa-angle-right" aria-hidden="true"></i> Merve Denli Yılmaz</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fspor%2Ffinalin-adi-fenerbahce-beko-anadolu-efes-h347047.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/spor/finalin-adi-fenerbahce-beko-anadolu-efes-h347047.html"
    },
    "headline": "Finalin adı Fenerbahçe Beko - Anadolu Efes",
    "name": "Finalin adı Fenerbahçe Beko - Anadolu Efes",
    "articleBody": "Finalin adı Fenerbahçe Beko - Anadolu Efes     Anadolu Efes, ING Basketbol Süper Ligi Play-Off Yarı Final serisi 5. maçında Galatasaray Nef&#039;i 104-77 mağlup etti.Bu galibiyetle Anadolu Efes seride durumu 3-2&#039;ye getirdi ve finalde Fenerbahçe Beko&#039;nun rakibi oldu.İki takımın karşılıklı basketleriyle başlayan müsabakanın ilk periyodu, 26-26lık eşitlikle sona erdi. Larkin’in üçlük çizgisinin gerisinden bulduğu isabetlerle hücumda rahatlayan Anadolu Efes, Galatasaray Nef karşısında soyunma odasına 9 sayı farkla önde gitti: 51-42.   Anadolu Efes’in hem hücumda hem savunmada domine ettiği üçüncü periyotta Galatasaray Nef sayı farkının açılmasıyla oyundan düşerken, Larkin, üçlük çizgisinin gerisinden isabet bulmaya devam etti ve Anadolu Efes maçın final periyoduna 28 sayı farkla önde girdi: 81-53.     Maçın son periyodunda da skor üstünlüğünü rakibine bırakmayan Anadolu Efes, müsabakayı 104-77 kazanarak seride durumu 3-2’ye getirdi ve finalde Fenerbahçe Beko’nun rakibi oldu.ANADOLU EFES: Larkin 28, Singleton 10, Bryant 13, Ömer Can İlyasoğlu, Erten Gazi 6, Egemen Güven 1, Moerman 10, Buğrahan Tuncer 8, Micic 14, Dunston 14 (adsbygoogle = window.adsbygoogle || []).push({});GALATASARAY NEF: Dee Bost 14, Canaan 5, Trimble 10, Ndour 20, Sadık Emir Kabaca 11, Rıdvan Öncel, Eray Aydoğan 2, Canberk Kuş 6, Okben Ulubay, Blackshear 9, Ege Tan Yıldızoğlu, Göksenin Köksal1. PERİYOT: 26-26İLK YARI: 51-423. PERİYOT: 81-53(Skor)",
    "articleSection": "Sports,Soccer",
    "description": "Haberin içinde",
    "keywords": "Anadolu Efes, Galatasaray Nef, ING Basketbol Süper Ligi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/06/finalin-adi-fenerbahce-beko-anadolu-efes_049c1.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-06-05T10:01:01+03:00",
    "dateModified": "2022-06-05T10:01:01+03:00",
    "genre": "news",
    "wordCount": 327,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('347047', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
