<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Galatasaray gruptan çıkmayı garantiledi Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="Galatasaray, Marsilya" />
<meta name="news_keywords" content="Galatasaray, Marsilya" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Galatasaray gruptan çıkmayı garantiledi Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
  <meta property="og:image" content="https://www.iyigunler.net/images/haberler/facebook_resim/2021/11/Futbol_19.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Galatasaray gruptan çıkmayı garantiledi" />
<meta name="twitter:url" content="http://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Galatasaray gruptan çıkmayı garantiledi" />
<meta name="twitter:description" content="UEFA Avrupa Ligi&#039;nde bu sezon aldığı sonuçlarla dikkat çeken Galatasaray grubun 5. maçında sahasında Marsilya&#039;yı 4-2 yendi." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/facebook_resim/2021/11/Futbol_19.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.iyigunler.net/m/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2021/11/galatasaray-gruptan-cikmayi-garantiledi_eddea.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Galatasaray gruptan çıkmayı garantiledi Son Dakika Haberler">
<meta name="dc.keywords" content="Galatasaray, Marsilya">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '345067',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Galatasaray gruptan çıkmayı garantiledi Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:34</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/metro-magandasina-cumhuriyet-savcisindan-tarihe-gececek-gerekce-h345066.html" title="Metro magandasına Cumhuriyet Savcısı&#39;ndan tarihe geçecek gerekçe"  class="hs-lm-title" target="_blank">Metro magandasına Cumhuriyet Savcısı&#39;ndan tarihe geçecek gerekçe</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/dolarin-yukselisi-receteli-ilaclari-vuracak-h345065.html" title="Doların yükselişi reçeteli ilaçları vuracak"  class="hs-lm-title" target="_blank">Doların yükselişi reçeteli ilaçları vuracak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:59</span>
              </span>
              <a href="https://www.iyigunler.net/kitap/kitap-tuz-yag-asit-isinin-altinci-baskisi-h345064.html" title="Kitap | Tuz, Yağ, Asit, Isı&#39;nın altıncı baskısı"  class="hs-lm-title" target="_blank">Kitap | Tuz, Yağ, Asit, Isı&#39;nın altıncı baskısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:35</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/belediyeler-zehirsiz-kentler-icin-ne-yapiyor-h345063.html" title="Belediyeler Zehirsiz Kentler İçin Ne Yapıyor?"  class="hs-lm-title" target="_blank">Belediyeler Zehirsiz Kentler İçin Ne Yapıyor?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:12</span>
              </span>
              <a href="https://www.iyigunler.net/saglik/kan-sekerini-yukselten-10-hata-h345062.html" title="Kan şekerini yükselten 10 hata"  class="hs-lm-title" target="_blank">Kan şekerini yükselten 10 hata</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:55</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/fed-taperingden-once-faiz-konusmasi-h345061.html" title="FED Taperingden önce faiz konuşması"  class="hs-lm-title" target="_blank">FED Taperingden önce faiz konuşması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:39</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/benzin-zam-motorine-zam-ve-otogaza-zam-24-saat-gecmeden-h345060.html" title="Benzin zam, motorine zam ve otogaza zam | 24 saat geçmeden"  class="hs-lm-title" target="_blank">Benzin zam, motorine zam ve otogaza zam | 24 saat geçmeden</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:33</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/metroda-kasap-bicakli-saldirgan-suc-makinesi-cikti-h345059.html" title="Metroda kasap bıçaklı saldırgan suç makinesı çıktı"  class="hs-lm-title" target="_blank">Metroda kasap bıçaklı saldırgan suç makinesı çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:26</span>
              </span>
              <a href="https://www.iyigunler.net/gundem/ayasofya-camii-nde-tuglalarin-arasinda-ibranice-metinler-cikti-h345058.html" title="Ayasofya Camii&#039;nde tuğlaların arasında İbranice metinler çıktı"  class="hs-lm-title" target="_blank">Ayasofya Camii&#039;nde tuğlaların arasında İbranice metinler çıktı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:15</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/iski-10-milyar-butceyle-yatirimlari-hizlandiriyor-h345057.html" title="İSKİ, 10 Milyar bütçeyle yatırımları hızlandırıyor"  class="hs-lm-title" target="_blank">İSKİ, 10 Milyar bütçeyle yatırımları hızlandırıyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh345067" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" title="Galatasaray gruptan çıkmayı garantiledi" target="_blank">Galatasaray gruptan çıkmayı garantiledi</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Galatasaray gruptan çıkmayı garantiledi</h1>
          <p class="lead hs-head-font">UEFA Avrupa Ligi&#039;nde bu sezon aldığı sonuçlarla dikkat çeken Galatasaray grubun 5. maçında sahasında Marsilya&#039;yı 4-2 yendi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-345067">
  <article id="haber-345067" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Galatasaray gruptan çıkmayı garantiledi</h1>
        <p>UEFA Avrupa Ligi&#039;nde bu sezon aldığı sonuçlarla dikkat çeken Galatasaray grubun 5. maçında sahasında Marsilya&#039;yı 4-2 yendi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-11-25 22:17:55">25 Kasım 2021 Perşembe 22:17</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2021/11/galatasaray-gruptan-cikmayi-garantiledi_eddea.jpg" alt="Galatasaray gruptan çıkmayı garantiledi" title="Galatasaray gruptan çıkmayı garantiledi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-345067"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(345067,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(345067,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(345067,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber345067-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h1><span style="color:#ff0000;"><strong> <strong class="klink">Galatasaray</strong> gruptan çıkmayı garantiledi</strong></span></h1>

<p>  <span style="font-size:14px;"> <span style="font-family:Arial,Helvetica,sans-serif;">UEFA Avrupa Ligi'nde bu sezon aldığı sonuçlarla dikkat çeken Galatasaray grubun 5. maçında sahasında <strong class="klink">Marsilya</strong>'yı <span style="color:#ff0000;"><strong>4-2</strong></span> yendi.Galatasaray bu galibiyetle Avrupa Ligi'nde grubunu ilk iki sırada tamamlamayı garantiledi. Grubu lider bitirerek son 16 turuna direkt bilet almak, Lazio ile yapılacak son maça bağlı.Karşılaşmanın 12. dakikasında Galatasaray, Alexandru Cicaldau ile <span style="color:#ff0000;"><strong>1-0</strong></span> öne geçti.30. dakikada Marsilya'da Duje Caleta-Car kendi kalesine attığı golle Galatasaray skoru<span style="color:#ff0000;"><strong> 2-0</strong></span> yaptı36. dakikada Galatasaray'da Alexandru Cicaldau sarı kart gördü.36. dakikada Marsilya'da Pape Gueye sarı kart gördü.45. dakikada Marsilya'da Cheikh Bamba Dieng sarı kart gördü.Karşılaşmanın ilk yarısı Galatasaray'ın <span style="color:#ff0000;"><strong>2-0</strong></span> üstünlüğü ile sona erdi.</span></span></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;">    Karşılaşmanın ikinci yarısında 53. dakikada Marsilya'da Luan Peres sarı kart grödü.61. dakikada Marsilya'da Matteo Guendouzi sarı kart gördü.64. dakikada Galatasaray,  Sofiane Feghouli ile skoru <span style="color:#ff0000;"><strong>3-0</strong></span> yaptı.68. dakikada Marsilya,Arkadiusz Milik <font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">ile skoru </span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong>3-1 </strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">yaptı.83. dakikada Galatasaray,  Ryan Babel ile skor</span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong> 4-1 </strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">oldu.85. dakikada Marsilya, Arkadiusz Milik golü ile skoru</span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong> 4-2</strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);"> yaptı.90. dakikada Galatasaray'da Olimpiu Morutan, Marsilya'da Gerson sarı kart gördü.Karşılaşmada baika gol olmadı ve Galatasaray maçtan</span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong> 4-2</strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);"> galip ayrıldı.</span></font></span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;"><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">   Bu sonuçla Galatasaray puanın </span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong>8</strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);"> yaparak liderliğini sürdürürken, Marsilya </span></font><span style="color:#ff0000;"><span style="caret-color: rgb(45, 45, 45);"><strong>4 </strong></span></span><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">puanda kaldı.Galatasaray gruptaki son maçında Lazio ile 9 Aralık Perşembe günü deplasmanda karşılaşacak.</span></font></span></span></p>

<p><span style="font-size:12px;"><span style="font-family:Arial,Helvetica,sans-serif;"><font color="#2d2d2d"><span style="caret-color: rgb(45, 45, 45);">   </span></font></span></span></p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>25.11.2021 23:31</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Galatasaray" title="Galatasaray haberleri">Galatasaray</a><a href="https://www.iyigunler.net/haberleri/Marsilya" title="Marsilya haberleri">Marsilya</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp345067" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(345067);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="345067" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="06a556dd808f9d861bbbc5e346ad7926b4b84d63" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">345067</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-345067 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/besiktas-1-ajax-2-h345048.html" target="_blank" title="Beşiktaş 1 - Ajax 2">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/besiktas-1-ajax-2_53485.jpg" alt="Beşiktaş 1 - Ajax 2" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş 1 - Ajax 2</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/lider-trabzonspor-yoluna-kayipsiz-devam-etti-2-h345018.html" target="_blank" title="Lider Trabzonspor yoluna kayıpsız devam etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/lider-trabzonspor-yoluna-kayipsiz-devam-etti_18ca6.jpg" alt="Lider Trabzonspor yoluna kayıpsız devam etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Lider Trabzonspor yoluna kayıpsız devam etti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/istanbulu-kosanlarin-son-duragi-esenyurt-h345009.html" target="_blank" title="İstanbul’u Koşanların Son Durağı Esenyurt">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/istanbulu_kosanlarin_son_duragi_esenyurt_h345009_5f99d.jpg" alt="İstanbul’u Koşanların Son Durağı Esenyurt" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul’u Koşanların Son Durağı Esenyurt</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/dev-derbinin-galibi-fenerbahce-h345002.html" target="_blank" title="Dev derbinin galibi Fenerbahçe">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/dev-derbinin-galibi-fenerbahce_bbb68.jpg" alt="Dev derbinin galibi Fenerbahçe" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dev derbinin galibi Fenerbahçe</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/altay-evinde-kayip-h345001.html" target="_blank" title="Altay evinde kayıp">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/altay-evinde-kayip_13027.jpg" alt="Altay evinde kayıp" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Altay evinde kayıp</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/konyaspor-3-crizespor-0-h345000.html" target="_blank" title="Konyaspor 3 - Ç.Rizespor 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/konyaspor-3-crizespor-0_51a68.jpg" alt="Konyaspor 3 - Ç.Rizespor 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Konyaspor 3 - Ç.Rizespor 0</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/halic-derbisinin-galibi-fkaragumruk-h344999.html" target="_blank" title="Haliç derbisinin galibi F.Karagümrük">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/halic-derbisinin-galibi-fkaragumruk_7c986.jpg" alt="Haliç derbisinin galibi F.Karagümrük" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Haliç derbisinin galibi F.Karagümrük</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/kartal-galibiyete-hasret-kaldi-h344988.html" target="_blank" title="Kartal galibiyete hasret kaldı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/kartal-galibiyete-hasret-kaldi_0100b.jpg" alt="Kartal galibiyete hasret kaldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kartal galibiyete hasret kaldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/premier-lig-de-chelsea-ruzgari-devam-etti-h344986.html" target="_blank" title="Premier Lig&#039;de Chelsea rüzgarı devam etti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/premier-lig-de-chelsea-ruzgari-devam-etti_c2100.jpg" alt="Premier Lig&#039;de Chelsea rüzgarı devam etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Premier Lig&#039;de Chelsea rüzgarı devam etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/basaksehir-den-5-te-5-h344985.html" target="_blank" title="Başakşehir&#039;den 5&#039;te 5">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2021/11/basaksehir-den-5-te-5_38b49.jpg" alt="Başakşehir&#039;den 5&#039;te 5" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Başakşehir&#039;den 5&#039;te 5</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="345067" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2021-11-25 22:17:55"> 2021-11-25 22:17:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html" title="Galatasaray gruptan çıkmayı garantiledi" target="_blank">Galatasaray gruptan çıkmayı garantiledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345066" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-25 17:34:51"> 2021-11-25 17:34:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/metro-magandasina-cumhuriyet-savcisindan-tarihe-gececek-gerekce-h345066.html" title="Metro magandasına Cumhuriyet Savcısı&#39;ndan tarihe geçecek gerekçe" target="_blank">Metro magandasına Cumhuriyet Savcısı&#39;ndan tarihe geçecek gerekçe</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345065" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2021-11-25 17:02:53"> 2021-11-25 17:02:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/dolarin-yukselisi-receteli-ilaclari-vuracak-h345065.html" title="Doların yükselişi reçeteli ilaçları vuracak" target="_blank">Doların yükselişi reçeteli ilaçları vuracak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345064" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap" class="kategori" style="background-color:#3498db">Kitap</a> <span class="tarih-once" data-date="2021-11-25 16:59:09"> 2021-11-25 16:59:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kitap/kitap-tuz-yag-asit-isinin-altinci-baskisi-h345064.html" title="Kitap | Tuz, Yağ, Asit, Isı&#39;nın altıncı baskısı" target="_blank">Kitap | Tuz, Yağ, Asit, Isı&#39;nın altıncı baskısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345063" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-11-25 16:35:41"> 2021-11-25 16:35:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/belediyeler-zehirsiz-kentler-icin-ne-yapiyor-h345063.html" title="Belediyeler Zehirsiz Kentler İçin Ne Yapıyor?" target="_blank">Belediyeler Zehirsiz Kentler İçin Ne Yapıyor?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345062" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-11-25 10:12:24"> 2021-11-25 10:12:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/saglik/kan-sekerini-yukselten-10-hata-h345062.html" title="Kan şekerini yükselten 10 hata" target="_blank">Kan şekerini yükselten 10 hata</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345061" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2021-11-25 09:55:08"> 2021-11-25 09:55:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/fed-taperingden-once-faiz-konusmasi-h345061.html" title="FED Taperingden önce faiz konuşması" target="_blank">FED Taperingden önce faiz konuşması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345060" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2021-11-25 09:39:20"> 2021-11-25 09:39:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/benzin-zam-motorine-zam-ve-otogaza-zam-24-saat-gecmeden-h345060.html" title="Benzin zam, motorine zam ve otogaza zam | 24 saat geçmeden" target="_blank">Benzin zam, motorine zam ve otogaza zam | 24 saat geçmeden</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345059" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f1c40f">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-25 09:33:30"> 2021-11-25 09:33:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/metroda-kasap-bicakli-saldirgan-suc-makinesi-cikti-h345059.html" title="Metroda kasap bıçaklı saldırgan suç makinesı çıktı" target="_blank">Metroda kasap bıçaklı saldırgan suç makinesı çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345058" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-11-25 09:26:27"> 2021-11-25 09:26:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/gundem/ayasofya-camii-nde-tuglalarin-arasinda-ibranice-metinler-cikti-h345058.html" title="Ayasofya Camii&#039;nde tuğlaların arasında İbranice metinler çıktı" target="_blank">Ayasofya Camii&#039;nde tuğlaların arasında İbranice metinler çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345057" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2021-11-25 09:15:03"> 2021-11-25 09:15:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/iski-10-milyar-butceyle-yatirimlari-hizlandiriyor-h345057.html" title="İSKİ, 10 Milyar bütçeyle yatırımları hızlandırıyor" target="_blank">İSKİ, 10 Milyar bütçeyle yatırımları hızlandırıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345056" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/otomobil" class="kategori" style="background-color:#3498db">Otomobil</a> <span class="tarih-once" data-date="2021-11-25 08:48:13"> 2021-11-25 08:48:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/otomobil/anadolu-isuzu-ar-ge-merkezine-odul-h345056.html" title="Anadolu Isuzu Ar-Ge Merkezine Ödül " target="_blank">Anadolu Isuzu Ar-Ge Merkezine Ödül </a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2716" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bitkiden-sonra-sira-insana-mi-geldi-makale,2716.html" title="4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?" target="_blank">4G Bitkiyi Öldürüyorken 5G ile Sıra İnsana mı Geldi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2715" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Bağımsızlık için bedel ödemek gerekir" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bagimsizlik-icin-bedel-odemek-gerekir-makale,2715.html" title="Bağımsızlık için bedel ödemek gerekir" target="_blank">Bağımsızlık için bedel ödemek gerekir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2714" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bulgaristanda-cumhurbaskanini-turkler-belirleyecek-makale,2714.html" title="Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek" target="_blank">Bulgaristan’da Cumhurbaşkanını, Türkler Belirleyecek</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2713" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mustafa-kemal-ataturk-canim-atam-icin-cok-coook-uzuluyorum-makale,2713.html" title="MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum...." target="_blank">MUSTAFA KEMAL ATATÜRK CANIM ATAM için çok çoook üzülüyorum....</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Çok Partili Sistemde Politika -3" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/cok-partili-sistemde-politika-3-makale,2711.html" title="Çok Partili Sistemde Politika -3" target="_blank">Çok Partili Sistemde Politika -3</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/boyle-bir-ulkede-kim-yasamak-ister-makale,2702.html" title="Böyle bir ülkede kim yaşamak ister?" target="_blank">Böyle bir ülkede kim yaşamak ister?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/meron-dagi-faciasi-ve-otesi-makale,2692.html" title="MERON DAĞI FACİASI VE ÖTESİ" target="_blank">MERON DAĞI FACİASI VE ÖTESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fan" class="hs-item" title="Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Erdoğan</a>
    <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-tag" aria-hidden="true"></i> politika</a>
    <a href="https://www.iyigunler.net/haberleri/%C5%9Eehirler+Aras%C4%B1+Nakliye" class="hs-item" title="Şehirler Arası Nakliye"><i class="fa fa-tag" aria-hidden="true"></i> Şehirler Arası Nakliye</a>
    <a href="https://www.iyigunler.net/haberleri/NeurotechEU" class="hs-item" title="NeurotechEU"><i class="fa fa-tag" aria-hidden="true"></i> NeurotechEU</a>
    <a href="https://www.iyigunler.net/haberleri/Hac%C4%B1seyitali+Mahallesi" class="hs-item" title="Hacıseyitali Mahallesi"><i class="fa fa-tag" aria-hidden="true"></i> Hacıseyitali Mahallesi</a>
    <a href="https://www.iyigunler.net/haberleri/bomba+ihbar%C4%B1" class="hs-item" title="bomba ihbarı"><i class="fa fa-tag" aria-hidden="true"></i> bomba ihbarı</a>
    <a href="https://www.iyigunler.net/haberleri/D%C3%BCnya+Y%C4%B1ld%C4%B1zlar+G%C3%BCre%C5%9F+%C5%9Eampiyonas%C4%B1" class="hs-item" title="Dünya Yıldızlar Güreş Şampiyonası"><i class="fa fa-tag" aria-hidden="true"></i> Dünya Yıldızlar Güreş Şampiyonası</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="345012"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-11-22 11:30:22"> 2021-11-22 11:30:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">COP26 İklim Zirvesi | Sınırlı Bir İlerleme</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="345020"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kitap/" class="kategori" style="background-color:#e74c3c">Kitap</a> <span class="tarih-once" data-date="2021-11-22 22:53:56"> 2021-11-22 22:53:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/kitap/turhan-selcuk-tan-insan-dogasini-hicveden-karikaturler-h345020.html" title="Turhan Selçuk&#039;tan insan doğasını hicveden karikatürler" target="_blank">Turhan Selçuk&#039;tan insan doğasını hicveden karikatürler</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="344996" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-21 13:09:42"> 2021-11-21 13:09:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/kucuk-muslume-nin-olumu-cinayet-suphesi-agir-basiyor-h344996.html" title="Küçük Müslüme&#039;nin ölümü | Cinayet şüphesi ağır basıyor, aile gözaltında " target="_blank">Küçük Müslüme&#039;nin ölümü | Cinayet şüphesi ağır basıyor, aile gözaltında </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344971" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-18 23:22:53"> 2021-11-18 23:22:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/ankara-da-patlama-oldu-coken-binada-2-kisi-can-verdi-h344971.html" title="Ankara&#039;da patlama oldu | Çöken binada 2 kişi can verdi" target="_blank">Ankara&#039;da patlama oldu | Çöken binada 2 kişi can verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344982" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-20 10:25:58"> 2021-11-20 10:25:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/sarj-makinasinin-icinden-kumar-slotlari-cikti-h344982.html" title="Şarj makinasının içinden kumar slotları çıktı" target="_blank">Şarj makinasının içinden kumar slotları çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344962" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#e74c3c">GÜVENLİK</a> <span class="tarih-once" data-date="2021-11-18 11:39:40"> 2021-11-18 11:39:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/guvenlik/anne-ve-babasini-oldurdu-sonra-intihar-etti-h344962.html" title="Anne ve babasını öldürdü, sonra intihar etti" target="_blank">Anne ve babasını öldürdü, sonra intihar etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344957" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2021-11-18 10:56:17"> 2021-11-18 10:56:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/benzine-bir-zam-daha-geliyor-en-az-48-kurus-h344957.html" title="Benzine bir zam daha geliyor | En az 48 kuruş" target="_blank">Benzine bir zam daha geliyor | En az 48 kuruş</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="344983" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2021-11-20 12:27:04"> 2021-11-20 12:27:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/sebinkarahisar-altin-madeni-ocaginda-siyanur-skandali-h344983.html" title="Şebinkarahisar Altın Madeni ocağında siyanür skandalı" target="_blank">Şebinkarahisar Altın Madeni ocağında siyanür skandalı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3899" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/furkan-eroglu-ilkeleriyle-kisisel-markalasma-stratejileri-h344818.html#comment_3899" title="Furkan Eroğlu İlkeleriyle “Kişisel Markalaşma” Stratejileri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-25 11:25:01"> 2021-11-25 11:25:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">üstadı tanımak çok memnuniyet verici furkan eroğlu bilge birisi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3898" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/fatih-sahin-den-2022-makyaj-tuyolari-h344934.html#comment_3898" title="Fatih Şahin&#039;den 2022 makyaj tüyoları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Makyajtrendi</b><span class="tarih-once" data-date="2021-11-24 23:25:01"> 2021-11-24 23:25:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Işıl ışıl gözler kırmızı dudaklarla harika bir yıl olacak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3896" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kitap/turhan-selcuk-tan-insan-dogasini-hicveden-karikaturler-h345020.html#comment_3896" title="Turhan Selçuk&#039;tan insan doğasını hicveden karikatürler" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İzmir Gaziemir Baza Yatak</b><span class="tarih-once" data-date="2021-11-23 16:39:36"> 2021-11-23 16:39:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İzmir Gaziemir Ucuz Baza Yatak için Fiyat Teklifi Alabilirsin
İzmir Gaziemir Baza Yatak Danışmanıyım.
Tel : Erdal Sonkaya - 0535 323 7010</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3895" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3895" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ayşe</b><span class="tarih-once" data-date="2021-11-22 14:34:47"> 2021-11-22 14:34:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">açıklayıcı ve bilgilendirici bir çalışma olmuş elinize sağlık...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3894" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3894" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3893" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3893" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3892" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3892" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3891" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3891" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3890" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3890" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3889" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cop26-iklim-zirvesi-sinirli-bir-ilerleme-h345012.html#comment_3889" title="COP26 İklim Zirvesi | Sınırlı Bir İlerleme" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2021-11-22 11:54:11"> 2021-11-22 11:54:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık çok iyi bir değerlendirme</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" selected>25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                        <a href="https://www.iyigunler.net/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Galatasaray gruptan çıkmayı garantiledi Son Dakika Haberler" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="06a556dd808f9d861bbbc5e346ad7926b4b84d63" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Erdo%C4%9Fan" class="hs-item" title="Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Erdoğan</a>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C5%9Eehirler+Aras%C4%B1+Nakliye" class="hs-item" title="Şehirler Arası Nakliye"><i class="fa fa-angle-right" aria-hidden="true"></i> Şehirler Arası Nakliye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/NeurotechEU" class="hs-item" title="NeurotechEU"><i class="fa fa-angle-right" aria-hidden="true"></i> NeurotechEU</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Hac%C4%B1seyitali+Mahallesi" class="hs-item" title="Hacıseyitali Mahallesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Hacıseyitali Mahallesi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/bomba+ihbar%C4%B1" class="hs-item" title="bomba ihbarı"><i class="fa fa-angle-right" aria-hidden="true"></i> bomba ihbarı</a>
		  		  <a href="https://www.iyigunler.net/haberleri/D%C3%BCnya+Y%C4%B1ld%C4%B1zlar+G%C3%BCre%C5%9F+%C5%9Eampiyonas%C4%B1" class="hs-item" title="Dünya Yıldızlar Güreş Şampiyonası"><i class="fa fa-angle-right" aria-hidden="true"></i> Dünya Yıldızlar Güreş Şampiyonası</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fspor%2Fgalatasaray-gruptan-cikmayi-garantiledi-h345067.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/spor/galatasaray-gruptan-cikmayi-garantiledi-h345067.html"
    },
    "headline": "Galatasaray gruptan çıkmayı garantiledi",
    "name": "Galatasaray gruptan çıkmayı garantiledi",
    "articleBody": " Galatasaray gruptan çıkmayı garantiledi   UEFA Avrupa Ligi&#039;nde bu sezon aldığı sonuçlarla dikkat çeken Galatasaray grubun 5. maçında sahasında Marsilya&#039;yı 4-2 yendi.Galatasaray bu galibiyetle Avrupa Ligi&#039;nde grubunu ilk iki sırada tamamlamayı garantiledi. Grubu lider bitirerek son 16 turuna direkt bilet almak, Lazio ile yapılacak son maça bağlı.Karşılaşmanın 12. dakikasında Galatasaray, Alexandru Cicaldau ile 1-0 öne geçti.30. dakikada Marsilya&#039;da Duje Caleta-Car kendi kalesine attığı golle Galatasaray skoru 2-0 yaptı36. dakikada Galatasaray&#039;da Alexandru Cicaldau sarı kart gördü.36. dakikada Marsilya&#039;da Pape Gueye sarı kart gördü.45. dakikada Marsilya&#039;da Cheikh Bamba Dieng sarı kart gördü.Karşılaşmanın ilk yarısı Galatasaray&#039;ın 2-0 üstünlüğü ile sona erdi. (adsbygoogle = window.adsbygoogle || []).push({});    Karşılaşmanın ikinci yarısında 53. dakikada Marsilya&#039;da Luan Peres sarı kart grödü.61. dakikada Marsilya&#039;da Matteo Guendouzi sarı kart gördü.64. dakikada Galatasaray,  Sofiane Feghouli ile skoru 3-0 yaptı.68. dakikada Marsilya,Arkadiusz Milik ile skoru 3-1 yaptı.83. dakikada Galatasaray,  Ryan Babel ile skor 4-1 oldu.85. dakikada Marsilya, Arkadiusz Milik golü ile skoru 4-2 yaptı.90. dakikada Galatasaray&#039;da Olimpiu Morutan, Marsilya&#039;da Gerson sarı kart gördü.Karşılaşmada baika gol olmadı ve Galatasaray maçtan 4-2 galip ayrıldı.   Bu sonuçla Galatasaray puanın 8 yaparak liderliğini sürdürürken, Marsilya 4 puanda kaldı.Galatasaray gruptaki son maçında Lazio ile 9 Aralık Perşembe günü deplasmanda karşılaşacak.   ",
    "articleSection": "Sports,Soccer",
    "description": "Haberin içinde",
    "keywords": "Galatasaray, Marsilya",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2021/11/galatasaray-gruptan-cikmayi-garantiledi_eddea.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-11-25T22:17:55+03:00",
    "dateModified": "2021-11-25T23:31:14+03:00",
    "genre": "news",
    "wordCount": 548,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('345067', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
