<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı.... Son Dakika Haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Haberin içinde" />
<meta name="keywords" content="Ziraat Türkiye Kupası, Adana Demirspor, Adıyaman FK" />
<meta name="news_keywords" content="Ziraat Türkiye Kupası, Adana Demirspor, Adıyaman FK" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı.... Son Dakika Haberler" />
<meta property="og:description" content="Haberin içinde" />
  <meta property="og:image" content="https://www.iyigunler.net/images/haberler/facebook_resim/2022/10/Futbol_48.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...." />
<meta name="twitter:url" content="http://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...." />
<meta name="twitter:description" content=" Ziraat Türkiye Kupası 3. tur maçında Adana Demirspor evinde Adıyaman FK&#039;nü 5-0 yenerek turu geçti. " />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/facebook_resim/2022/10/Futbol_48.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<link rel="alternate" href="https://www.iyigunler.net/m/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2022/10/ziraat-turkiye-kupasi-mdaademirspor-farkli-kazandi_63373.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı.... Son Dakika Haberler">
<meta name="dc.keywords" content="Ziraat Türkiye Kupası, Adana Demirspor, Adıyaman FK">
<meta name="dc.description" content="Haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '348536',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>

<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTVJC66');</script>
<!-- End Google Tag Manager --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı.... Son Dakika Haberler"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>17°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:40</span>
              </span>
              <a href="https://www.iyigunler.net/spor/fenerbahce-parkede3-te-3-yaptifenerbahce-beko-84-asvel-h348537.html" title="Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63"  class="hs-lm-title" target="_blank">Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:29</span>
              </span>
              <a href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" title="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...."  class="hs-lm-title" target="_blank">Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:34</span>
              </span>
              <a href="https://www.iyigunler.net/spor/anadolu-efes-son-saniyede-kaybettianadolu-efes-91-valencia-92-h348535.html" title="Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92"  class="hs-lm-title" target="_blank">Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:10</span>
              </span>
              <a href="https://www.iyigunler.net/spor/kayserispor-evinde-turu-rahat-gecti-h348534.html" title="Kayserispor evinde turu rahat geçti"  class="hs-lm-title" target="_blank">Kayserispor evinde turu rahat geçti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:14</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/sosyal-medya-da-hastag-kullanirken-daha-dikkatli-olun-h348533.html" title="Sosyal Medya&#039;da hastag kullanırken daha dikkatli olun"  class="hs-lm-title" target="_blank">Sosyal Medya&#039;da hastag kullanırken daha dikkatli olun</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:56</span>
              </span>
              <a href="https://www.iyigunler.net/politika/meclis-te-amasra-gerginligi-bakan-a-istifa-cagrisi-h348532.html" title="Meclis&#039;te Amasra gerginliği | Bakan&#039;a istifa çağrısı"  class="hs-lm-title" target="_blank">Meclis&#039;te Amasra gerginliği | Bakan&#039;a istifa çağrısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:39</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/nevsehir-de-balon-faciasinda-2-turist-can-verdi-h348531.html" title="Nevşehir&#039;de balon faciasında 2 turist can verdi"  class="hs-lm-title" target="_blank">Nevşehir&#039;de balon faciasında 2 turist can verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:32</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/bosnak-halk-kiyafetleri-sergisi-aciliyor-h348530.html" title="Boşnak Halk kıyafetleri sergisi açılıyor"  class="hs-lm-title" target="_blank">Boşnak Halk kıyafetleri sergisi açılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:25</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/sahim-sen-temmuz-zamlari-vergiyle-geri-aliniyor-h348528.html" title="SAHİM-SEN | Temmuz zamları vergiyle geri alınıyor"  class="hs-lm-title" target="_blank">SAHİM-SEN | Temmuz zamları vergiyle geri alınıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:24</span>
              </span>
              <a href="https://www.iyigunler.net/spor/caykurrizespor-kupada-rahat-kazandi-h348529.html" title="Çaykur Rizespor kupada rahat kazandı"  class="hs-lm-title" target="_blank">Çaykur Rizespor kupada rahat kazandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....</h1>
          <p class="lead hs-head-font"> Ziraat Türkiye Kupası 3. tur maçında Adana Demirspor evinde Adıyaman FK&#039;nü 5-0 yenerek turu geçti. </p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-348536">
  <article id="haber-348536" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....</h1>
        <p> Ziraat Türkiye Kupası 3. tur maçında Adana Demirspor evinde Adıyaman FK&#039;nü 5-0 yenerek turu geçti. </p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-10-18 22:29:34">18 Ekim 2022 Salı 22:29</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2022/10/ziraat-turkiye-kupasi-mdaademirspor-farkli-kazandi_63373.jpg" alt="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...." title="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...." />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-348536"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(348536,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(348536,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(348536,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber348536-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?873039"></script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><span style="font-size:24px;"><span style="color:#ff0000;"><strong><strong class="klink">Ziraat Türkiye Kupası</strong>'nda A.Demirspor farklı kazandı....</strong></span></span></p>

<p><span style="font-size:18px;">   Ziraat Türkiye Kupası 3. tur maçında <strong class="klink">Adana Demirspor</strong> evinde <strong class="klink">Adıyaman FK</strong>'nü 5-0 yenerek turu geçti. 5 Ocak Fatih Terim Stadyumu'nda oynanan karşılaşmayı hakem Turgut Doman yönetti.Adana Demirspor 44. dakikada Yusuf Sarı ile 1-0 öne geçti.Karşılaşmanın ilk yarısı Adana Demirspor'un 1-0 üstünlüğü ile sona erdi.</span></p>

<p><span style="font-size:18px;">   Karşılaşmanın ikinci yarısında 60. dakikada Adana Demirspor Erhun Öztümer ile skoru 2-0 yaptı.64. dakikada Adana Demirspor Erhun Öztümer ile skoru 3-0 yaptı.74. dakikada Adana Demirspor Erhun Öztümer ile durumu 4-0 yaptı.85. dakikada Adana Demirspor Gökhan Töre ile skoru 5-0 yaptı.Karşılaşmada başka gol olmadı ve Adana Demirspor evinde Adıyaman FK'nü 5-0 yenerek bir üst tura yükseldi.</span></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><span style="font-size:18px;"><span style="color:#ff0000;"><strong>Adana Demirspor:</strong></span>Vedat Karakuş, Abdurrahim Dursun, Semih Güler, Jovan Manev, İsmail Çokçalış, Mustafa Kapı, Birkir Bjarnason, Yusuf Sarı, Arda Kurtulan, Fredrik Gulbrandsen, Artem Dzyuba </span></p>

<p><span style="font-size:18px;"><strong>Teknik Direktör:</strong>Vincenzo Montella</span></p>

<p><span style="font-size:18px;"><span style="color:#ff0000;"><strong>Adıyaman FK:</strong></span>Ahmet Çolak, Tevfik Doğukan Pala, Ömürcan Karaca, Kerem Vapurluoğlu, Nihat Koç, Yiğit Demir, Burak Gürler, Ayberk Altan, Alihan Bel, Haydar Deniz, İbrahim Halil Öner  </span></p>

<p><span style="font-size:18px;"><strong>Teknik Direktör:</strong>Erol Kapusuz  </span></p>

<p></p>
</div>
              
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>18.10.2022 22:40</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/linet-turk-muzigine-hasta-olmayan-tek-bir-millet-yok-resimleri,172.html" title="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;">
          <img src="https://www.iyigunler.net/images/album/thumbs/linet_3.jpg" alt="Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;" />
          <b>Linet &quot;Türk Müziğine hasta olmayan tek bir millet yok&quot;</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/Ziraat+T%C3%BCrkiye+Kupas%C4%B1" title="Ziraat Türkiye Kupası haberleri">Ziraat Türkiye Kupası</a><a href="https://www.iyigunler.net/haberleri/Adana+Demirspor" title="Adana Demirspor haberleri">Adana Demirspor</a><a href="https://www.iyigunler.net/haberleri/Ad%C4%B1yaman+FK" title="Adıyaman FK haberleri">Adıyaman FK</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp348536" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(348536);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="348536" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3dd3f5521fedcd09edab658a9472ac3b4d3a200c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">348536</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-348536 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/fenerbahce-parkede3-te-3-yaptifenerbahce-beko-84-asvel-h348537.html" target="_blank" title="Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/fenerbahce-farkli-kazandifenerbahce-beko-90-asvel-68_5c855.jpg" alt="Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/anadolu-efes-son-saniyede-kaybettianadolu-efes-91-valencia-92-h348535.html" target="_blank" title="Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/anadolu-efes-91-valencia-90_b08fe.jpg" alt="Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/kayserispor-evinde-turu-rahat-gecti-h348534.html" target="_blank" title="Kayserispor evinde turu rahat geçti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/kayserispor-evinde-turu-rahat-gecti_1ef66.jpg" alt="Kayserispor evinde turu rahat geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kayserispor evinde turu rahat geçti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/caykurrizespor-kupada-rahat-kazandi-h348529.html" target="_blank" title="Çaykur Rizespor kupada rahat kazandı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/caykurrizespor-kupada-rahat-kazandi_482fe.jpg" alt="Çaykur Rizespor kupada rahat kazandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çaykur Rizespor kupada rahat kazandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndakasimpasa-bir-ust-tura-cikti-h348524.html" target="_blank" title="Ziraat Türkiye Kupası&#039;nda, Kasımpaşa bir üst tura çıktı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/ziraat-turkiye-kupasi-ndakasimpasa-bir-ust-tura-cikti_af575.jpg" alt="Ziraat Türkiye Kupası&#039;nda, Kasımpaşa bir üst tura çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ziraat Türkiye Kupası&#039;nda, Kasımpaşa bir üst tura çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/fenerbahce-uc-puani-uc-golle-aldimke-ankaragucu-0-fenerbahce-h348511.html" target="_blank" title="Fenerbahçe üç puanı üç golle aldı....MKE Ankaragücü 0 - Fenerbahçe 3">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/mke-ankaragucu-0-fenerbahce-2_1e2e1.jpg" alt="Fenerbahçe üç puanı üç golle aldı....MKE Ankaragücü 0 - Fenerbahçe 3" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe üç puanı üç golle aldı....MKE Ankaragücü 0 - Fenerbahçe 3</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/sivasspor-3-giresunspor-0-h348510.html" target="_blank" title="Sivasspor 3 - Giresunspor 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/sivasspor-2-giresunspor-0_92fa7.jpg" alt="Sivasspor 3 - Giresunspor 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sivasspor 3 - Giresunspor 0</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/bayern-munchen-farkli-kazandibayern-munchen-5-freiburg-0-h348506.html" target="_blank" title="Bayern München farklı kazandı.Bayern München 5 - Freiburg 0">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/bayern-munchen-farkli-kazandibayern-munchen-5-freiburg-0_a9a08.jpg" alt="Bayern München farklı kazandı.Bayern München 5 - Freiburg 0" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bayern München farklı kazandı.Bayern München 5 - Freiburg 0</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/spor/bisiklet-tutkunlari-tarihi-yarimada-da-pedal-cevirdi-h348504.html" target="_blank" title="Bisiklet tutkunları Tarihi Yarımada&#039;da pedal çevirdi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/bisiklet_tutkunlari_tarihi_yarimada_da_pedal_cevirdi_h348504_b7353.jpg" alt="Bisiklet tutkunları Tarihi Yarımada&#039;da pedal çevirdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bisiklet tutkunları Tarihi Yarımada&#039;da pedal çevirdi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/spor/dort-gollu-macin-galibi-yokbesiktas-2-trabzonspor-2-h348503.html" target="_blank" title="Dört gollü maçın galibi yok...Beşiktaş 2 - Trabzonspor 2">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2022/10/besiktas-2-trabzonspor-2_7aaba.jpg" alt="Dört gollü maçın galibi yok...Beşiktaş 2 - Trabzonspor 2" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dört gollü maçın galibi yok...Beşiktaş 2 - Trabzonspor 2</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/spor/fenerbahce-parkede3-te-3-yaptifenerbahce-beko-84-asvel-h348537.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="348537" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-10-18 22:40:13"> 2022-10-18 22:40:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/fenerbahce-parkede3-te-3-yaptifenerbahce-beko-84-asvel-h348537.html" title="Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63" target="_blank">Fenerbahçe parkede 3&#039;te 3 yaptı...Fenerbahçe Beko 84 - Asvel 63</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348536" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-10-18 22:29:34"> 2022-10-18 22:29:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" title="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı...." target="_blank">Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348535" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-10-18 21:34:01"> 2022-10-18 21:34:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/anadolu-efes-son-saniyede-kaybettianadolu-efes-91-valencia-92-h348535.html" title="Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92" target="_blank">Anadolu Efes son saniyede kaybetti....Anadolu Efes 91 - Valencia 92</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348534" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-10-18 21:10:31"> 2022-10-18 21:10:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/kayserispor-evinde-turu-rahat-gecti-h348534.html" title="Kayserispor evinde turu rahat geçti" target="_blank">Kayserispor evinde turu rahat geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348533" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#d35400">Teknoloji</a> <span class="tarih-once" data-date="2022-10-18 18:14:58"> 2022-10-18 18:14:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/sosyal-medya-da-hastag-kullanirken-daha-dikkatli-olun-h348533.html" title="Sosyal Medya&#039;da hastag kullanırken daha dikkatli olun" target="_blank">Sosyal Medya&#039;da hastag kullanırken daha dikkatli olun</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348532" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2022-10-18 17:56:24"> 2022-10-18 17:56:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/politika/meclis-te-amasra-gerginligi-bakan-a-istifa-cagrisi-h348532.html" title="Meclis&#039;te Amasra gerginliği | Bakan&#039;a istifa çağrısı" target="_blank">Meclis&#039;te Amasra gerginliği | Bakan&#039;a istifa çağrısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348531" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2022-10-18 17:39:57"> 2022-10-18 17:39:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/nevsehir-de-balon-faciasinda-2-turist-can-verdi-h348531.html" title="Nevşehir&#039;de balon faciasında 2 turist can verdi" target="_blank">Nevşehir&#039;de balon faciasında 2 turist can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348530" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#c0392b">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2022-10-18 17:32:42"> 2022-10-18 17:32:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/bosnak-halk-kiyafetleri-sergisi-aciliyor-h348530.html" title="Boşnak Halk kıyafetleri sergisi açılıyor" target="_blank">Boşnak Halk kıyafetleri sergisi açılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348528" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2022-10-18 17:25:51"> 2022-10-18 17:25:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/sahim-sen-temmuz-zamlari-vergiyle-geri-aliniyor-h348528.html" title="SAHİM-SEN | Temmuz zamları vergiyle geri alınıyor" target="_blank">SAHİM-SEN | Temmuz zamları vergiyle geri alınıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348529" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2022-10-18 17:24:22"> 2022-10-18 17:24:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/caykurrizespor-kupada-rahat-kazandi-h348529.html" title="Çaykur Rizespor kupada rahat kazandı" target="_blank">Çaykur Rizespor kupada rahat kazandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348527" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#9b59b6">Teknoloji</a> <span class="tarih-once" data-date="2022-10-18 17:04:05"> 2022-10-18 17:04:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/pubg-mobile-odullu-pmpl-avrupa-sampiyonasi-basliyor-h348527.html" title="PUBG MOBILE ödüllü PMPL Avrupa Şampiyonası başlıyor" target="_blank">PUBG MOBILE ödüllü PMPL Avrupa Şampiyonası başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348526" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ajans" class="kategori" style="background-color:#9b59b6">Ajans</a> <span class="tarih-once" data-date="2022-10-18 16:48:39"> 2022-10-18 16:48:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ajans/acken-neden-sinirli-oluruz-h348526.html" title="Açken Neden Sinirli Oluruz? " target="_blank">Açken Neden Sinirli Oluruz? </a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2752" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Hızlanıyoruz, StarLink ve 5G ile Duvara Toslamak Üzere!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hizlaniyoruz-starlink-ve-5g-ile-duvara-toslamak-uzere-makale,2752.html" title="Hızlanıyoruz, StarLink ve 5G ile Duvara Toslamak Üzere!" target="_blank">Hızlanıyoruz, StarLink ve 5G ile Duvara Toslamak Üzere!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2751" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="KIBRIS MESELESİ ve DOĞU AKDENİZ" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/kibris-meselesi-ve-dogu-akdeniz-makale,2751.html" title="KIBRIS MESELESİ ve DOĞU AKDENİZ" target="_blank">KIBRIS MESELESİ ve DOĞU AKDENİZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2748" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="Rafael Sadi" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/10/rafael-sadi" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">Rafael Sadi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/israil-turkiye-iliskileri-nereye-gidiyor-makale,2748.html" title="İsrail Türkiye ilişkileri nereye gidiyor" target="_blank">İsrail Türkiye ilişkileri nereye gidiyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Alptekin Cevherli" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/alptekin.jpg" alt="Alptekin Cevherli"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/144/alptekin-cevherli" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Alptekin Cevherli</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/yemende-yikilan-sadece-tas-mi-makale,2729.html" title="Yemen’de Yıkılan Sadece Taş Mı?" target="_blank">Yemen’de Yıkılan Sadece Taş Mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2728" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/isler-nasil-gidiyor-sikinti-var-mi-makale,2728.html" title="İşler nasıl gidiyor, sıkıntı var mı?" target="_blank">İşler nasıl gidiyor, sıkıntı var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="MEKTUP YAZMAK" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/mektup-yazmak-makale,2726.html" title="MEKTUP YAZMAK" target="_blank">MEKTUP YAZMAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/rum-eli-kanaat-onderlerine-cevaben-makale,2721.html" title="RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN" target="_blank">RUM-ELİ KANAAT ÖNDERLERİNE CEVABEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Kerim Yılmaz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/kerimyil.jpg" alt="Kerim Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/143/kerim-yilmaz" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Kerim Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/genelgeler-kanunsuz-yasaklar-hukuksuz-makale,2693.html" title="Genelgeler kanunsuz, yasaklar hukuksuz" target="_blank">Genelgeler kanunsuz, yasaklar hukuksuz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="Sinem M. Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem M. Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-m-ozdemir" title="HER ŞEY SEN”DE”" target="_blank">Sinem M. Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/hersey-sende-makale,2682.html" title="HER ŞEY SEN”DE”" target="_blank">HER ŞEY SEN”DE”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2665" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe Mesut’la mutlu" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/fenerbahce-mesutla-mutlu-makale,2665.html" title="Fenerbahçe Mesut’la mutlu" target="_blank">Fenerbahçe Mesut’la mutlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/geliyorrrrrrrrr-mu-ne-makale,2648.html" title="GELİYORRRRRRRRR  MU NE ?" target="_blank">GELİYORRRRRRRRR  MU NE ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe</a>
    <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-tag" aria-hidden="true"></i> dünya</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
    <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-tag" aria-hidden="true"></i> Spor</a>
    <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-tag" aria-hidden="true"></i> politika</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-tag" aria-hidden="true"></i> İBB</a>
    <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-tag" aria-hidden="true"></i> Gençlerbirliği</a>
    <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-tag" aria-hidden="true"></i> teknoloji</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="348482"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-10-15 12:43:56"> 2022-10-15 12:43:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="348456"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2022-10-14 07:57:52"> 2022-10-14 07:57:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.iyigunler.net/politika/sansur-hatirasi-tarihe-gecti-tepkiler-cig-gibi-buyuyor-h348456.html" title="Sansür hatırası tarihe geçti | Tepkiler çığ gibi büyüyor" target="_blank">Sansür hatırası tarihe geçti | Tepkiler çığ gibi büyüyor</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="334900" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel/" class="kategori" style="background-color:#f1c40f">Genel</a> <span class="tarih-once" data-date="2022-10-18 08:12:12"> 2022-10-18 08:12:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/genel/ankaranin-f-35-stratejisinde-degisim-h334900.html" title="Ankara’nın F-35 stratejisinde değişim" target="_blank">Ankara’nın F-35 stratejisinde değişim</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348469" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-10-14 19:51:51"> 2022-10-14 19:51:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/amasra-komur-ocaginda-patlama-28-can-kaybi-var-h348469.html" title="Amasra kömür ocağında patlama | 28 can kaybı var" target="_blank">Amasra kömür ocağında patlama | 28 can kaybı var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="265135" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2022-10-16 09:21:14"> 2022-10-16 09:21:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/7-milyon-emekli-yeniden-calismak-zorunda-kaldi-h265135.html" title="7 milyon emekli yeniden çalışmak zorunda kaldı" target="_blank"><b>7 milyon emekli yeniden çalışmak zorunda kaldı</b></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348443" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2022-10-12 14:18:41"> 2022-10-12 14:18:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/ekonomide-guvercin-tedirginligi-h348443.html" title="Ekonomide güvercin tedirginliği" target="_blank">Ekonomide güvercin tedirginliği</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348427" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-10-11 14:33:52"> 2022-10-11 14:33:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/evdeki-yabanciya-ikametgah-iznini-kim-verdi-h348427.html" title="Evdeki yabancıya ikametgah iznini kim verdi" target="_blank">Evdeki yabancıya ikametgah iznini kim verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="348475" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2022-10-15 09:50:51"> 2022-10-15 09:50:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/bartin-da-maden-faciasi-hayatini-kaybedenlerin-isimleri-aciklandi-h348475.html" title="Bartın&#039;da maden faciası | Hayatını kaybedenlerin isimleri açıklandı" target="_blank">Bartın&#039;da maden faciası | Hayatını kaybedenlerin isimleri açıklandı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="4084" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/saglik/psikolojik-danisman-sirin-sinikci-den-anne-ve-babalara-olumlu-h318131.html#comment_4084" title="Psikolojik Danışman Şirin Şinikçi&#039;den Anne ve babalara &#039;Olumlu&#039; olun çağrısı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uğur</b><span class="tarih-once" data-date="2022-10-17 01:01:30"> 2022-10-17 01:01:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Psikoterapist değil lisansı sosyoloji olan birisi. Boşuna çocuklarınızı gönderip paranızı kaptırmayın. Problemin kaynağını anlayıp tedavi etmek yerine sadece para kazanmak için çalışan birisi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4083" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4083" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Alpay F.</b><span class="tarih-once" data-date="2022-10-16 09:09:15"> 2022-10-16 09:09:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayırlı olsun. Çok mutlu olun.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4082" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4082" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet Korkmaz</b><span class="tarih-once" data-date="2022-10-16 09:08:33"> 2022-10-16 09:08:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah mutlu mesut etsin inşAllah ????????????</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4081" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4081" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aylin Koca</b><span class="tarih-once" data-date="2022-10-16 09:07:32"> 2022-10-16 09:07:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok güzelsiniz. Allah hayırlı uğurlu etsin inşAllah</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4080" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/kocasini-aldatan-kadinin-ihaneti-uyurken-ortaya-cikti-h334633.html#comment_4080" title="Kocasını aldatan kadının ihaneti uyurken ortaya çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Amk</b><span class="tarih-once" data-date="2022-10-16 03:33:32"> 2022-10-16 03:33:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben yanlışmı anladım acaba aldatılan da adam tazminat ödeyen de yine adam öylemi eğer öyleyse bu adaleti getiren adaletsizlere Allah kendi adaletini dünya hayatında nasip etsin inşAllah</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4079" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/magazin/mustafa-oztas-derya-tunc-milano-da-evlendi-h348482.html#comment_4079" title="Mustafa Öztaş - Derya Tunç Milano&#039;da evlendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hülya</b><span class="tarih-once" data-date="2022-10-15 18:25:50"> 2022-10-15 18:25:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayırlı uğurlu olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4078" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/chp-den-cedaw-turkiye-raporu-na-politika-notu-h348348.html#comment_4078" title="CHP&#039;den CEDAW Türkiye Raporu&#039;na politika notu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">aysel</b><span class="tarih-once" data-date="2022-10-14 14:08:10"> 2022-10-14 14:08:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu CEDAW raporu önemli yetkililerin kulak vermesi lazım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4077" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/politika/sansur-hatirasi-tarihe-gecti-tepkiler-cig-gibi-buyuyor-h348456.html#comment_4077" title="Sansür hatırası tarihe geçti | Tepkiler çığ gibi büyüyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">besime</b><span class="tarih-once" data-date="2022-10-14 14:06:50"> 2022-10-14 14:06:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">meclis tarih yazıyor ama tarihte onlar için ne yazacak işte onu zaman gösterecek</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4076" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/cip-krizi-pasaport-bekleyen-vatandaslari-vurdu-h348403.html#comment_4076" title="Çip krizi pasaport bekleyen vatandaşları vurdu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mustafa Çoban</b><span class="tarih-once" data-date="2022-10-11 12:41:26"> 2022-10-11 12:41:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Salak gibi pasaportu 1 yıllık alıyorlar. Al işte 10 yıllık 300 400 lira fark var arada.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="4075" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kultur-sanat/sanatci-gokhan-yildirim-afganistan-yetimhanelerinde-h348286.html#comment_4075" title="Sanatçı Gökhan Yıldırım Afganistan yetimhanelerinde" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">topprakk</b><span class="tarih-once" data-date="2022-10-04 09:59:55"> 2022-10-04 09:59:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">emeğinize sağlık iyilikler büyür dünyayı sarar damlalar derya olur.. önemli olan o yolda olmak...</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Kadriye Koca...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı.... Son Dakika Haberler" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="3dd3f5521fedcd09edab658a9472ac3b4d3a200c" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/d%C3%BCnya" class="hs-item" title="dünya"><i class="fa fa-angle-right" aria-hidden="true"></i> dünya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Spor" class="hs-item" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/politika" class="hs-item" title="politika"><i class="fa fa-angle-right" aria-hidden="true"></i> politika</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C4%B0BB" class="hs-item" title="İBB"><i class="fa fa-angle-right" aria-hidden="true"></i> İBB</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Gen%C3%A7lerbirli%C4%9Fi" class="hs-item" title="Gençlerbirliği"><i class="fa fa-angle-right" aria-hidden="true"></i> Gençlerbirliği</a>
		  		  <a href="https://www.iyigunler.net/haberleri/teknoloji" class="hs-item" title="teknoloji"><i class="fa fa-angle-right" aria-hidden="true"></i> teknoloji</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fspor%2Fziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iyigunler.net/spor/ziraat-turkiye-kupasi-ndaademirspor-farkli-kazandi-h348536.html"
    },
    "headline": "Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....",
    "name": "Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....",
    "articleBody": "Ziraat Türkiye Kupası&#039;nda A.Demirspor farklı kazandı....   Ziraat Türkiye Kupası 3. tur maçında Adana Demirspor evinde Adıyaman FK&#039;nü 5-0 yenerek turu geçti. 5 Ocak Fatih Terim Stadyumu&#039;nda oynanan karşılaşmayı hakem Turgut Doman yönetti.Adana Demirspor 44. dakikada Yusuf Sarı ile 1-0 öne geçti.Karşılaşmanın ilk yarısı Adana Demirspor&#039;un 1-0 üstünlüğü ile sona erdi.   Karşılaşmanın ikinci yarısında 60. dakikada Adana Demirspor Erhun Öztümer ile skoru 2-0 yaptı.64. dakikada Adana Demirspor Erhun Öztümer ile skoru 3-0 yaptı.74. dakikada Adana Demirspor Erhun Öztümer ile durumu 4-0 yaptı.85. dakikada Adana Demirspor Gökhan Töre ile skoru 5-0 yaptı.Karşılaşmada başka gol olmadı ve Adana Demirspor evinde Adıyaman FK&#039;nü 5-0 yenerek bir üst tura yükseldi. (adsbygoogle = window.adsbygoogle || []).push({});Adana Demirspor:Vedat Karakuş, Abdurrahim Dursun, Semih Güler, Jovan Manev, İsmail Çokçalış, Mustafa Kapı, Birkir Bjarnason, Yusuf Sarı, Arda Kurtulan, Fredrik Gulbrandsen, Artem Dzyuba Teknik Direktör:Vincenzo MontellaAdıyaman FK:Ahmet Çolak, Tevfik Doğukan Pala, Ömürcan Karaca, Kerem Vapurluoğlu, Nihat Koç, Yiğit Demir, Burak Gürler, Ayberk Altan, Alihan Bel, Haydar Deniz, İbrahim Halil Öner  Teknik Direktör:Erol Kapusuz  ",
    "articleSection": "Sports,Soccer",
    "description": "Haberin içinde",
    "keywords": "Ziraat Türkiye Kupası, Adana Demirspor, Adıyaman FK",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/haberler/2022/10/ziraat-turkiye-kupasi-mdaademirspor-farkli-kazandi_63373.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-10-18T22:29:34+03:00",
    "dateModified": "2022-10-18T22:40:07+03:00",
    "genre": "news",
    "wordCount": 328,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
            "width": 487,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('348536', 'haber', '');
	

</script>

    <meta name='Petal-Search-site-verification' content='a39df16cee'/>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTVJC66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4186091935251279"
     crossorigin="anonymous"></script>
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
