<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="haberin içinde" />
<meta name="keywords" content="iklim değişimi, UNDP" />
<meta name="news_keywords" content="iklim değişimi, UNDP" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta property="fb:app_id" content="566263316730381" /><meta name="theme-color" content="#2d577e"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" />
<meta property="og:description" content="haberin içinde" />
    <meta property="og:image" content="https://www.iyigunler.net/images/haberler/2020/10/undp_den_felaket_uyarisi_iklim_degisikliginin_yikici_etkileri_olabilir_h340699_cd0f1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" />
<meta name="twitter:url" content="http://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" />
<meta name="twitter:domain" content="https://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" />
<meta name="twitter:description" content="AB ve UNDP’nin Türkiye temsilcileri, iklim değişikliği risklerine karşı kırılganlıklarımızı azaltmanın önemini vurgulamak amacıyla güç birliği yapıyorlar." />
<meta name="twitter:image:src" content="https://www.iyigunler.net/images/haberler/2020/10/undp_den_felaket_uyarisi_iklim_degisikliginin_yikici_etkileri_olabilir_h340699_cd0f1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="398" />

<link rel="alternate" href="https://www.iyigunler.net/m/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html">

<link rel="amphtml" href="https://www.iyigunler.net/amp/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html">
  <link rel="image_src" type="image/jpeg" href="https://www.iyigunler.net/images/haberler/2020/10/undp_den_felaket_uyarisi_iklim_degisikliginin_yikici_etkileri_olabilir_h340699_cd0f1.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.iyigunler.net/">
<meta name="dc.title" content="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir">
<meta name="dc.keywords" content="iklim değişimi, UNDP">
<meta name="dc.description" content="haberin içinde">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.iyigunler.net/images/banner/tepeilk.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '24',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCCD8MCNOAkWKEQavXjkFBNw',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '340699',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script data-ad-client="ca-pub-4186091935251279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.iyigunler.net/">
                <img src="https://www.iyigunler.net/images/banner/tepeilk.png" alt="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="https://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="https://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Ekonomi Haberleri" href="https://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-2" target="_blank"  >Ekonomi</a>
<a title="GÜVENLİK Haberleri" href="https://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-3" target="_blank"  >GÜVENLİK</a>
<a title="Politika Haberleri" href="https://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4" target="_blank"  >Politika</a>
<a title="Teknoloji Haberleri" href="https://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5" target="_blank"  >Teknoloji</a>
<a title="Spor Haberleri" href="https://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-6" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="https://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank"  >Dünya</a>
<a title="DIŞ HABERLER Haberleri" href="https://www.iyigunler.net/dis-haberler/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-8" target="_blank"  >DIŞ HABERLER</a>
<a title="Magazin Haberleri" href="https://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9" target="_blank"  >Magazin</a>
<a title="Sağlık Haberleri" href="https://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-11" target="_blank"  >Eğitim</a>
<a title="Otomobil Haberleri" href="https://www.iyigunler.net/otomobil/" id="k655" class="hs-nav-link hs-ripple hs-nav-655 hs-order-12" target="_blank"  >Otomobil</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:01</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/iskenderun-da-patlama-canli-bomba-kendini-patlatti-h340702.html" title="İskenderun&#039;da patlama | Canlı bomba kendini patlattı"  class="hs-lm-title" target="_blank">İskenderun&#039;da patlama | Canlı bomba kendini patlattı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:42</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/ibbden-cumhuriyet-bayraminda-sinirsiz-internet-h340701.html" title="İBB’den Cumhuriyet Bayramında sınırsız internet"  class="hs-lm-title" target="_blank">İBB’den Cumhuriyet Bayramında sınırsız internet</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:38</span>
              </span>
              <a href="https://www.iyigunler.net/guvenlik/73-milyon-liralik-vurguna-pandemili-savunma-h340700.html" title="73 milyon liralık vurguna pandemili savunma"  class="hs-lm-title" target="_blank">73 milyon liralık vurguna pandemili savunma</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:29</span>
              </span>
              <a href="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" title="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir"  class="hs-lm-title" target="_blank">UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:21</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/cep-telefonlari-pos-cihazi-oluyor-h340697.html" title="Cep telefonları POS cihazı oluyor"  class="hs-lm-title" target="_blank">Cep telefonları POS cihazı oluyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:17</span>
              </span>
              <a href="https://www.iyigunler.net/spor/esporda-dunyanin-en-iyisi-belli-oluyor-h340696.html" title="Esporda dünyanın en iyisi belli oluyor"  class="hs-lm-title" target="_blank">Esporda dünyanın en iyisi belli oluyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:01</span>
              </span>
              <a href="https://www.iyigunler.net/teknoloji/turk-telekom-mobil-altyapisini-yeniledi-h340695.html" title="Türk Telekom mobil altyapısını yeniledi"  class="hs-lm-title" target="_blank">Türk Telekom mobil altyapısını yeniledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:59</span>
              </span>
              <a href="https://www.iyigunler.net/kultur-sanat/coskun-karademir-bir-nefes-ile-anadolu-muzigini-crrye-tasidi-h340694.html" title="Coşkun Karademir “Bir Nefes” ile Anadolu Müziği’ni CRR’ye Taşıdı"  class="hs-lm-title" target="_blank">Coşkun Karademir “Bir Nefes” ile Anadolu Müziği’ni CRR’ye Taşıdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:24</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/paranite-iki-onemli-odul-birden-h340692.html" title="Paranit’e iki önemli ödül birden"  class="hs-lm-title" target="_blank">Paranit’e iki önemli ödül birden</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:12</span>
              </span>
              <a href="https://www.iyigunler.net/ekonomi/atik-ithalatina-ihracat-istisnasi-taninmali-h340691.html" title="Atık ithalatına ihracat istisnası tanınmalı"  class="hs-lm-title" target="_blank">Atık ithalatına ihracat istisnası tanınmalı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir</h1>
          <p class="lead hs-head-font">AB ve UNDP’nin Türkiye temsilcileri, iklim değişikliği risklerine karşı kırılganlıklarımızı azaltmanın önemini vurgulamak amacıyla güç birliği yapıyorlar.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-340699">
  <article id="haber-340699" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir</h1>
        <p>AB ve UNDP’nin Türkiye temsilcileri, iklim değişikliği risklerine karşı kırılganlıklarımızı azaltmanın önemini vurgulamak amacıyla güç birliği yapıyorlar.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-10-26 20:29:01">26 Ekim 2020 Pazartesi 20:29</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.iyigunler.net/images/haberler/2020/10/undp_den_felaket_uyarisi_iklim_degisikliginin_yikici_etkileri_olabilir_h340699_cd0f1.jpg" alt="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" title="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-340699"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(340699,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(340699,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(340699,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber340699-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="5132082925"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="202" class="reklam reklam133 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="9798095983"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="203" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="2989145054"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h2><span style="color:#008080;"><strong><strong class="klink">UNDP</strong>'den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir</strong></span></h2>

<p><strong>AB Türkiye Delegasyonu Başkanı Büyükelçi Nikolaus Meyer-Landrut ve UNDP Türkiye Mukim Temsilcisi Claudio Tomasi, Çevre ve Şehircilik Bakan Yardımcısı Prof. Dr. Mehmet Emin Birpınar ve Türkiye Belediyeler Birliği Başkanı ve Gaziantep Büyükşehir Belediye Başkanı Fatma Şahin’in de katıldığı çevrimiçi basın toplantısında 2020 AB İklim Diplomasisi Haftası’nı başlattı.</strong></p>

<p></p>

<p>Bu yıl, büyük hedefler güden iklim eyleminin küresel iki savunucusu olan AB ve UNDP’nin Türkiye temsilcileri, iklim değişikliği risklerine karşı kırılganlıklarımızı azaltmanın önemini vurgulamak amacıyla güç birliği yapıyorlar.</p>

<p></p>

<p>Bu yılki İklim Diplomasisi Haftası, iklim değişikliği karşısında kırılganlıklara ilişkin faaliyetlere odaklanıyor. Bu tema, 2-13 Kasım 2020 tarihleri arasında gazeteciler, sivil toplum, akademisyenler, iş dünyası, kamu kurumları ve vatandaşlar tarafından farklı perspektiflerden tartışılacak.</p>

<p></p>

<p>AB Türkiye Delegasyonu ve UNDP Türkiye, herkesi iklim eylemi kampanyasına katılmaya davet ediyor. <strong>İklim Diplomasisi Haftası</strong> boyunca sosyal medya kampanyası, farkındalık için açık hava etkinliği, webinarlar, basın toplantıları ve başka birçok faaliyet düzenlenecek. Herkesi, kampanya faaliyetlerine katılmaya, kendi etkinliklerinizi düzenlemeye, iklim eylemi öykülerinizi paylaşmaya, mesajı yaymaya teşvik ediyoruz.</p>

<p></p>

<p><strong>AB Türkiye Delegasyonu Başkanı Büyükelçi Nikolaus Meyer-Landrut</strong> kampanya ile ilgili yaptığı açıklamada şunları ifade etti; <i>“AB İklim Diplomasisi Haftaları, yalnızca hükümetler ile değil aynı zamanda iş dünyası, akademisyenler, sivil toplum kuruluşları, yerel yönetimler ve aktivistler gibi diğer aktörler ve vatandaşlar ile de diyaloğumuzu geliştirmemiz için özel fırsatlar sunuyor. AB Türkiye Delegasyonu, AB İklim Diplomasisi Haftalarını 2016’dan beri düzenliyor. Hepinizi ve tüm Türk vatandaşlarını, kamuya açık faaliyetlerimiz ve sosyal medya kampanyamız aracılığıyla kampanyamıza katılmaya ve mesajlarımızı yaymaya davet ediyoruz.”</i></p>

<p></p>

<p><strong>UNDP Türkiye Mukim Temsilcisi Claudio Tomasi ise şunları söyledi:</strong></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="1554410936"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>“<i>İddialı bir iklim eylemine ihtiyacımız var, hem de acilen. Küresel sıcaklık artışını 1,5 derecenin altında tutmayı başaramazsak, büyük olasılıkla, yıkıcı felaketler ve geri dönüşü olmayan değişimler yaşayacağımız bir eşikten geçeceğiz. Bizim mesajımız bir umut ve eylem çağrısıdır. Kampanyamız, yaptığımız her şeyin iklim krizini etkilediği ve ondan etkileneceği düşüncesi odağında şekilleniyor ve ne yaparsak yapalım, ne isteğimiz veya neye ihtiyacımız olursa olsun, her şey 1,5 derece sözümüzü tutup tutamayacağımıza bağlı olacak. Kampanyanın ana mesajı olan #İklimBiziz ve #Değişeceğiz çağrıları herkes için bir davettir. Bireyler, şirketler ve kurumlar veya doktorlar, çiftçiler, öğretmenler, gazeteciler olarak hepimizin yapabileceği bir şeyler var. Etkimiz toplu halde hareket ettiğimizde artacak. Ama artık harekete geçme zamanı!”</i></p>

<p>Bu yılki sloganımız #İklimBiziz ve yaşanabilir, sürdürülebilir, iklim nötr gelecek için #Değişeceğiz.</p>

<h2><span style="color:#008080;"><strong>Paris İklim Anlaşması ve arka plan bilgileri</strong></span></h2>

<p>Paris İklim Anlaşması’nın 5’inci yılını kutladığımız 2020 yılı, COVID-19 küresel salgınının yarattığı türbülans ile anılacaktır. Bugün yaptığımız seçimlerin yarını ve geleceğimizi belirleyeceğini hatırda tutarak, toplumlar şu anda, ya daha sürdürülebilir bir geleceğe bizi ulaştıracak bir yolu izlemek ya da sistemi COVID-19 gibi şoklar ve iklim değişikliğinin getirdiklerine kırılgan ve açık bırakmak konusunda karar vermek zorunda oldukları bir yol ayrımındadır.</p>

<p></p>

<p>Paris İklim Anlaşması’nın 2015 yılında kabulünden sonra, hükümetlere yönelik daha iddialı iklim eylemi çağrıları, başta gençler olmak üzere bireyler ve birçok aktör tarafından sosyal hareketler yoluyla daha sık dile getirilmeye başlanmıştır. Küresel sıcaklık artışını 2050 yılına kadar 1,5°C’nin altında tutmak için zaman azalırken, iklim krizini ele almaya yönelik iddialı iklim eylem politikalarını uygulamaya koymak, acil ve yaşamsal bir hale gelmiştir.</p>

<p></p>

<p>Birleşmiş Milletler (BM) ve Avrupa Birliği (AB) gibi küresel aktörler, onlarca yıldır acil iklim eyleminin zorunlu olduğunu savunmaktadır. Ne yazık ki, ulusların ortaya koyduğu planlar ve taahhütler, bu hedefi gerçekleştirmek ve dolayısıyla yüzyılın ortasına kadar iklim nötrlüğe ulaşmak amacıyla emisyon ve uyum açıklarını kapatmak için halâ yetersizdir. Bu da, daha zamanlıca atılmış, daha etkili ve daha verimli iklim eylemine yönelik savunuculuğa ulusal ve yerel düzeyde duyulan ihtiyacın halâ büyük olduğunu göstermektedir.</p>

<p></p>

<p>COVID-19 küresel salgını, sistemsel şokun küresel etkilerini gösteren “canlı” bir deney olmuştur. Bundan çıkışın tek yolu yeşil yolun seçilmesidir. Hepimiz, artık “aynı tas aynı hamam” anlayışıyla devam edemeyeceğimizi kabul etmek ve “Yeni Bir Yaşam İnşa Etmek” için bir sonraki aşamaya geçmek zorundayız. 2050 yılına kadar 1,5°C’nin altında kalmak Yeni Yaşam’ın olmazsa olmazı ise, Küresel Amaçlar ve Yeşil Mutabakat da bunu inşa edecek yapı taşlarıdır. Bu fırtınada hepimiz sarsılıyorsak, tüm paydaşlar bu değişimi sahiplenmek ve bu krize karşı koymak zorundadır.</p>

<p></p>

<p>Avrupa Birliği, uzun vadeli hedefler güden ve güçlü yasal ve siyasi çerçeve yoluyla uygulanan güçlü ve iddialı bir iklim eylemi politikasıyla tanınmaktadır. Geride kalan 2019 yılında AB, Paris İklim Anlaşması’na taahhüdünü yinelemiş, Avrupa Yeşil Mutabakatı adı verilen, 2050 yılına kadar iklim nötr Avrupa kıtası yaratmayı hedefleyen kapsayıcı bir büyüme stratejisi ortaya koymuştur. Avrupa Yeşil Mutabakatı iklim nötrlüğe ulaşma yolunda, çevrenin daha iyi korunması, temiz enerjiye erişimin genişletilmesi, gıda güvenliği ve güvencesi, daha iyi iş olanak ve fırsatlarının sağlanması için oldukça iddialı bir AB taahhüdüdür. Avrupa Yeşil Mutabakatı aynı zamanda, Birleşmiş Milletler 2030 Gündemi ve Sürdürülebilir Kalkınma Amaçlarının (SKA’lar) uygulanmasına dönük AB stratejisinin de ayrılmaz bir parçasıdır.</p>

<p></p>

<p>İddialı iklim eyleminin küresel savunucularından biri olan Birleşmiş Milletler Kalkınma Programı (UNDP), ülkelerin iklim değişikliğini yaratan faktörleri hafifletmeleri ve iklim değişikliğinin etkilerine uyum sağlamaları için uzun yıllardır rehberlik yapmaktadır. UNDP’nin bu bağlamda son girişimlerinden birisi, Eylül 2019’da BM İklim Eylemi Zirvesi’nde başlattığı İklim Sözü Programı’dır. İklim Sözü Programı, Türkiye dahil olmak üzere, 100’ü aşkın ülkenin beş alanda iklim eylemlerini iyileştirmelerine destek vermektedir: (i) siyasi irade ve toplumsal sahiplenme oluşturmak; (ii) mevcut hedef, politika ve tedbirleri gözden geçirmek, uyumlaştırmak ve güncellemek; (iii) sera gazı emisyon veri tabanını geliştirmek; (iv) maliyet ve yatırım fırsatlarına erişmek; ve (v) ilerlemeyi izlemek ve şeffaflığı güçlendirmek.</p>
</div>
              
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.iyigunler.net/guclu-kadinlar-kadikoy-de-kostu-resimleri,165.html" title="Güçlü Kadınlar Kadıköy&#039;de koştu">
          <img src="https://www.iyigunler.net/images/album/thumbs/kostular.jpg" alt="Güçlü Kadınlar Kadıköy&#039;de koştu" />
          <b>Güçlü Kadınlar Kadıköy&#039;de koştu</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/tarkan-avrupa-turnesi-resimleri,164.html" title="Tarkan Avrupa Turnesi">
          <img src="https://www.iyigunler.net/images/album/thumbs/1577045434_Tarkan_K__ln_IMGL5484__8_.jpg" alt="Tarkan Avrupa Turnesi" />
          <b>Tarkan Avrupa Turnesi</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/cumhuriyet-bayrami-uskudar-resimleri,163.html" title="Cumhuriyet Bayramı Üsküdar">
          <img src="https://www.iyigunler.net/images/album/thumbs/29102019_uskdr_ktlmlr_22.jpg" alt="Cumhuriyet Bayramı Üsküdar" />
          <b>Cumhuriyet Bayramı Üsküdar</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="https://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.iyigunler.net/haberleri/iklim+de%C4%9Fi%C5%9Fimi" title="Iklim Değişimi haberleri">Iklim Değişimi</a><a href="https://www.iyigunler.net/haberleri/UNDP" title="UNDP haberleri">UNDP</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp340699" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(340699);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="340699" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bc35052a61edd6b4b2ecc99a697c9a60f48bc1a7" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">340699</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-340699 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/internetten-yemek-siparisi-veren-gence-akillara-zarar-mesaj-h340690.html" target="_blank" title="İnternetten yemek siparişi veren gence akıllara zarar mesaj">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/internetten_yemek_siparisi_veren_gence_akillara_zarar_mesaj_h340690_c2909.jpg" alt="İnternetten yemek siparişi veren gence akıllara zarar mesaj" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İnternetten yemek siparişi veren gence akıllara zarar mesaj</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/nestl-purina-petcare-purina-genc-akademifinal-kampi-gerceklesti-h340646.html" target="_blank" title="Nestlé Purina PetCare | “Purina Genç Akademi” final kampı gerçekleşti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/nestl_purina_petcare_purina_genc_akademifinal_kampi_gerceklesti_h340646_f45d4.jpg" alt="Nestlé Purina PetCare | “Purina Genç Akademi” final kampı gerçekleşti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nestlé Purina PetCare | “Purina Genç Akademi” final kampı gerçekleşti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/kadikoy-parklarinda-zumba-zamani-h340612.html" target="_blank" title="Kadıköy parklarında &#039;Zumba&#039; zamanı">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/kadikoy_parklarinda_zumba_zaman_h340612_e85b6.jpg" alt="Kadıköy parklarında &#039;Zumba&#039; zamanı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kadıköy parklarında &#039;Zumba&#039; zamanı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/gulce-den-misralara-dokulen-yeni-sarki-zaman-h340610.html" target="_blank" title="Gülce&#039;den mısralara dökülen yeni şarkı | Zaman">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/gulce_den_misralara_dokulen_yeni_sarki_zaman_h340610_b7453.jpg" alt="Gülce&#039;den mısralara dökülen yeni şarkı | Zaman" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gülce&#039;den mısralara dökülen yeni şarkı | Zaman</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/covid-19-a-gercek-yoga-dergisi-ile-son-h340554.html" target="_blank" title="Covid-19&#039;a Gerçek Yoga Dergisi ile Son">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/covid_19_a_gercek_yoga_dergisi_ile_son_h340554_0e044.jpg" alt="Covid-19&#039;a Gerçek Yoga Dergisi ile Son" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Covid-19&#039;a Gerçek Yoga Dergisi ile Son</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/kafasina-goktasi-dusmekten-son-anda-kurtuldu-h340541.html" target="_blank" title="Kafasına göktaşı düşmekten son anda kurtuldu">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/kafasina_goktasi_dusmekten_son_anda_kurtuldu_h340541_891e6.jpg" alt="Kafasına göktaşı düşmekten son anda kurtuldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kafasına göktaşı düşmekten son anda kurtuldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/akom-istanbul-da-15-35-kg-yagmur-kaydedildi-h340524.html" target="_blank" title="AKOM | İstanbul&#039;da 15 - 35 Kg yağmur kaydedildi">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/no_headline.gif" alt="AKOM | İstanbul&#039;da 15 - 35 Kg yağmur kaydedildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AKOM | İstanbul&#039;da 15 - 35 Kg yağmur kaydedildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/balon-baligi-zehiri-siyanurden-200-kat-daha-guclu-h340519.html" target="_blank" title="Balon balığı zehiri, siyanürden 200 kat daha güçlü">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/balon_baligi_zehiri_siyanurden_200_kat_daha_guclu_h340519_1c931.jpg" alt="Balon balığı zehiri, siyanürden 200 kat daha güçlü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Balon balığı zehiri, siyanürden 200 kat daha güçlü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.iyigunler.net/genel/beylikduzu-nde-herkes-icin-esit-saglik-hizmeti-h340501.html" target="_blank" title="Beylikdüzü&#039;nde herkes için eşit sağlık hizmeti">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/beylikduzu_nde_herkes_icin_esit_saglik_hizmeti_h340501_50ad9.JPG" alt="Beylikdüzü&#039;nde herkes için eşit sağlık hizmeti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beylikdüzü&#039;nde herkes için eşit sağlık hizmeti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.iyigunler.net/genel/iett-yolcu-otubusunde-korkutan-yangin-h340477.html" target="_blank" title="İETT yolcu otübüsünde korkutan yangın">
          <div class="hs-item-img"><img src="https://www.iyigunler.net/images/haberler/thumbs/2020/10/iett_yolcu_otubusunde_korkutan_yangin_h340477_dedb2.jpg" alt="İETT yolcu otübüsünde korkutan yangın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İETT yolcu otübüsünde korkutan yangın</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.iyigunler.net/guvenlik/73-milyon-liralik-vurguna-pandemili-savunma-h340700.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="340702" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#3498db">GÜVENLİK</a> <span class="tarih-once" data-date="2020-10-26 21:01:47"> 2020-10-26 21:01:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/iskenderun-da-patlama-canli-bomba-kendini-patlatti-h340702.html" title="İskenderun&#039;da patlama | Canlı bomba kendini patlattı" target="_blank">İskenderun&#039;da patlama | Canlı bomba kendini patlattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340701" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#c0392b">Teknoloji</a> <span class="tarih-once" data-date="2020-10-26 20:42:13"> 2020-10-26 20:42:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/ibbden-cumhuriyet-bayraminda-sinirsiz-internet-h340701.html" title="İBB’den Cumhuriyet Bayramında sınırsız internet" target="_blank">İBB’den Cumhuriyet Bayramında sınırsız internet</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340700" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2020-10-26 20:38:32"> 2020-10-26 20:38:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/guvenlik/73-milyon-liralik-vurguna-pandemili-savunma-h340700.html" title="73 milyon liralık vurguna pandemili savunma" target="_blank">73 milyon liralık vurguna pandemili savunma</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340699" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2020-10-26 20:29:01"> 2020-10-26 20:29:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/undp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" title="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" target="_blank">UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340697" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2020-10-26 14:21:22"> 2020-10-26 14:21:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/cep-telefonlari-pos-cihazi-oluyor-h340697.html" title="Cep telefonları POS cihazı oluyor" target="_blank">Cep telefonları POS cihazı oluyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340696" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2020-10-26 14:17:40"> 2020-10-26 14:17:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/spor/esporda-dunyanin-en-iyisi-belli-oluyor-h340696.html" title="Esporda dünyanın en iyisi belli oluyor" target="_blank">Esporda dünyanın en iyisi belli oluyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340695" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji" class="kategori" style="background-color:#f1c40f">Teknoloji</a> <span class="tarih-once" data-date="2020-10-26 14:01:27"> 2020-10-26 14:01:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/teknoloji/turk-telekom-mobil-altyapisini-yeniledi-h340695.html" title="Türk Telekom mobil altyapısını yeniledi" target="_blank">Türk Telekom mobil altyapısını yeniledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340694" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#c0392b">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-10-26 13:59:30"> 2020-10-26 13:59:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/coskun-karademir-bir-nefes-ile-anadolu-muzigini-crrye-tasidi-h340694.html" title="Coşkun Karademir “Bir Nefes” ile Anadolu Müziği’ni CRR’ye Taşıdı" target="_blank">Coşkun Karademir “Bir Nefes” ile Anadolu Müziği’ni CRR’ye Taşıdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340693" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/kultur-sanat" class="kategori" style="background-color:#f39c12">KÜLTÜR - SANAT</a> <span class="tarih-once" data-date="2020-10-26 11:03:06"> 2020-10-26 11:03:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/kultur-sanat/drbulent-kalaycidan-bir-guzel-eser-daha-h340693.html" title="Dr.Bülent Kalaycı’dan bir güzel eser daha" target="_blank">Dr.Bülent Kalaycı’dan bir güzel eser daha</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340692" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2020-10-26 09:24:27"> 2020-10-26 09:24:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/paranite-iki-onemli-odul-birden-h340692.html" title="Paranit’e iki önemli ödül birden" target="_blank">Paranit’e iki önemli ödül birden</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340691" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2020-10-26 09:12:22"> 2020-10-26 09:12:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/ekonomi/atik-ithalatina-ihracat-istisnasi-taninmali-h340691.html" title="Atık ithalatına ihracat istisnası tanınmalı" target="_blank">Atık ithalatına ihracat istisnası tanınmalı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="340690" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/genel" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2020-10-26 08:57:29"> 2020-10-26 08:57:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.iyigunler.net/genel/internetten-yemek-siparisi-veren-gence-akillara-zarar-mesaj-h340690.html" title="İnternetten yemek siparişi veren gence akıllara zarar mesaj" target="_blank">İnternetten yemek siparişi veren gence akıllara zarar mesaj</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">48.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCCD8MCNOAkWKEQavXjkFBNw" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2632" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="Nazlı Arman" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Ekran_Resmi_2020-09-11_22.46.44_1.png" alt="Nazlı Arman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/141/nazli-arman" title="SEVGİ HIRKASI" target="_blank">Nazlı Arman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/sevgi-hirkasi-makale,2632.html" title="SEVGİ HIRKASI" target="_blank">SEVGİ HIRKASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2627" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Rafet Ulutürk" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/rafet.jpg" alt="Rafet Ulutürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/139/rafet-uluturk" title="Amerika Seçimleri Yılın Olayı" target="_blank">Rafet Ulutürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/amerika-secimleri-yilin-olayi-makale,2627.html" title="Amerika Seçimleri Yılın Olayı" target="_blank">Amerika Seçimleri Yılın Olayı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2626" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="İki farklı Fenerbahçe" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/iki-farkli-fenerbahce-makale,2626.html" title="İki farklı Fenerbahçe" target="_blank">İki farklı Fenerbahçe</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2624" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Mahmut Apaydın" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mahmut.jpg" alt="Mahmut Apaydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/85/mahmut-apaydin" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Mahmut Apaydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/battl-gz-ve-seydisehirseydisehir-tarihine-bir-bakis-makale,2624.html" title="Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış " target="_blank">Battâl Gâzî ve Seydişehir Seydişehir Tarihine Bir Bakış </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/8/memin-balli" title="Bir Akıncı Var, Bir de Akıncı!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/bir-akinci-var-bir-de-akinci-makale,2622.html" title="Bir Akıncı Var, Bir de Akıncı!" target="_blank">Bir Akıncı Var, Bir de Akıncı!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2621" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/109/bihter-bangi" title="PATRON ÇILDIRDI..." target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/patron-cildirdi-makale,2621.html" title="PATRON ÇILDIRDI..." target="_blank">PATRON ÇILDIRDI...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2620" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="İsmail Cengiz" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/23/ismail-cengiz" title="Kırgızistan&#039;da neler oluyor" target="_blank">İsmail Cengiz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/kirgizistan-da-neler-oluyor-makale,2620.html" title="Kırgızistan&#039;da neler oluyor" target="_blank">Kırgızistan&#039;da neler oluyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arb. Av. M.Turan Özer" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/turanozer.jpg" alt="Arb. Av. M.Turan Özer"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/140/arb-av-mturan-ozer" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arb. Av. M.Turan Özer</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/arabuluculuk-ve-felsefe-uzerine-makale,2602.html" title="Arabuluculuk ve Felsefe Üzerine" target="_blank">Arabuluculuk ve Felsefe Üzerine</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/1/mehmet-koca" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/soyleyecek-bir-cift-sozunuz-yok-mu-makale,2599.html" title="Söyleyecek bir çift sözünüz yok mu?" target="_blank">Söyleyecek bir çift sözünüz yok mu?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Sinem Bayram Özdemir" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram Özdemir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/87/sinem-bayram-ozdemir" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Sinem Bayram Özdemir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-hayati-eve-sigdiriyoruz-tayland-makale,2593.html" title="Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND" target="_blank">Covıd-19 | Hayatı Eve Sığdırıyoruz | TAYLAND</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="Prof. Dr. Vedat Akgiray" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/1586534443_Vedat_Akgiray.jpg" alt="Prof. Dr. Vedat Akgiray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/138/prof-dr-vedat-akgiray" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">Prof. Dr. Vedat Akgiray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/2021-dunya-icin-ekonomik-buhran-yili-olabilir-makale,2588.html" title="2021 dünya için ekonomik buhran yılı olabilir" target="_blank">2021 dünya için ekonomik buhran yılı olabilir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2586" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="Avukat Çiğdem Şelli Dilek" target="_blank"><img src="https://www.iyigunler.net/images/yazarlar/thumbs/avukat_Cigdem_Selli_dilek.jpg" alt="Avukat Çiğdem Şelli Dilek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.iyigunler.net/profil/137/avukat-cigdem-selli-dilek" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">Avukat Çiğdem Şelli Dilek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.iyigunler.net/covid-19-virusunun-sigorta-policelerine-tesiri-makale,2586.html" title="COVİD-19 virüsünün sigorta poliçelerine tesiri" target="_blank">COVİD-19 virüsünün sigorta poliçelerine tesiri</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-tag" aria-hidden="true"></i> Fenerbahçe</a>
    <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-tag" aria-hidden="true"></i> Haberleri</a>
    <a href="https://www.iyigunler.net/haberleri/konya" class="hs-item" title="konya"><i class="fa fa-tag" aria-hidden="true"></i> konya</a>
    <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Binali Yıldırım"><i class="fa fa-tag" aria-hidden="true"></i> Başbakan Binali Yıldırım</a>
    <a href="https://www.iyigunler.net/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-tag" aria-hidden="true"></i> Çin</a>
    <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-tag" aria-hidden="true"></i> ekonomi</a>
    <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-tag" aria-hidden="true"></i> Futbol</a>
    <a href="https://www.iyigunler.net/haberleri/Trabzonspor" class="hs-item" title="Trabzonspor"><i class="fa fa-tag" aria-hidden="true"></i> Trabzonspor</a>
    <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-tag" aria-hidden="true"></i> haberi</a>
    <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="340665" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-10-23 00:30:01"> 2020-10-23 00:30:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/azerbaycan-da-son-durum-iran-siniri-ermeniler-den-temizlendi-h340665.html" title="Azerbaycan&#039;da son durum | İran sınırı Ermeniler&#039;den temizlendi" target="_blank">Azerbaycan&#039;da son durum | İran sınırı Ermeniler&#039;den temizlendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340661" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/teknoloji/" class="kategori" style="background-color:#27ae60">Teknoloji</a> <span class="tarih-once" data-date="2020-10-22 12:21:07"> 2020-10-22 12:21:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/teknoloji/yazilimlar-patentlenebilir-mi-h340661.html" title="Yazılımlar patentlenebilir mi?" target="_blank">Yazılımlar patentlenebilir mi?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340648" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2020-10-19 22:17:26"> 2020-10-19 22:17:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/gundem/karabag-da-turk-sehirleri-talan-edilmis-aramizda-bin-yillik-h340648.html" title="Karabağ&#039;da Türk şehirleri talan edilmiş | Aramızda bin yıllık fark var" target="_blank">Karabağ&#039;da Türk şehirleri talan edilmiş | Aramızda bin yıllık fark var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340663" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2020-10-22 13:32:09"> 2020-10-22 13:32:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/hizmet-ihracatinin-sampiyonlari-belli-oluyor-h340663.html" title="Hizmet İhracatının Şampiyonları Belli Oluyor" target="_blank">Hizmet İhracatının Şampiyonları Belli Oluyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340688" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/dis-haberler/" class="kategori" style="background-color:#e74c3c">DIŞ HABERLER</a> <span class="tarih-once" data-date="2020-10-26 00:11:59"> 2020-10-26 00:11:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/dis-haberler/azerbaycan-da-son-durum-gubatli-isgalden-kurtarildi-h340688.html" title="Azerbaycan&#039;da son durum | Gubatlı işgalden kurtarıldı" target="_blank">Azerbaycan&#039;da son durum | Gubatlı işgalden kurtarıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="340653" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.iyigunler.net/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2020-10-21 09:30:35"> 2020-10-21 09:30:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.iyigunler.net/ekonomi/turkiyenin-toryum-rezevrleri-gelecek-icin-umut-oldu-h340653.html" title="Türkiye&#39;nin Toryum rezevrleri gelecek için umut oldu" target="_blank">Türkiye&#39;nin Toryum rezevrleri gelecek için umut oldu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:15</div>
          <div>06:42</div>
          <div>13:13</div>
          <div>16:46</div>
          <div>19:35</div>
          <div>20:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3294" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/123-kisi-hafizlik-belgesi-almaya-hak-kazandi-h74609.html#comment_3294" title="123 kişi hafızlık belgesi almaya hak kazandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre ve muhammed ve Ahmet</b><span class="tarih-once" data-date="2020-10-23 18:32:54"> 2020-10-23 18:32:54</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Oyunu kim kazanıyorsa o şampiyon olur</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3293" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/egitim/yuz-bin-sehit-cocugu-ve-yetime-egitim-destegi-h340613.html#comment_3293" title="Yüz bin şehit çocuğu ve yetime eğitim desteği" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hasan</b><span class="tarih-once" data-date="2020-10-22 20:40:47"> 2020-10-22 20:40:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Engelli kırtasiye yardımı için oluşturulan sitede sorun var. Belge resmini kabul etmiyor,sorgulama da yapmıyor. Yani bu çağda böyle uyduruk bir site olabilirmi...yardım başvurularını engellemek için çabalamışlar sanki...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3292" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ekonomi/halkbanktan-kredi-155-kampanyasi-h324081.html#comment_3292" title="Halkbank'tan "Kredi 155" kampanyası" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Maria Leydi</b><span class="tarih-once" data-date="2020-10-22 06:01:51"> 2020-10-22 06:01:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">HOŞ GELDİNİZ: CİDDİ İLE DÜRÜST KİŞİLER ARASINDAKİ KREDİ ONLINE.
Bireyler arasında hızlı kredi teklifi Kaygılarınızı 72 saatten daha kısa sürede bitirmek için hızlı kredi Bankanızdan men edildiniz ve başkalarındaki ve diğer finans kuruluşlarındaki tüm girişimleriniz, kötü krediniz veya diğerleri nedeniyle şu ana kadar hiçbir şey vermedi artık endişelenmeyin ve 72 saatten az bir sürede makul bir yılda% 2 oranında ve size uygun geri ödeme süresinde hayatınızı kurtaracak krediyi size veriyorum. Lütfen bana e-posta ile ulaşın: marialeydi06@gmail.com</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3290" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/servet-urek-cinayetinin-tetikcisi-ask-kurbani-cikti-h169272.html#comment_3290" title="Servet Ürek cinayetinin tetikçisi Aşk kurbanı çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">louis</b><span class="tarih-once" data-date="2020-10-20 16:36:24"> 2020-10-20 16:36:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">merhaba, maaş günü kredileri olarak, Dünya çapındaki tüm müşterilerimize% 3 faiz oranıyla kredi sunuyoruz,% 100 garantiyiz. Borç Konsolidasyon Kredileri, İşletme kredileri, Bireysel krediler, Araç kredileri, Öğrenci kredileri, Mortgage kredileri, Ev özkaynak kredileri, Kredi oluşturucu kredileri sunuyoruz. bugün bize EMAIL adresinden ulaşın: paydayloanscc@gmail.com
Herhangi bir finansal desteğe ihtiyacınız varsa, PAYDAY CASH LOANS CC ile iletişime geçmekten çekinmeyin. E-posta: paydayloanscc@gmail.com.

NOT: İYİ VE UYGUN KREDİ TEKLİFİ İÇİN PAYDAY NAKİT KREDİSİ CC GİBİ İYİ BİR KREDİ ŞİRKETİ ARAYAN BİRİSİNİ KAYDETMEK İÇİN LÜTFEN YENİDEN PAYLAŞIN VEYA TEKLİF YAPIN.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3289" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/gundem/kangal-kopegi-cocuga-saldirdi-h12718.html#comment_3289" title="Kangal köpeği çocuğa saldırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ahmet</b><span class="tarih-once" data-date="2020-10-20 11:16:50"> 2020-10-20 11:16:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yetiştiremiyorsunuz sonra saldırdı oluyor, köpek beslemek çocuk yetiştirmeye benzer</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3288" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/kimdir/ali-al-suleiman-fikir-hirsizinin-pr-calismasina-dikkat-h339437.html#comment_3288" title="Ali Al Suleiman | Fikir hırsızının PR çalışmasına dikkat" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">euvonia</b><span class="tarih-once" data-date="2020-10-17 20:40:19"> 2020-10-17 20:40:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">vikipedi&#39;ye dadandı aylardır :)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3286" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/covid-19-a-gercek-yoga-dergisi-ile-son-h340554.html#comment_3286" title="Covid-19&#039;a Gerçek Yoga Dergisi ile Son" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aslı</b><span class="tarih-once" data-date="2020-10-16 11:35:46"> 2020-10-16 11:35:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu kadar faydalı bilgiyi içeren bir dergi, hem de hediye olarak dağıtılıyor. Ne büyük hizmet!</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3285" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/genel/covid-19-a-gercek-yoga-dergisi-ile-son-h340554.html#comment_3285" title="Covid-19&#039;a Gerçek Yoga Dergisi ile Son" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sema İslim</b><span class="tarih-once" data-date="2020-10-14 11:54:06"> 2020-10-14 11:54:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hazine değerinde bilgiler içeren bir dergi.. her sayısını heyecanla bekliyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3284" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/ajans/yasakli-sitelere-nasil-girilir-dns-ayarlari-nasil-degistirilir-h255601.html#comment_3284" title="Yasaklı sitelere nasıl girilir, DNS ayarları nasıl değiştirilir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2020-10-12 14:23:22"> 2020-10-12 14:23:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Aşağıdaki yazıda güncel DNS listesini bulabilirsiniz. En hızlı güncel DNS&#39;leri bulabilirsiniz:
https://web-tasarimci.com/dns-ayarlari-nasil-degistirilir/</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3283" class="hs-user hsk-tr0">
      <a href="https://www.iyigunler.net/guvenlik/esini-aldatan-kadinin-kocasi-yuzlesmede-dehsete-tanik-oldu-h335400.html#comment_3283" title="Eşini aldatan kadının kocası, yüzleşmede dehşete tanık oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gamsız</b><span class="tarih-once" data-date="2020-10-11 19:39:46"> 2020-10-11 19:39:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ohhh ne güzel dünya yav koca öldü adam ceza evine karı başkaları ile devam böyle adalet olmaz olsun...</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/gizlilik-politikasi-cevap-ve-duzeltme-s9.html" title="Gizlilik Politikası, Cevap ve Düzeltme" target="_blank">Gizlilik Politikası, Cevap ve Düzeltme</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.iyigunler.net/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.iyigunler.net/adhemar-kimdir-biyografi,12.html" title="Adhemar kimdir?" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.iyigunler.net/images/biyografi/Adhemar_Le_Puy.jpg" class="lazy" alt="Adhemar kimdir?" />
          </div>

          <div>
          <b>Adhemar kimdir?</b>
          <p>Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Haçlı seferleri nasıl başladı |&nbsp;Haçlı Seferleri'ni kim organize etti |&nbsp;Adhemar kimdir? Salgın hastalıkla...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.iyigunler.net/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" selected>26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="https://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="https://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="https://www.iyigunler.net/politika/">Politika</a></li><li><a href="https://www.iyigunler.net/teknoloji/">Teknoloji</a></li></ul><ul><li><a href="https://www.iyigunler.net/spor/">Spor</a></li><li><a href="https://www.iyigunler.net/dunya/">Dünya</a></li><li><a href="https://www.iyigunler.net/dis-haberler/">DIŞ HABERLER</a></li><li><a href="https://www.iyigunler.net/magazin/">Magazin</a></li><li><a href="https://www.iyigunler.net/saglik/">Sağlık</a></li></ul><ul><li><a href="https://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="https://www.iyigunler.net/otomobil/">Otomobil</a></li><li><a href="https://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="https://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="https://www.iyigunler.net/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.iyigunler.net/" class="logo"><img src="https://www.iyigunler.net/images/banner/igalt.png" alt="UNDP&#039;den felaket uyarısı | İklim değişikliğinin yıkıcı etkileri olabilir" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bc35052a61edd6b4b2ecc99a697c9a60f48bc1a7" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.iyigunler.net/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Haberleri" class="hs-item" title="Haberleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Haberleri</a>
		  		  <a href="https://www.iyigunler.net/haberleri/konya" class="hs-item" title="konya"><i class="fa fa-angle-right" aria-hidden="true"></i> konya</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Ba%C5%9Fbakan+Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Başbakan Binali Yıldırım"><i class="fa fa-angle-right" aria-hidden="true"></i> Başbakan Binali Yıldırım</a>
		  		  <a href="https://www.iyigunler.net/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-angle-right" aria-hidden="true"></i> Çin</a>
		  		  <a href="https://www.iyigunler.net/haberleri/ekonomi" class="hs-item" title="ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> ekonomi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="https://www.iyigunler.net/haberleri/Trabzonspor" class="hs-item" title="Trabzonspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Trabzonspor</a>
		  		  <a href="https://www.iyigunler.net/haberleri/haberi" class="hs-item" title="haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> haberi</a>
		  		  <a href="https://www.iyigunler.net/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.iyigunler.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.iyigunler.net%2Fgenel%2Fundp-den-felaket-uyarisi-iklim-degisikliginin-yikici-h340699.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.iyigunler.net/images/banner/tepeilk.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="https://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('340699', 'haber', '');
	

</script>

    <amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4186091935251279"
     data-ad-slot="6562413810"
     data-auto-format="mcrspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63212062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-63212062-1');
	</script>
	<!-- End Google Analytics -->
	
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
